Hirdetés

Keresés

Hozzászólok Aktív témák

  • Digger

    senior tag

    Sziasztok!

    Tesztelgetek egy MSI DIGIVOX mini Hybrid sticket.
    Egy HP CQ56-110SH laptoppal (W7 64 bit) és egy Panasonic NV-DS65 videokamerával próbálgatom.
    A hozzá adott TotalMedia 3.5-ös sw. valamiért nem akar jól működni. Beállítottam Magyarországi helyszínt. Analog T-s kábellel és a saját botantennájával próbáltam. (DVB-T)
    Első alkalommal elindult, jó volt a vétel majd kiakadt a program. Újraindítás után viszont fekete-fehér és nem tudom működésre bírni!
    Megpróbáltam a Windows Media Centerét is ezzel jól megy a tuner, minden oké, csak maga a program nekem eléggé fapadosnak tűnik! Nagy hátrány, hogy nem működik jól a hozzá adott távkapcsoló meg nem tud capture funkciót az AV és S-Video bemenetről!
    Vajon megoldható a DV kamera jelének digizését valamilyen más programmal, ezzel a tunerrel az S-Video bemenetről?
    Esetleg tudnátok valami nem túl drága megoldást a jobb minőségű DV kamera digizésre?

    A DVB-T vételt a botantennával teszteltem, utazás közben, Szeghalom közelében. A teszt csak pár percig tartott, megbizonyosodtam a működőképességről és vége.
    A vétel minőségét milyen programmal lehet "mérni"?

    Bocsi a láma kérdésekért!
    Még újonc vagyok a témában!

  • Digger

    senior tag

    Sziasztok!

    Egy MSI DIGIVOX mini HIBRID USB-s TV tunerrel küzdök!
    Most még nem TV-ként, hanem digitalizálóként szeretném használni. A kompozit bemenet egy videokamerával kötöttem össze. A hozzá kapott TotalMedia 3.5 program tökéletesen megfelelne az igényemnek, ha jól működne! Elindítom a rögzítést, látszólag jól megy minden, de amikor végez, nem menti el az állományt. Mindig pontosan 4096 bájtos állományt kapok. Végig néztem minden lehetséges beállítást, a windows logjait is, de nem találok hibát.
    A használt gép egy HP Compaq Presario CQ56. A proc T4500, 2,3 Ghz, a RAM mérete 2 Gb. Az Op rendszer W7 Home Premium.
    Tudtok megoldást, vagy esetleg ajánlanátok valami más capture programot?

  • Digger

    senior tag

    4096 byte-ba semmi nem fér! :-)
    A hiba megoldódott!
    Majd egy éve lett a TotalMedia föltéve és hiányzott mellőle a MediaConverter!
    Ezt feltelepítve már működik.

  • Digger

    senior tag

    Én a 11117 hsz-ban byte-ot írtam! :)
    Valaki utána írt megát, kérdőjellel a végén.

    Bár ha belegondolok, jó 25 éve rengeteg dolgot bele tudtunk zsúfolni ekkora területbe.
    De azt a gépet még Commodore 64-nek hívták és gépi-kódban (is) programoztuk! :)

    [ Szerkesztve ]

Hozzászólok Aktív témák