Hirdetés

2019. február 21., csütörtök

Gyorskeresés

Hozzászólások

(#5001) CHIPman


CHIPman
(PH! nagyúr)

Sziasztok. Hamarosan egy 920+UD4P+3x2GB Kingmax 1333 vásárlása lesz aktuális(de még nem biztos, hogy emellett döntök). Elég szűkös a keret, így új tápra nincs igazán pénzem, ezért kérdezném, hogy a jelenlegi cuccaim mellé(csak procit+ramot+deszkát cserélném) elég lenne egyelőre a jelenlegi 400-as tápom, vagy mindenképp kell újat vennem?
Ha kell, akkor mekkorát vegyek, ami elbír még egy 4830-at?

(#5002) Acor válasza CHIPman (#5001) üzenetére


Acor
(fanatikus tag)

Ha codegen tápod van akkor az nem lesz elég, nekem még q6600 se vitte igaz az nagyobb étvágyú egy kicsivel.
Szerintem 550-es minimum és nem valami márkátlanból.
http://prohardver.hu/teszt/modularis_negyszazas_idealis/a_regi_kulso.html

Erről elég jókat írnak és ha még az ára is jó. Bár én erőben hiszek :)

I7 6700K + Tody féle extrém blokk még mindig Király!! (www.pcvizhutes.hu)

(#5003) CHIPman válasza Acor (#5002) üzenetére


CHIPman
(PH! nagyúr)

Dehogy Codegen :DDD ASUS, állítólag Delta belsős. Akkor ideiglenesen el jó lesz? Amint lesz pénzem rá, vennék nagyobbat, csak ugye most szűkös a keret.

(#5004) BR4D


BR4D
(PH! addikt)

Köszi Zájec, erről nem tudtam.
Megvan a gond, srácok. Tegnap este kicsit terhelve volt a gép, összeomlott a Logitech driver és a Mozilla Firefox. EVEREST benyom, érzékelő. 5V helyett, és 3.33V helyett 0.xxV feszültségek voltak!!! :Y :Y :Y

(#5005) sniper elite válasza CHIPman (#5003) üzenetére


sniper elite
(őstag)

Core i7-re váltasz és pont a tápon spórolsz? Nekem kicsit érdekes ez,bár te tudod!

(#5006) CHIPman válasza sniper elite (#5005) üzenetére


CHIPman
(PH! nagyúr)

Nem lehet mindenki olyan gazdag, hogy még azt is megveszi, amit nem kell...

(#5007) Ybron válasza CHIPman (#5006) üzenetére


Ybron
(senior tag)

:C egy ideig kihúzod vele aztán majd bővítesz, de tény hogy kell neki egy jó erős táp, legalább is nem árt.

(#5008) sniper elite válasza CHIPman (#5006) üzenetére


sniper elite
(őstag)

Nem a gazdagságról van szó, de egy Core i7 920 mellé amit alapból tuningolnod kell, ahhoz nem ártana egy combosabb táp is! Persze értem hogy nincs rá pénzed, de következő vételed az legyen!

(#5009) HSM válasza sniper elite (#5008) üzenetére


HSM
(PH! félisten)

Tuningolnod kell??? :F Nem vagy te egy kicsit kényszeres? :Y Gyönyörűen megy az alapon is.... :C

(#5010) Acor válasza CHIPman (#5003) üzenetére


Acor
(fanatikus tag)

Talán.... :U

Szerintem egy kicsit megterheled a procit kifagy majd a rendszered, még tuning nélkül is!
De próbáld ki és meglátod.... még az is lehet a táp hal le a terheléstől már ilyet is láttam.

Nem akarlak rémiszteni csak a tapasztalataimat írtam le.. :K

I7 6700K + Tody féle extrém blokk még mindig Király!! (www.pcvizhutes.hu)

(#5011) BR4D


BR4D
(PH! addikt)

(#5012) CHIPman válasza sniper elite (#5008) üzenetére


CHIPman
(PH! nagyúr)

Nyilván az lesz a következő. Úgy tervezem, hogy most csak 1x2GB memót veszek bele(vagy vegyek inkább 3x1-et? :F ), és úgy használom, a W7 meg az XP úgysem eszik annyit.
És akkor utána, ha összegyűlik a pénz tápra, akkor azt, majd RAM-ot. De lehet, hogy megvárom a nyár végét, és akkor mindezeket egyszerre...
Amúgy én is ugranék egyet a platformok felett, mint BR4D, neki is Dualcore E2000 volt előtte ha jól emlékszem.
BR4D: :Y A +12 1.47V-ja a legjobb :DDD

[ Szerkesztve ]

(#5013) szacsee válasza BR4D (#5011) üzenetére


szacsee
(PH! nagyúr)

Nem régi ez az everest? :F

(#5014) SzlobiG válasza BR4D (#5011) üzenetére


SzlobiG
(Jómunkásember)

Bugosan mutatja szvsz.

(#5015) CHIPman válasza szacsee (#5013) üzenetére


CHIPman
(PH! nagyúr)

v5.0 hogylennemá' régi? :DDD

(#5016) szacsee válasza CHIPman (#5015) üzenetére


szacsee
(PH! nagyúr)

Épp nem ott kerestem a verziószámot, ahol kellett volna.
Még nincs az alaplaphoz belőve az everest....
CPU fesz alatt nagy eséllyel a ramfesz van (1,52V), viszont +2,5V-nak írja... :U
Mondom én hogy régi.... majd a következő jó lesz hozzá.. :D

HSM: Attól függ melyik bios van fennt neki.. :K

[ Szerkesztve ]

(#5017) HSM válasza CHIPman (#5015) üzenetére


HSM
(PH! félisten)

Az 5.0-s már nem AUX hőt mutat, hanem északi hidat és alaplap hőt.... :U
Szóval az 5.0 hivatalos már jó értékeket mutata UD5/extreme lapokhoz.... :K (Nálam legalábbis, F4, F6a BIOS-al...)

[ Szerkesztve ]

(#5018) BR4D


BR4D
(PH! addikt)

Bugosan mutatja, hogyne! Bugosan szar a gépem ilyenkor? Meg bugosan szar a gépem már napok óta? Bugosan nem megy még 1066 MHz-et se a RAM-om? Hagyjuk már... Itt valami nagyon nem jó. :(
Valaki tök véletlen nem tud Győrben egy normális szervízt? (nem síkhülye embereket...)
CHIPman: Összetévesztesz valakivel, nekem Q6600 volt. :)

[ Szerkesztve ]

(#5019) szacsee válasza BR4D (#5018) üzenetére


szacsee
(PH! nagyúr)

Van Nagy Everest topik, oda rendszeresen benéz a fejlesző... érdemes megkérdezni...
Anno a P45- Extreme segítségével bizonyosodtunk meg a sejtelméről, ugyanis az akkori Everestben el voltak keverve a hőfokok.
Ha nem lenne bugos, akkor nem nagyon post-olgatnál ide.... 4V-ot adó 12V-os ággal nem indulna a géped az hót ziher... ;]

Szervíz? Ne hülyíts mán... a legtöbb szervízben (tisztelet a kivételnek) memtest-en, hdsentinel-en kívül nem használnak segédeszközt. I7 rendszert pedig max hírből hallottak..
Dryman-t keresd, neki van felszerelése a tápod és lapod kiméréséhez...
A legbiztosabb, ha egy másik i7 konfiggal rendelkező emberkét megkeresel a környéken és letesztelitek a ramodat az Ő gépében, majd az Ő ramját a Te gépedben...
Tápcserével is lehet próbálkozni, de először javallott Dryman-el kiméretni a tápot, hogy nincs-e vele gubanc... :K

(#5020) sniper elite válasza szacsee (#5019) üzenetére


sniper elite
(őstag)

Ez igaz, szervizbe ne vigyed a géped sose! Én 2 hete beszéltem egy nagyon elismert helyi komoly szervizessel! komplett rendszer vízhűtést akartam volna nála összerakatni! De egész egyszerűen nem ismerte fel a procit, se az alaplapot, sőt az is meglepte hogy 3 darab ram van benne! Szóval jobban jársz ha magad oldasz meg mindent!

(#5021) BR4D válasza sniper elite (#5020) üzenetére


BR4D
(PH! addikt)

De vazze, mindjárt elsírom magam... Hogyan oldjam meg??? Most komolyan, úgy nézek ki mint egy villanyszerelő? Akkor nem ide írogatnék! :(
Mostmár egyébként nem igen indul el a gépem, szóval másikról írok... De ha nem szervíz, akkor nem tudom, hogy mégis mi a francot csináljak. Kimérni meg majd kiméretem mással, az már le van beszélve elvileg.
Sorry, hogy bunkózok de ilyenkor szvsz ti se lennétek boldogok... Már a tököm tele van az egész géppel. Bezzeg ezzel az AMD 3000+-al, meg nVidia 6600-al, Giga alaplappal, fos Q-Tec 500W táppal nincs gond! :DDD

[ Szerkesztve ]

(#5022) sniper elite válasza BR4D (#5021) üzenetére


sniper elite
(őstag)

Itt a PH-n keres inkább valakit aki közel lakik hozzád és nagyon érti a dolgát, vele jobban áttudjátok nézni az egész gépet!Hivatalos helyeken csak lenyúlnak, meg össze vissza kevernek mindent!

[ Szerkesztve ]

(#5023) BR4D válasza sniper elite (#5022) üzenetére


BR4D
(PH! addikt)

De ezt olyan könnyü mondani... :U
Győrben szerinted hány ember van, aki ért egy kicsit is a géphez, és mellette a villamossághoz is? Mert itt nem arról van szó, hogy elferdült az egyik lamella a bordán, és légyszi állítsd már vissza mert félek hogy elromlik a gépem... Szvsz az a kép, amit nem rég linkeltem, magáért beszél. Meg az is, hogy nem megy annyit a gépem, amennyit kéne!

Szacsee: Írtam Dryman-nek, remélem tud segíteni, de nem sok esélyt látok arra, hogy ezt valaha megfogja nekem javítani valaki... :W

[ Szerkesztve ]

(#5024) sniper elite válasza BR4D (#5023) üzenetére


sniper elite
(őstag)

Egy hirdetést megér a dolog, én se vagyok Pesti, sőt Kaposváron mégkevesebb szaki van! Tuti segítene valaki,tényleg elég komolynak tűnik ahogy leírod a helyzetet :(

(#5025) BR4D válasza sniper elite (#5024) üzenetére


BR4D
(PH! addikt)

Bocsi hogy bunkóztam... De egyszerüen ez a szájbab**** google sem hoz ki semmi értelmes dolgot, ráadásul ahányszor megnézem ezt a Voltos képet, egyre idegesebb vagyok. Beírom google-ba, hogy blablabla szervíz Győr, erre kihozza a pesti szervízt. Na most mi ez, ha nem vicc??? :(((

(#5026) Zsubi válasza BR4D (#5023) üzenetére


Zsubi
(őstag)

Nekem is rosszul mutatta a régi Everest a feszeket utána felraktam a legújabbat és nem volt vele gondom, mutatta rendesen :F
Nekem egyik napról a másikra csinálta ezt, de a gépemnek nem volt semmi baja :)

(#5027) Acor


Acor
(fanatikus tag)

Sziasztok!

Adott UD4P gigabyte alaplap mondjátok meg légyszi mennyit droppolhat a feszekből? Mert nekem az előző volt majdnem 0,5V -ot is.

Akinek giga alaplapja van mennyi feszt ad a procinak Biosban?

köszi :R

I7 6700K + Tody féle extrém blokk még mindig Király!! (www.pcvizhutes.hu)

(#5028) BR4D válasza Acor (#5027) üzenetére


BR4D
(PH! addikt)

Én 1.281xxV-t, és 1.248V Windowsban. (EX58-EXTREME)

(#5029) sniper elite válasza BR4D (#5025) üzenetére


sniper elite
(őstag)

Tudom nem nagy segítség,de hátha találsz! [link]

(#5030) gombcomp válasza sniper elite (#5020) üzenetére


gombcomp
(őstag)

"Ez igaz, szervizbe ne vigyed a géped sose! Én 2 hete beszéltem egy nagyon elismert helyi komoly szervizessel! komplett rendszer vízhűtést akartam volna nála összerakatni! De egész egyszerűen nem ismerte fel a procit, se az alaplapot, sőt az is meglepte hogy 3 darab ram van benne! Szóval jobban jársz ha magad oldasz meg mindent!"
Na ennél nagyobb hülyeséget nem lehetett volna leírni!!! :W
1. Utána jársz és találni fogsz jó szervízt is. :K
2.Nem biztos hogy a "magad oldassz meg mindent" összejön,az hogy valaki tudja,
hogy a kéket a kékre kell dugni,meg az összekeverhetetlen csatlakozókat is a helyére
rakja attól még nem ért a hardverekhez...
3.Az olyan " elismert,komoly" szervizes aki nem naprakész az eszközökben,az a 2.
pont szintjén áll,ergó botcsinálta kókler.De mentségére szolgáljon,hogy nem mindenki
foglalkozik extra dolgokkal (pl.vízhűtés).Olyan emberhez kell fordulni aki már "látott néhányat" az óhajtott rendszerből.
Ne általánosíts,ezt a képzett szervizesek nevében kérem tőled! :R
U.I. Én már láttam egy-két dolgot,és ezt az ipart (is) üzöm!

"Ha őseink is elszaladtak volna, valahányszor nehéz idők jöttek, ma üres lenne ez az ország." - Wass Albert

(#5031) Zájec válasza BR4D (#5004) üzenetére


Zájec
(PH! kedvence)

szivesen , igy mostmár tudod :)

Everestböl meg újjabb kell , ahogy a többiek is mondják... :K

szerintem a gépednek semmi baja , csak gatyába kéne rázni egy beállitással... :D

mig mindig nem teljes a kép , mit csinál és mit nem!, a géped.
milyen beállitás müködik , milyen fesz értékekkel , meg stb...

az hogy 1600 ramod van , nem azt jelenti hogy azon fog alapból indulni a biosba, akkor fog ha beállitod a biosba akár a profilja alapján,, de azon kivül a qpi/vtt -nek is adni kell meg ramnsk 1.6nál többet.. ,, le kéne irnod a pontos diagnózist... de másik részröl meg asztmondod hogy csak az átszerelés óta problémázik a géped..

(#5032) Zájec válasza gombcomp (#5030) üzenetére


Zájec
(PH! kedvence)

erre csak röviden annyit tudok mondani hogy ::

a szerviz itt van a topikba ! :) a tulajokon kivül ki érthetne hozzá jobban :F ;)

(#5033) gombcomp válasza Zájec (#5032) üzenetére


gombcomp
(őstag)

OK! :R
Csak a szakmabelieket próbáltam védeni.
Itthon mindenki ért a politikához, a sporthoz és a számítástechnikához... ;)
Vannak olyan emberek akik ezeknek a témáknak valamelyikét,jobban ismerik mint mások,
esetleg még megfelelő végzettségük,gyakorlatuk van a dologban.
Ezért fontos,hogy ne általánosítsunk,vagy ne mondjunk (rossz) véleményt olyanról
amihez magunk sem értünk megfelelő szinten. :O
Bocs a sok offért,tudom van olyan topic ahol csodás storykat lehet olvasni a "láma userekről,és láma szervizesekről". :R

[ Szerkesztve ]

"Ha őseink is elszaladtak volna, valahányszor nehéz idők jöttek, ma üres lenne ez az ország." - Wass Albert

(#5034) Zájec válasza szacsee (#5019) üzenetére


Zájec
(PH! kedvence)

"A legbiztosabb, ha egy másik i7 konfiggal rendelkező emberkét megkeresel a környéken és letesztelitek a ramodat az Ő gépében, majd az Ő ramját a Te gépedben...
Tápcserével is lehet próbálkozni,"

szerintem is ez lenne a megfelelö lépés.... :K
vagy kezdjük az elejénél ... 2db ram berak !, és indulunk alapról... ha igy nem megy akkor lépünk visszább ,, elsöként táp , és utána az utólagosan beszerelt vizrendszer eltávolitása mindenröl ,, ( proci ,ram , fetek , NB ... stb....) gyári hütö beszerelése , és úgy megnézni megy e vagy nem..... közben természtesen akár bios kérdés is lehet a dologból...
melyik van fent neki jelenleg ,, bios F?

(#5035) gombcomp


gombcomp
(őstag)

BR4D:Itt láthatóak a tápegység csatlakozó színjelölései,és feszülségei..
ATX_Power
Műszer meg csak van valakinél a környéken. :U
Én ezzel kezdeném. :K

[ Szerkesztve ]

"Ha őseink is elszaladtak volna, valahányszor nehéz idők jöttek, ma üres lenne ez az ország." - Wass Albert

(#5036) sniper elite válasza gombcomp (#5030) üzenetére


sniper elite
(őstag)

Nekem ez a tapasztalatom sajnos, persze vannak kivételek, de ez azért elég durva példa volt hogy egy 25 éve szakmában lévő veterán szervízvezető még sose látott Core i7 rendszert! A másik meghogy szinte és ezt nem csak saját tapasztalatomból mondom, de lehúzásban is mesterien teljesítenek ezek a hivatalos szervízek, volt olyan hogy 4 darab teljesen átlagos céges gépet velük rakattam össze 2-3 éve, és képes volt elkérni egy gép teljes szereléséért 15 ezret! Mondom vannak kivételek, lehet te rendesebb is vagy meg minden, de ez a probléma fent áll sajna! Főleg vidéken szerintem!Vagy volt olyan példa, hogy a srácnak bedöglött a vga kártyája, bevitte az egész gépet hogy készítsenek róla szakvéleményt, erre 2-3 napig ott fogták a gépet, és mikor felhívták hogy mehet érte akkor derült ki hogy szépen ki kell csengetnie 30k-t mert nem is tudom mennyi órás munkának írták be! Srác meg mivel levolt égve így 3 hétig kénytelen volt bent hagyni a gépet, én váltottam ki neki mert már fenyegetőztek hogy elfogják adni... :(((

(#5037) Acor válasza BR4D (#5028) üzenetére


Acor
(fanatikus tag)

Beleraktam a megjavított tápot és sajnos nem láttam csodát, még mindig kék halál prime95 alatt csak most 4 perc után csinálja nem egy perc után (Ja a proci nincs húzva és vízzel van hűtve)
Legalább elindult a Ramom 1600-on...
A procinak meg adtam 1.325 hátha drop miatt csinálja, de nem...

Demand egy napig tesztelte az alaplapot procit memóriát mire be tudták állítani. De szabadon és más táppal tökéletesen működött nekik akkor gyanakodtam a tápra.
Most az volt két hétig szervízbe állítólag megcsinálták.

Összerektam és szinte semmi sem változott, csak később van kékhalál.

Szóval már lassan én is kezdem feladni 2hónap után. :O

Ma megpróbálok egy teljesen új Windows-t felrakni hátha...

I7 6700K + Tody féle extrém blokk még mindig Király!! (www.pcvizhutes.hu)

(#5038) gombcomp válasza sniper elite (#5036) üzenetére


gombcomp
(őstag)

Még egy utolsó off:
A bevizsgálási díj max 1óra munkadíj (hivatalosan számlával,áfásan sem lehet több 10 ezernél) aki ennél többet foglalkozik vele,és nem találja meg a hibát az inkább ne számoljon fel többet.Nem a usernek kell fizetni a bénázást.
Abban az esetben ha a csere alkatrészt ott veszik akkor meg kifejezetten pofátlanság
munkadíjat számolni.Egy ott vásárolt gép összerakásáért is max.egy óra a reális.
De inkább fejezzük be,Zájec kollégának igaza van :R : Ha tudunk itt is segítünk! :))

"Ha őseink is elszaladtak volna, valahányszor nehéz idők jöttek, ma üres lenne ez az ország." - Wass Albert

(#5039) HSM válasza Acor (#5037) üzenetére


HSM
(PH! félisten)

Az nem alap, ha a ram nem 1066-on megy, mivel túlhúzod a proci uncore-ját, nem is kicsit.... (2133-->3200) Szóval ez is lehet a baj... UD4P lapod van... Hmmm...
Lássunk egy template-et.

Ez alap lesz, de először ennek kell mennie stabilan, innen lehet elindulni.

BIOS Template - Gigabyte GA-EX58 - EXTREME MB Intelligent Tweaker (M.I.T.)

CPU Clock Ratio [20x]

Advanced CPU Features [Press Enter]:
CPU Clock Ratio [20x]
Intel(R) Turbo Boost Tech [Enabled]
CPU Cores Enabled [All]
CPU Multi Threading [Enabled]
CPU Enhanced Halt (C1E) [Enabled]
C3/C6/C7 State Support [Disabled]
CPU Thermal Monitor [Enabled]
CPU EIST Function [Enabled]
Virtualization Technology [Enabled]
Bi-Directional PROCHOT [Enabled]

QPI Link Speed [36X]

Uncore & QPI Features [Press Enter]:
QPI Link Speed [36X]
Uncore Speed [17X] (!!! Ha nem menne a 17, próbáld ki ide 16-al is!!!!!!)
Isonchronous Frequency [Enabled]

Base Clock (BCLK) Control [Disabled]
BCLK Frequency (MHz) [133]

Advanced Clock Control [Press Enter]:
standard clock control
Base Clock (BCLK) Control [Disabled]
BCLK Frequency (MHz) [133]
PCI Express Frequency (MHz) [Auto]
C.I.A.2 [Disabled]

advanced clock control
CPU Clock Drive [ 800mV]
PCI Express Clock Drive [ 900mV]

CPU Clock Skew [ 0ps]
IOH Clock Skew [ 0ps]

Performance Enhance [Turbo]
Extreme Memory Profile (X.M.P.) [Disabled]
System Memory Multiplier (SPD) [Manual]
DRAM Timing Selectable (sPD) [Manual]

Channel A

CAS Latency Time 8 [8]
tRCD 8 [8]
tRP 8 [8]
tRAS 20 [22]
Command rate 2 [2]

Channel B

CAS Latency Time 8 [8]
tRCD 8 [8]
tRP 8 [8]
tRAS 20 [22]
Command rate 2 [2]

Channel C

CAS Latency Time 8 [8]
tRCD 8 [8]
tRP 8 [8]
tRAS 20 [22]
Command rate 2 [2]

Advanced DRAM Features [Press Enter]:
Performance Enhance [Turbo]
Extreme Memory Profile (X.M.P.) [Disabled]
System Memory Multiplier (SPD) [Manual]
DRAM Timing Selectable (sPD) [Manual]

Channel A

Channel A Timing Settings [Press Enter]:
##Channel A Standard Timing Control##
CAS Latency Time 8 [8]
tRCD 8 [8]
tRP 8 [8]
tRAS 20 [22]
Command rate 2 [2]

##Channel A Advanced Timing Control##
tRC 27 [AUTO]
tRRD 4 [AUTO]
tWTR 4 [AUTO]
tWR 8 [AUTO]
tRFC 60 [AUTO]
tRTP 4 [AUTO]
tFAW 20 [AUTO]
Command Rate (CMD) 1 [AUTO]

##Channel A Misc Timing Control##
Round Trip Latency 58 [AUTO]

Channel A Turnaround Settings [Press Enter]:
##Channel A Writes Followed By Reads##
Different DIMMs 6 [AUTO]
Different Ranks 6 [AUTO]
On The Same Rank 6 [AUTO]

##Channel A Reads Followed By Writes##
Different DIMMs 8 [AUTO]
Different Ranks 8 [AUTO]
On The Same Rank 8 [AUTO]

##Channel A Reads Followed By Reads##
Different DIMMs 6 [AUTO]
Different Ranks 5 [AUTO]
On The Same Rank 1 [AUTO]

##Channel A Writes Followed By Writes##
Different DIMMs 6 [AUTO]
Different Ranks 6 [AUTO]
On The Same Rank 1 [AUTO]

Channel B

Channel B Timing Settings [Press Enter]:
##Channel B Standard Timing Control##
CAS Latency Time 8 [8]
tRCD 8 [8]
tRP 8 [8]
tRAS 20 [22]
Command rate 2 [2]

##Channel B Advanced Timing Control##
tRC 27 [AUTO]
tRRD 4 [AUTO]
tWTR 4 [AUTO]
tWR 8 [AUTO]
tRFC 60 [AUTO]
tRTP 4 [AUTO]
tFAW 20 [AUTO]
Command Rate (CMD) 1 [AUTO]

##Channel B Misc Timing Control##
Round Trip Latency 58 [AUTO]

Channel A Turnaround Settings [Press Enter]:
##Channel B Writes Followed By Reads##
Different DIMMs 6 [AUTO]
Different Ranks 6 [AUTO]
On The Same Rank 6 [AUTO]

##Channel B Reads Followed By Writes##
Different DIMMs 8 [AUTO]
Different Ranks 8 [AUTO]
On The Same Rank 8 [AUTO]

##Channel B Reads Followed By Reads##
Different DIMMs 6 [AUTO]
Different Ranks 5 [AUTO]
On The Same Rank 1 [AUTO]

##Channel B Writes Followed By Writes##
Different DIMMs 6 [AUTO]
Different Ranks 6 [AUTO]
On The Same Rank 1 [AUTO]

Channel C

Channel C Timing Settings [Press Enter]:
##Channel C Standard Timing Control##
CAS Latency Time 8 [8]
tRCD 8 [8]
tRP 8 [8]
tRAS 20 [22]
Command rate 2 [2]

##Channel C Advanced Timing Control##
tRC 27 [AUTO]
tRRD 4 [AUTO]
tWTR 4 [AUTO]
tWR 8 [AUTO]
tRFC 60 [AUTO]
tRTP 4 [AUTO]
tFAW 20 [AUTO]
Command Rate (CMD) 1 [AUTO]

##Channel C Misc Timing Control##
Round Trip Latency 58 [AUTO]

Channel C Turnaround Settings [Press Enter]:
##Channel C Writes Followed By Reads##
Different DIMMs 6 [AUTO]
Different Ranks 6 [AUTO]
On The Same Rank 6 [AUTO]

##Channel C Reads Followed By Writes##
Different DIMMs 8 [AUTO]
Different Ranks 8 [AUTO]
On The Same Rank 8 [AUTO]

##Channel C Reads Followed By Reads##
Different DIMMs 6 [AUTO]
Different Ranks 5 [AUTO]
On The Same Rank 1 [AUTO]

##Channel C Writes Followed By Writes##
Different DIMMs 6 [AUTO]
Different Ranks 6 [AUTO]
On The Same Rank 1 [AUTO]

Load Line Calibration [Disabled]
CPU Vcore 1.29375v [NORMAL]
QPI/VTT Voltage 1.150v [NORMAL]
IOH Core 1.100v [NORMAL]
DRAM Voltage 1.5v [NORMAL]

Advanced Voltage Control [Press Enter]:
Load Line Calibration [Disabled]
CPU Vcore 1.29375v [NORMAL]
QPI/VTT Voltage 1.150v [NORMAL]
IOH Core 1.100v [NORMAL]
DRAM Voltage 1.5v [NORMAL]

PCIE 1.500v [NORMAL]
QPI PLL 1.100v [NORMAL]
IOH Core 1.100v [NORMAL]
ICH I/O 1.500v [NORMAL]
ICH Core 1.1v [NORMAL]

DRAM

DRAM Voltage 1.500v [NORMAL]
DRAM Termination 0.750v [NORMAL]
Ch-A Data VRef. 0.750v [NORMAL]
Ch-B Data VRef. 0.750v [NORMAL]
Ch-C Data VRef. 0.750v [NORMAL]
Ch-A Address VRef. 0.750v [NORMAL]
Ch-B Address VRef. 0.750v [NORMAL]
Ch-C Address VRef. 0.750v [NORMAL]

És ha már végigírtam, ellenőrizd is le alaposan! :P

[ Szerkesztve ]

(#5040) Zájec válasza Acor (#5037) üzenetére


Zájec
(PH! kedvence)

"Most az volt két hétig szervízbe állítólag megcsinálták.Összerektam és szinte semmi sem változott, csak később van kékhalál" :O :O
te is beleestél ebbe a csúnya hibába.... ilyenkor a szivem hasad meg , amikor ilyen dolgokat olvasok, miképpen tudják az embereket lehúzni... :(
de egyébként mondtam már hol a legjobb szerviz ::: [link]

én rögtön megmondom mi a baj nálad .. :: a RAM ! bizony-bizony... :((
megnézted e , hogy a CSX ramodat szereti e a lapod :F
informácio:: [link] és ezen belül a jobb szélén " Memory Support List " :: [link] ...

neked is azt tudom mondani amit pár sorral feljebb irtam az 1600 ramokkal és annak beállitásávsl kapcsolatban :: "az hogy 1600 ramod van , nem azt jelenti hogy azon fog alapból indulni a biosba, akkor fog ha beállitod a biosba akár a profilja alapján,, de azon kivül a qpi/vtt -nek is adni kell meg ramnsk 1.6nál többet.. "

szóval nálad is kezdjük az elejénél :K ... :: 2db !! ( nem 3 :N ) 2db ramot beraksz és inditod csont alapbeállitáson a gépedet , a ramok 1333 vagy 1066n legyenek....
leterhelni megnézni müködik e , és attól függöen lépünk elöre vagy vissza....

(#5041) BR4D


BR4D
(PH! addikt)

Zájec, vannak dolgok amiket nem tudok, de azért nem kell hülyének nézni... Tudom, hogy mi az alap beállítás, meg tudom, hogy hogy kell beállítani a RAM-om... Érdekes lenne srácok, ha én kurtam volna el! Milyen érdekes, kábelharisnyázás meg vízhütés előtt simán ment!... Meg emberek, olyan nincs hogy működik fél napig, Prime stabil meg minden, utána meg még 1066-on is szar!!!
Első üzenetedre meg annyit, hogy valamikor a leglehúzottabb beállításokkal sem működik a gép. (pl. proci 2.0 GHz, RAM 600 MHz... hadd ne folytassam)
Jó nem stresszelem magam, k**** anyját már az egésznek... Ma is azért voltam tiszta szarul, mert sztem a tegnapot kb. végig idegeskedtem...

[ Szerkesztve ]

(#5042) Ottoka válasza BR4D (#5011) üzenetére


Ottoka
(őstag)

Valami gáz van ott, elég nagy. Nekem is giga ex58 extreme lapom van, és ez a verziós everest teljesen jól mér nálam.

Mezőhegyes

(#5043) Acor válasza Zájec (#5040) üzenetére


Acor
(fanatikus tag)

A Demandba volt csak az alaplap proci és ram tesztelésen. Asztalon tesztelték!!!
Persze ők is szenvedtek a beállítással, de sikerült nekik és minden teszt még Vista alatt is tökéletesen ment. Bár pont a prim95-öt nem próbálták.
Fél napig ment a Ram teszt és semmi baja!! Én is láttam nagy részét!
Na ezek után hazavittem összedobtam és mintha mi sem történt volna ugyanazt csinálja a gép.
Akkor gondoltam táp hiba. Elvittem megjavították (cimke van rajta) hazahoztam most már nem fagy ki boot-lásnál meg kicsit tovább bírja a prime95-ben (4 percig)
Szóval ezek után mit mondanál?
Most új házam van vízhűtéssel van benne két vinyó dvd azt slussz.

Megnézem a javasolt alap Bios beállításokat is, de ha ott ment a mostani beállításokkal akkor biztos nem abban van a hiba...

Már gondoltam hogy vírusos a gépem... vagy valamelyik vinyóm szemetel..

Köszi a segítséget!!!!! :R :R :R :R

I7 6700K + Tody féle extrém blokk még mindig Király!! (www.pcvizhutes.hu)

(#5044) Zájec válasza BR4D (#5041) üzenetére


Zájec
(PH! kedvence)

uuhhh , ez a válasz azért meglepet kolléga... :U abszolút nem ezt a hozzáállást vártam töled , amikor én probálok a te problémádra megoldást keresni , mindezt a saját szabadidömböl , ingyen és bérmentve..... bár ha azt nézem hogy milyen lelkiállapotba vagy és mennyit szintkozodsz itt a topikban is , lehet hogy a végén még megértelek és nem veszem sértönek a megnyilvánulásodat..... :U

a megoldás az hogy hangnemet váltasz! , és katonásan kezdesz el viselkedni , nem pedig úgy mint egy hisztis kamaszlány... ;]

"Zájec, vannak dolgok amiket nem tudok, de azért nem kell hülyének nézni... Tudom, hogy mi az alap beállítás,"

az nembaj ha nem tudsz valamit , azért van a topik , itt tudsz olvasni , informálodni..
senki nem néz hülyének azért mert valamit esetleg nem tudsz, inkább azért ahogy ezt az egészet elöadod...

én is meg szacsee kolléga is elmondta mik a megoldási lehetöségek a problémád megoldására, világosan , egyértelmüen leirtuk milyen lépésekben kell gondolkodni...

vagy leirod pontosan és tárgyilagosan a problémát ha ez nem megy akkor ne húzd tovább a dologot , ne is tegyél emlitést a problémádról ilyen stilusban , se a proci se a lap topikjába, söt ! sehol se... :N

ezen h.sz leirását is gondolkodtam , hogy megtegyem e,, van e értelme foglalkozni segiteni neked, vagy inkább rádhagyni ......

(#5045) Zájec válasza Acor (#5043) üzenetére


Zájec
(PH! kedvence)

szivesen :)

most akkor még mindig nem müködik a gép rendesen ? jólértem ugye...

elsö körben még mindig a ramokra gondolok...
a ramjaid nem szerepelnek a lapod kompatibilitási listáján !

megprobálkoznék " kingmax 1333" ramokkal , hogy azokkal is csinálja-e ezt a problémát... vagy kérj valakitöl kölcsön ( akár tölem én a BP.18ker-be lakom )

mod:
elvitted a 750 CM tápodat szervizbe ? minek ? mennyi idös ? gari nincs hozzá ?
mit mondtak mit csináltak rajta , vagy mi volt a hibája, ha volt egyáltalán,,,, nekem gyanús hogy csak lehúztak egy kis lovéval.... :U

[ Szerkesztve ]

(#5046) BR4D válasza Zájec (#5044) üzenetére


BR4D
(PH! addikt)

Jólvan, bocsi... Tényleg jófej vagy, nincs is veled bajom, egy jó span vagy, legalábbis az utobbi időben nem volt veled problémám, és tök sokat segítesz mindenkinek, nekem is. Csak kérlek, már annyira elegem van ebből a helyzetből, hogy nézd ezt most el nekem... :(

(#5047) Acor válasza Zájec (#5045) üzenetére


Acor
(fanatikus tag)

Hú az tök jó 18.kerben laktam én is de a szüleim is ott vannak. Akkor megbeszélhetnék egy időpontot amikor tényleg ráérsz elvinném a gépet és megnéznéd.
(Viszek valamit hálából) :)

A ramot a demand-ba vettük és ott szó nélkül kicserélték mert az első széria nem volt jó, de a másik sem ezért bementem hozzájuk állítsák már be hamár kicserélték.
Szenvedtek vele egy pár órát az orrom előtt míg végül beállították és stabilan ment a memtest86 2.1 majd valami újabb verzó. Majd később a Vista alatt is ment config.

A Táp CM 850 és tavaly vettem nyáron, de azt gariban javították. Expert computerben.
De nem mondták meg mi baja volt, mert ők is külsős céggel vizsgáltatták be.
Valamit csináltak vele mert látszik hogy szétszedték. :)

Itt tartok :) :(

I7 6700K + Tody féle extrém blokk még mindig Király!! (www.pcvizhutes.hu)

(#5048) Acor válasza Acor (#5047) üzenetére


Acor
(fanatikus tag)

Ja ezek a Ramok csak a gyári időzítésen indultak el hiba nélkül ami a papír szerint 9-10-10-25 még ilyet sem láttam...

I7 6700K + Tody féle extrém blokk még mindig Király!! (www.pcvizhutes.hu)

(#5049) Zájec válasza BR4D (#5046) üzenetére


Zájec
(PH! kedvence)

rendben , semmi gond nincsen , ezt mondtam az elözö h.sz-ben is , hogy ezt a viselkedést a felborzolt lelkiállapotodnak tudom be , megértelek.... tudom hogy nem könnyü ilyenkor , én is voltam hasonló szituban....

szóval ha készen álsz a problémád megoldására, akkor elkezdhetjük megjavitani a gépedet, de ehhez türelem és fegyelem kell.... nekem is nehéz , pláne hogy nincs konkrét diagnózis , és egy-két információt fogóval kell kihúzni belöled...

mondjuk regényeket nincs kedvem irni a topikban, szóval valahogy tömören kellene ezt elintézni, figyeljünk arra is hogy ne higitsuk fel a topikot és minél kevesebbet "szemeteljünk"... bár ha mások is olvassák nekik is segitség lehet ha ilyen problámába ütköznek... :)

(#5050) Zájec válasza Acor (#5047) üzenetére


Zájec
(PH! kedvence)

megoldható , hétvégén hosszú müszakban dolgozom ,akkor nem jó , de a jövöhét eleje jó lehet...

amit most rögtön kipróbálnál , hogy kiveszel 1db modult a háromból és csak 2db modul van bent az elsö két fehér slotban.... utána csinálsz egy CMOS restet, és csont alapbeállitáson üzemelteted a gépedet...
ha ezt megcsináltad szólj vissza mit tapasztaltál...
BIOS-ból melyik van fent ? választ várok ...

Copyright © 2000-2019 PROHARDVER Informatikai Kft.