Hirdetés

2019. február 23., szombat

Gyorskeresés

Hozzászólások

(#701) fricc_ válasza quby (#700) üzenetére


fricc_
(tag)

Hát nem tudom, de nálam otthonról addig nem ment, amíg be nem lőttem a fentebbi dolgot...

(#702) Hunor21


Hunor21
(újonc)

Sziasztok!

Meg tudjatok mondani, miert akadozik az internet.
A Log szerint ether1 link down hiba jon elo orankent 3-4szer. de 5 masodperc mulva mar link up es megint megy.

Metal 2SHPn firm. 3.24 OS ver. 6.30

A kabelt kicsereltem, szunetmentes tapon van a router, de akadozik nagyon.

(#703) cildren


cildren
(fanatikus tag)

Sziasztok van egy RB2011iL-RM típusú eszközöm, mögötte egy windows server és kéne publikálnom egy FTP-t de az istenért nem enged ki valaki tudna ebben segíteni?
Köszi!

(#704) tomi319 válasza cildren (#703) üzenetére


tomi319
(kvázi-tag)

hello én így oldanám meg:

ha tudod a public ip-det, s nem dinamikus:
/ip firewall nat
add action=dst-nat chain=dstnat comment=ftp20 dst-address=public_ip_cimed dst-port=20 protocol=tcp to-addresses=belso_eszkozod_ip_cime to-ports=20
add action=dst-nat chain=dstnat comment=ftp21 dst-address=public_ip_cimed dst-port=21 protocol=tcp to-addresses=belso_eszkozod_ip_cime to-ports=21

ha dinamikusan kapsz ip címet:
/ip firewall nat
add action=dst-nat chain=dstnat comment=ftp20 dst-port=20 in-interface=kulso_wan_interfaced protocol=tcp to-addresses=belso_eszkozod_ip_cime to-ports=20
add action=dst-nat chain=dstnat comment=ftp21 dst-port=21 in-interface=kulso_wan_interfaced protocol=tcp to-addresses=belso_eszkozod_ip_cime to-ports=21

(#705) cildren válasza tomi319 (#704) üzenetére


cildren
(fanatikus tag)

Igen ez megvolt... és sajnos nem működik...

(#706) KTTech válasza cildren (#705) üzenetére


KTTech
(PH! kedvence)

1. Kikapcsoltad a routerben az ftp service-t?
2. Router mögül próbálkozol külső IP-vel? ha igen, akkor hairpin nat kell még.

www.kttech.hu - Huawei Honor Note 8 + AKG Y45BT //A szgépem/fényképezőm configja az adatlapomon.

(#707) Zwodkassy válasza tomi319 (#704) üzenetére


Zwodkassy
(fanatikus tag)

/ip firewall nat
add action=dst-nat chain=dstnat comment=ftp20 dst-address=public_ip_cimed dst-port=20 protocol=tcp to-addresses=belso_eszkozod_ip_cime to-ports=20
add action=dst-nat chain=dstnat comment=ftp21 dst-address=public_ip_cimed dst-port=21 protocol=tcp to-addresses=belso_eszkozod_ip_cime to-ports=21

Nem kötöszködés képpen írom, de azért érdemes a tűzfal szabályokkal spórolni:

/ip firewall nat
add action=dst-nat chain=dstnat comment=ftp20-21 dst-address=public_ip_cimed dst-port=20-21 protocol=tcp to-addresses=belso_eszkozod_ip_cime to-ports=20-21

(#708) cildren válasza Zwodkassy (#707) üzenetére


cildren
(fanatikus tag)

Jelenleg kívülről elérhető az FTP szerver (fél siker), hogyan tudom azt elérni, hogy a külső címen keresztül tudják használni a router mögött lévő eszközök is az ftp-t?

(#709) DBob válasza cildren (#708) üzenetére


DBob
(őstag)

"hogyan tudom azt elérni, hogy a külső címen keresztül tudják használni a router mögött lévő eszközök is az ftp-t?"

A választ pár poszttal ezelőtt már megírták:
"2. Router mögül próbálkozol külső IP-vel? ha igen, akkor hairpin nat kell még."

[ Szerkesztve ]

(#710) Ablakos


Ablakos
(őstag)

Egy ip címet (minden portját) szeretném dmz-be tenni. Milyen filtert írjak erre? Merre legyen a láncban ez a szürő?

(#711) fgst


fgst
(kvázi-tag)

Sziasztok!

Egy olyan kérdésben kérném a véleményeteket ami ritkán volt ebben a topikban emlegetve, és nem tudok döntésre jutni az ügyben...
Adott itthoni (családi ház) hálózat 4 vezetékes végponttal PC/Tv/settopbox (többre is lett volna igény, de eddig áthidaltam wifivel). Net mikrones, nem túl izmos. Wifi természetesen van, az előbbiek tekintetében és a magasabb stabil lefedettség érdekében a router a padlástérben került elhelyezésre. Itt futnak össze az utp-k egy tp-link wr940n-ben, és így a ssid még a második szomszédból is látszik...
kb 3-4 éve üzemel a router télen-nyáron, kb. -15-45 fok közötti hőmérsékleten, tekintve, hogy a gyártó ajánlása 0℃~40℃ dicséretes ez... :) Nyáron annyi "könnyítést" kap, hogy eltávolítva a burkolat, és egy 12cm venti tol némi (amúgy is forró) levegőt a picike hűtőbordájára és a wifikártya fémborítására.

A fentiek ismeretében egy RB2011UiAS-2HnD-IN választottam ki a router cseréjére, viszont nemkicsit félek kitenni a hőmérsékleti körülményeknek. Viszont mindig eszembe jut az is, hogy ugyanezekkel a paraméterekkel rendelkező eszközöket simán telepítik kültérbe, oszlopokra, kitéve közvetlen napfény hőjének...

Mit gondoltok róla? Mit ajánlanátok, bírja tartósan az ilyen hőterhelést?

Felmerült ötletek:
-jóvanazúgy
-router leköltözik a szobámba. "krátert" fúrni, újrakábelezni, lejön minden kábel ->hááát nemszívesen...
-router leköltözik a szobámba. padlásra kell egy L2 managed switch 8G porttal... ->az meg úgyis kifejezetten szereti a meleget :P
-rackszekrény/doboz a tetőtérbe, rá pedig valami erős 230as rack venti, hogy legyen flow.... -> jójó, de antennákat le kell bontani dobozon kívülre vinni, meg attól még meleg van...

Egyéb ötlet, vélemény?

Köszi előre is a válaszokat!

(#712) bacus válasza fgst (#711) üzenetére


bacus
(senior tag)

Operating temperature range -35C to +65C

ha neked 45 fok a max a padláson, akkor ez nem lesz probléma.

"Nagyon rossz lány voltam. Meg kell büntess !" nyögte a fülembe, így aztán telepítettem a windows 10-t a laptopjára... https://www.paypal.me/engiman/15

(#713) bambano válasza fgst (#711) üzenetére


bambano
(Jómunkásember)
LOGOUT blog

szerintem van a mikrotiknek kicsivel nagyobb cucca, amiben van ventillátor, utálni is szokták a hangja miatt.
neked a padláson ezzel nem lesz sok bajod.

a gond az, hogyha a padlás levegője 45 fokos, akkor a betokozott mikrotik házán belül több lesz, mint 45 fok. és nem csak az alaplappal lehet baj, hanem a tápegységben levő kondikkal is.

szóval én keresnék valami megoldást, nekem ez nem jön be, hogy nem mozog ott a levegő.

vagy mondhatod azt is, hogy 3 évente úgyis cseréled, minek működjön tovább, akkor jó lesz ez is :)

lezso6 szerint a user: rossz számtech karmája van | @netik: There is no Internet of Things. There are only many unpatched, vulnerable small computers on the Internet.

(#714) fgst válasza bambano (#713) üzenetére


fgst
(kvázi-tag)

Köszönöm a válaszokat!
Ez utóbbi felé hajlok én is, hogy ne tegyem ki ilyen sokknak az eszközt... :)
Viszont végiggondolva még egyszer a dolgot, illetve szemrevételezve a lehetőségeket marad az a megoldás, hogy router leköltözik, még +2 utp elfér a gégecsőbe, így egy lejövő kábel wan-nak és 2 darab elmenő lan-nak.
Veszek padlásra 2db buta 5-8 portos gigás tp-linket és kész (és ezeket abszolút nem sajnálnám). Nem kell így vlan, meg bouning sem, és így is "meg van" 2x1Gb a 4-5 további host irányába. Wifi meg lakásból szórva is elég lesz sztem, max a szomszédban már nem a saját wifimről netezek, ha átmegyek hogy megkínáljon... :)

Off: végigértem a topicon tegnap éjjel óta és - már tele a tököm a nem megy a digi 500 kérdéskörrel annyiszor ki lett beszélve,de - felmerült bennem a kérdés, hogy a top termékekkel, ill. akár 1 darabbal ki lehetne e szolgálni egy 10Gb-s szinkron netet?!?! Persze látom hogy sokan szidják a még kiforratlan új CCR sorozatot, de azért az brutál, hogy 23-27Gbps-re képes egy ilyen cucc.... Igaz nálunk a félreállított mikrotik gw-n volt vagy 100-120 sor a tűzfalban...

(#715) bzsolt99


bzsolt99
(tag)

Nem tudom találkozott e valaki ilyennel.Van egy Mikrotik_RB951G-2HnD routerem aminek sikerült a reset gombját "eltörni" elvileg van egy másik mod a resetelésre. jumper hole-ba kell egy csavarhúzót rárakni.
Most próbálgatom már 15 perce sehogy se sikerül.
Valaki próbálta már így feléleszteni ? Esetleg ezen a routeren nincs ilyen "jump hole"?
Ha esetleg nem megmenthető a router igy akkor hagyom a fenébe.

(#716) KTTech válasza bzsolt99 (#715) üzenetére


KTTech
(PH! kedvence)

Ha el is törted a reset gombot, annak a két pólusát zárva egy csavarhúzóval ugyanúgy működik...

www.kttech.hu - Huawei Honor Note 8 + AKG Y45BT //A szgépem/fényképezőm configja az adatlapomon.

(#717) TonTomika


TonTomika
(senior tag)

Sziasztok!

Van egy 2011UiAS-2HnD routerem, amit pár hónapja vásároltam, viszont sajnos azóta sem sikerült rendesen beüzemelnem mert bár nagyon szerettem volna, de időben egyszerűen nincsen kapacitásom elmélyedni a hálózatok világában és megtanulni a rendszert. Viszont egyre sürgetőbbé vált a routercsere.

Keresnék olyan embert, aki tudna segíteni ennek a beállításában, természetesen nem ingyen. :)

Van köztetek ilyen személy? Előre is köszönöm a válaszokat.

(#718) Multibit válasza TonTomika (#717) üzenetére


Multibit
(PH! kedvence)

Miért is kellett neked Mikrotik router? Tudatosan vásároltál?

(#719) TonTomika válasza Multibit (#718) üzenetére


TonTomika
(senior tag)

Abszolút tudatosan, egy megbízható routerre volt szükségem. Meguntam a TP-Link és társai routerekkel a szerencsétlenkedést, sok eszköz van a házban + szükség van egy erősebb wifire, menedzselhető VPN-re, mert az öcsém kiköltözik Angliába, de az itthoni hálózatot fogja használni torrentezésre, stb. Optikai diginet van, szóval a feltöltés sem gáz.

Az volt a tervem, hogy szépen megtanulom hobbi gyanánt a mikrotik rendszerét és kibővítem a hálózattal kapcsolatos tudástáramat, de sajnos idő közben úgy alakult az életem, hogy a napi 10-12 óra munka + barátnő kombóba nem fér bele ez mint hobbi (sőt, semmilyen hobbi), nem tudok rászánni 2-3 egész napot, hogy beleássam magamat a témába. Fogalomtalanul meg nem szeretnék egy nem túl biztonságos rendszert használni.

Az alaprendszer működik rendesen, azzal tudnám is használni, de az extrább dolgokhoz mint pl tűzfal konfigolás, ip kiosztások, VPN stb már igényelnék azt, hogy komolyabb időt fektessek bele és utánajárjak, megtanuljam az alapokat.

Egy mondatban: tudtam, hogy mi vár rám, csak azt nem tudtam, hogy időm nem lesz foglalkozni vele ilyen szinten.

[ Szerkesztve ]

(#720) Multibit válasza TonTomika (#719) üzenetére


Multibit
(PH! kedvence)

Márpedig másképp nem fog menni, mint tanulással. Saját tapasztalat, hogy csak az marad meg igazán a fejben, amiért az ember fia saját maga szenved meg. A külső segítség rövid távon jó(nak tűnik), de az általa adott "tudás" elszáll.

napi 10-12 óra munka + barátnő kombóba nem fér bele ez
Ja, vagy úgy! Ideiglenesen fel kell függesztteni a barátnő projektet! :D

(#721) bacus válasza Multibit (#720) üzenetére


bacus
(senior tag)

"fel kell függesztteni a barátnő projektet!"

És kurvára vigyázni, nehogy feleség projekt legyen belőle :D

"Nagyon rossz lány voltam. Meg kell büntess !" nyögte a fülembe, így aztán telepítettem a windows 10-t a laptopjára... https://www.paypal.me/engiman/15

(#722) unknownerror


unknownerror
(tag)

Sziasztok!

Van egy 750-es routerem. Ma reggelre se kép se hang. Szünetmentes mögött volt, tehát túl-alulfesz nem nagyon érhette.

Kikötöttem a hálózatból, és ilyet még nem láttam:

Semmi nincs rákötve, de 1-es, 2-es port világít. 3-as portba bedugom a gépet, feljön a led, de a gépen hol van hol nincs link. Volt, hogy az 1,2 led nem világított, 2-re rákötöttem a gépet, 1-es, 2-es led feljött, természetesen semmilyen IP-n, winbox-szal nem tudom elérni.

Reménykedtem, hogy egy reset megoldja, de se a gombjával, de a csavarhúzós történettel nem jutottam előrébb, nem reagál rá, ugyanúgy feljönnek a ledek, stb.

Van erre az esetre valami más trükk, vagy kuka? HW hibásnak tűnik nekem, de hátha más már találkozott hasonlóval. Esetleg valahogy újraflashelés?

[ Szerkesztve ]

(#723) krealon válasza unknownerror (#722) üzenetére


krealon
(PH! kedvence)

"Van egy 750-es routerem. Ma reggelre se kép se hang. Szünetmentes mögött volt, tehát túl-alulfesz nem nagyon érhette."

Ha az UTP kabelek is tulfeszultsegvedos ajzaton at voltak bekotve, csak akkor lehetsz biztos benne, hogy nem kapott egy pofont egy kozeli villamtol.

(#724) unknownerror válasza krealon (#723) üzenetére


unknownerror
(tag)

Basszus, igazad lehet. Nekem is eszembejutott a vihar, de az UTP-re nem gondoltam. Már megvan az új szünetmentes, amin van RJ45 védelem, de még nem kötöttem be, mondván, ráér, 4-5 kis eszközt elbír a régi is... Remélem akkor az egy hetes modem is megpukkant.

(#725) BrownB válasza unknownerror (#724) üzenetére


BrownB
(tag)

Nem biztos, hogy vihar volt. 750-esből már jó pár megadta magát nálunk, én kerülöm mostanában ezt a szériát.

[ Szerkesztve ]

(#726) lajos75 válasza unknownerror (#724) üzenetére


lajos75
(senior tag)

Nézd meg nem-e púpos valamelyik kondi benne, nekem kb. fél évesen adta magátt az egyik kondi.

(#727) unknownerror válasza lajos75 (#726) üzenetére


unknownerror
(tag)

Köszi a válaszokat!

Sajnos krealon-nak volt igaza. A modem is tönkrement, illetve a home szerverem hálókártyája is. :(
Modemet kicserélte a szolg., biztosítónak többit leadtuk, szakvéleményt kértek. Szerintem azzal nem lesz probléma.

Azért nem is gondoltam villámkárra, mert több, mint 10 éve van internetem, mindenféle volt már, de lekopogva, soha nem történt ilyen, se hálózati túlfeszültség, se modemen keresztüli túlfesz.

(#728) Ablakos válasza krealon (#723) üzenetére


Ablakos
(őstag)

Mennyire akadékoskodnak a gigabites forgalomban ezek az utp védő csodák?

[ Szerkesztve ]

(#729) krealon válasza Ablakos (#728) üzenetére


krealon
(PH! kedvence)

Ezt nem tudom megmondani, mert ugyebar ezekre a vedo elemekre, az epuleten kivulre nyulo galvanikus (elektromos vezeto) kapcsolatokat (pl internet) kellene kotni, es 100 M feletti internet tempoval meg nem dolgoztam. :(

Elvileg a jelszint annyira kicsi a vedelmet aktivalo feszultseghez kepest, hogy a vedelemnek nem szabadna belenyulnia a nyugalmi forgalomba.
Az extra elemek biztosan adnak valamennyi zajt az atvitelhez, de szerintem nem tobbet, mint egy csatlakozo - fali ajzat atmenet.

(#730) bambano válasza krealon (#729) üzenetére


bambano
(Jómunkásember)
LOGOUT blog

nem a jelszinttel lehetne gond, hanem azzal, hogy nagyfrekvenciába mindenféle nem ohmikus elemet raksz bele és az belerondít a jelátvitelbe.

de valószínűleg megoldották ezt a kérdést, egyet meg kell rendelni és ki kell próbálni. szerintem érdemes, nekem kosárszám van villámcsapott cuccom.

lezso6 szerint a user: rossz számtech karmája van | @netik: There is no Internet of Things. There are only many unpatched, vulnerable small computers on the Internet.

(#731) KTTech válasza Ablakos (#728) üzenetére


KTTech
(PH! kedvence)

Semennyire. Egy aktív leválasztó még javít(hat) is a jelalakon (optocsatoló).

www.kttech.hu - Huawei Honor Note 8 + AKG Y45BT //A szgépem/fényképezőm configja az adatlapomon.

(#732) vitezlejszlo


vitezlejszlo
(őstag)

Sziasztok

Ha van valakinek konfigja a UPC WiFree csatlakozáshoz, azt megköszönném. Sajnos nem találom, hogy hol van ez a fajta beállítás, a WPA2 a legkomolyabb, ameddig eljutottam.

Köszi

(#733) fricc_ válasza vitezlejszlo (#732) üzenetére


fricc_
(tag)

Én nem próbáltam még a UPC-re, de ez elvileg egy sima WPA2-PSK-s jelszó nem?
Arra meg simán fel kéne tudni jelentkezni nem?

Vagy abszolúte nem csináltál még a routerrel Wi-Fi-s kapcsolódást?

Olvastam valami olyasmit az ügyfélszolgálaton, lehet egy ilyen probléma is:
http://ugyfelszolgalat.upc.hu/app/answers/detail/a_id/661/session/L3RpbWUvMTQzODUxNDA0MS9zaWQvX1RodllVc20%3D

Találtam egy ilyet ebben nem úgy van ahogy én csináltam:
http://wiki.mikrotik.com/wiki/Connect_to_an_Available_Wireless_Network

[ Szerkesztve ]

(#734) KTTech válasza fricc_ (#733) üzenetére


KTTech
(PH! kedvence)

Nem, WPA2-Enterprise a Wi-Free.

www.kttech.hu - Huawei Honor Note 8 + AKG Y45BT //A szgépem/fényképezőm configja az adatlapomon.

(#735) KTTech válasza KTTech (#734) üzenetére


KTTech
(PH! kedvence)

illetve MSChapv2 kell a bejelentkezéshez még, ez lemaradt az előbb.

www.kttech.hu - Huawei Honor Note 8 + AKG Y45BT //A szgépem/fényképezőm configja az adatlapomon.

(#736) Ablakos


Ablakos
(őstag)

WISP AP-ként használok egy routerbordot. Értelmezhető így bármiféle tűzfalszabály rajta? (Nem találtam erre vonatkozó leírást.)

(#737) djmorphy


djmorphy
(lelkes újonc)

Sziasztok!

Otthonra most vettem MikroTik RB951G-2HnD Routert. Még most tanulgatom és rájöttem hogy ez az ami nekem kell viszont ezzel egy időbe a céghez is kellene vennem egy routert. Jelnleg a T-home-os cisco router van és switchek. Ezek már igen instabilak ezért akarom lecserélni az egészet úgy hogy ne kelljen az épületet újrakábelezni.
Kérdésem hogy melyik típust ajánljátok? Összesen 10 LAN portra lenne szükségem ami asztali gép/Nas/Nyomtató és egy switch. Ezt az egy switchet muszáj meghagyni mert a kábelez miatt nem lehet megoldani másképpen. A többi Wifi-s laptop.

[ Szerkesztve ]

(#738) xboxmod válasza djmorphy (#737) üzenetére


xboxmod
(fanatikus tag)

Szia.
Nézd meg ezt
[link]

Nekem is ilyen van otthon meg pár irodába is pakoltunk már a céggel.
Nagyon elégedett vagyok én is és az ügyfeleim is :)

[ Szerkesztve ]

(#739) cildren válasza djmorphy (#737) üzenetére


cildren
(fanatikus tag)

RB2011-ből én a WIFI nélkülit használtam, és az tökéletesen stabil volt 200 kliensnél is.

(#740) bambano válasza cildren (#739) üzenetére


bambano
(Jómunkásember)
LOGOUT blog

"A többi Wifi-s laptop." típusú hálózatban a wifi nélküli 2011 kifejezetten jó megoldás.
az első 1-2 nap hisztéria után lenyugszanak a júzerek és sokkal kevesebb bajod lesz vele, mintha a drótnélküliekkel is kellene foglalkoznod. :P

lezso6 szerint a user: rossz számtech karmája van | @netik: There is no Internet of Things. There are only many unpatched, vulnerable small computers on the Internet.

(#741) kammler


kammler
(tag)

Sziasztok!

Olvasgattam a fórumot ezekről a routerekről. Régebb óta szemezgetek egy ilyen RB2011UiAS-2HnD-IN routerrel. Viszont meglepve olvastam egy-két hozzászólásban, hogy eléggé ki tudják hajtani. Csodálom, azért csak egy 600 MHz-es processzor van bennem ami még kicsit húzható is (bár tudom, hogy nem pusztán az órajel határozza meg egy CPU teljesítményét). Nekem egy 120/50-es net van otthon. Megy rajta orrba-szájba torrent, mellette még még gyártok pl. windows telepítőket, tehát megy a fájlok ISO-k mozgatása egy PC meg egy proliant microserver közt közbe. Aztán távolról is, másik városból ki-be kapcsolgatom a gépet, távoli asztal, ilyesmi. Ez csak nem akasztja meg.... Amúgy csak a kíváncsiság, hajt, érdeklődés ezek iránt a routerek iránt. pénz meg van rá. tehát semmi kényes felhasználás.
Volt van egy TP-LinkWDR4300-om, de annál pl. tűzfalnál csak 16 szabályt lehet megadni. Nem kéne sokkal több, max 20. Torrent, RDP, néha kísérletezgetek. Másik a WDR WIFI-je. Raktan rá én OPENWRT-t ddr-wrt-t de egyszerűen nem tudják meghajtani a WIFI-jét. Borzalmasan gyenge a jel. Gyári firmware-el ok, de akkor meg a max 16 tűzfal szabály a korlát. Amúgy jó lenne. vagy, van egy proliant microserver n40l pluszba, arra a routeros-t? Érdemes azzal vacakolni?

(#742) bambano válasza kammler (#741) üzenetére


bambano
(Jómunkásember)
LOGOUT blog

minél több tűzfalszabályt raksz a mikrotikbe, annál lassabb lesz.

lezso6 szerint a user: rossz számtech karmája van | @netik: There is no Internet of Things. There are only many unpatched, vulnerable small computers on the Internet.

(#743) KTTech válasza kammler (#741) üzenetére


KTTech
(PH! kedvence)

A Te neteddel nem fogod tudni annyira lelassítani a RB2011UiAS-2HnD-IN-t, hogy gondot okozzon a 600-as CPU-ja. A tűzfalszabályok kicsit eszik csak (nálam 30 van éppen), a mangle már jobban a QoS-el. Ha FW+Mangle+QoS van, akkor meg még jobban, de még mindig bőven tudni fogja a neted sebességét :) olyan 230/100-ig elmegy gond nélkül. Persze, ha még VPN szerverként is használod, akkor az ki tudja terhelni rendesen.

www.kttech.hu - Huawei Honor Note 8 + AKG Y45BT //A szgépem/fényképezőm configja az adatlapomon.

(#745) E.Kaufmann


E.Kaufmann
(őstag)

A Mikrotik SFP+-os switchei ki tudják hajtani 10 GBit-et valójában is? Már persze ha nincs semmiféle routolás/nat /spéci dolgok, csak switchként használva.
A direkt kábelek csak mikrotikes eszközök között működnek, vagy később egy másik gyártó SFP+ -os cuccát is rá lehet kötni?

(#746) kammler válasza E.Kaufmann (#745) üzenetére


kammler
(tag)

Teljesítménybeli különbség van a CRS109-8G-1S-2HnD-IN és a RB2011UiAS-2HnD-IN közt? A különbséget látom, hogy hogy van szervezve a belseje, a RB2011UiAS-2HnD-IN-ben két külön switch IC van, de amúgy számottevő teljesítménybeli különbség nincs gondolom.

(#747) bambano válasza kammler (#746) üzenetére


bambano
(Jómunkásember)
LOGOUT blog

mindkettőről van a webjén teszteredmény
[link] [link]

lezso6 szerint a user: rossz számtech karmája van | @netik: There is no Internet of Things. There are only many unpatched, vulnerable small computers on the Internet.

(#748) kammler válasza bambano (#747) üzenetére


kammler
(tag)

Á látom. Nagyjából egyforma.

(#749) MtHq válasza kammler (#741) üzenetére


MtHq
(tag)

Szia!

Az előttem szólóhoz csatlakozva, szerintem bőven elég lesz neked, nem kell a pc-re routerost tenned. Ha 1000/200-as neted lenne, mást mondanék. Egyébként nekem arra bevált az új RB850Gx2, valami piszok gyors az a dual-core 500-as proci, meg se kottyan neki a 6-700 mbps. :DD Mondjuk az csak lan, de arra már akár milyen n/ac routert köthetsz. Nekem a mikrotik wifire nem vált be, valamiért a nem-mikrotik eszközökkel nem a legjobb sebességre áll be. Különösen igaz ez az RB751U-2hnD-re, amiben pocsék a wifi, ezt mindenki megírta, az pont egy zsákutca. De pl. egy RB411+R52N kártyával, 2 antennával, 2xmimo módban is 50-60 mega körül vitt, míg egy mezei Tenda 2x2 mimo access pointtal 80 mega volt az átvitel, ugyanott, ugyanazokkal a beállításokkal. Ami még érdekes, hogy openWRT+RB411+R52N szintén jól teljesített. /Érdekes/

[ Szerkesztve ]

(#750) bambano válasza kammler (#741) üzenetére


bambano
(Jómunkásember)
LOGOUT blog

"Amúgy jó lenne. vagy, van egy proliant microserver n40l pluszba, arra a routeros-t? Érdemes azzal vacakolni?": igen is meg nem is.
1. érdemes: ha egyébként is mindig menne egy pc a torrent miatt, akkor érdemes routerként is használni, mert akkor minek üzemeltetnél külön routert
2. pc-re routeros szerintem elég hülye ötlet, van pc-re rendes linux, akkor már azt és akkor nem vagy beszorítva a routeros keretei közé.

lezso6 szerint a user: rossz számtech karmája van | @netik: There is no Internet of Things. There are only many unpatched, vulnerable small computers on the Internet.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.