<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Samsung Galaxy Z Fold3 5G - foldi evolúció - IPX8-as vízállóság, S-Pen támogatás, elöl-hátul Gorilla Glass Victus, két Dynamic AMOLED 2X kijelző: a Samsung tudta, hol kell hozzányúlni a legproduktívabb hajlítható modellhez. -- okostelefon, samsung,  teszt, " />
	<meta name="keywords" content="samsung, galaxy, z fold3, z fold 3, fold 3, hajlítható, összecsukható, okostelefon, samsung, teszt, " />
	<meta name="author" content="szentkuti11" />
	<title>Samsung Galaxy Z Fold3 5G - foldi evolúció - Mobilarena Okostelefon teszt</title>
	<link href="//cdn.prohardver.hu/css/bootstrap.ssuh.css" rel="stylesheet" />
	<link href="//cdn.prohardver.hu/css/fa-all.k8kg.css" rel="stylesheet" />
	<link href="//cdn.prohardver.hu/css/jstree.ootl.css" rel="stylesheet" />
	<link href="//cdn.prohardver.hu/css/dropzone.y62y.css" rel="stylesheet" />
	<link href="//cdn.prohardver.hu/css/libraries.ddkl.css" rel="stylesheet" />
	<link href="//cdn.prohardver.hu/css/ma/base.fflt.css" rel="stylesheet" />
	<link href="//cdn.prohardver.hu/css/ma/components.cck3.css" rel="stylesheet" />
	<link href="//cdn.prohardver.hu/css/ma/style.cczk.css" rel="stylesheet" />
	<script src="//cdn.prohardver.hu/js/jquery.yyvc.js" defer></script>
	<script src="//cdn.prohardver.hu/js/jquery-ui.ootu.js" defer></script>
	<script src="//cdn.prohardver.hu/js/bootstrap.jjxc.js" defer></script>
	<script src="//cdn.prohardver.hu/js/dropzone.qqzt.js" defer></script>
	<script src="//cdn.prohardver.hu/js/jstree.jjio.js" defer></script>
	<script src="//cdn.prohardver.hu/js/chart.xxf2.js" defer></script>
	<script src="//cdn.prohardver.hu/js/libraries.aa2d.js" defer></script>
	<script src="//cdn.prohardver.hu/js/script.ttlf.js" defer></script>
	<script src="//cdn.prohardver.hu/tinymce/tinymce.min.js" defer></script>
	<script src="//cdn.prohardver.hu/tinymce/jquery.tinymce.min.js" defer></script><link href="//cdn.prohardver.hu/design/ma/logo-favicon.png" type="image/png" rel="shortcut icon" /><link rel="apple-touch-icon" sizes="200x200" href="//cdn.prohardver.hu/design/ma/logo-favicon.png"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#333333"><link rel="alternate" type="application/rss+xml" title="Mobilarena - Legfrissebb anyagaink" href="/hirfolyam/anyagok/rss.xml" />
	<script type="text/javascript" src="data:text/javascript;base64,YXVkaXRfZ29vZ2xlKCJVQS0yNjQzMzc3Ny0yIik7" defer></script>
	<meta property="og:url" content="https://mobilarena.hu/teszt/samsung_galaxy_z_fold3_teszt/bevezeto_fold_fejlodestortenet_tartozekok.html" />
	<meta property="og:image" content="https://cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg" />
	<meta property="og:title" content="Samsung Galaxy Z Fold3 5G - foldi evolúció" />
	<meta property="og:description" content="IPX8-as vízállóság, S-Pen támogatás, elöl-hátul Gorilla Glass Victus, két Dynamic AMOLED 2X kijelző: a Samsung tudta, hol kell hozzányúlni a legproduktívabb hajlítható modellhez." />
	<meta property="og:site_name" content="Mobilarena" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="samsung
galaxy
z fold3
z fold 3
fold 3
hajlítható
összecsukható" />
	<meta property="article:section" content="Okostelefon" />
	<meta property="article:published_time" content="2021-08-30T09:45:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/MOBILARENA" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg" />
	<meta property="twitter:title" content="Samsung Galaxy Z Fold3 5G - foldi evolúció" />
	<meta property="twitter:description" content="IPX8-as vízállóság, S-Pen támogatás, elöl-hátul Gorilla Glass Victus, két Dynamic AMOLED 2X kijelző: a Samsung tudta, hol kell hozzányúlni a legproduktívabb hajlítható modellhez." />
	<meta property="twitter:site" content="@mobilarena_hu" />
</head>
<body class="ma">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDFF1tQ9PbWpphnyEkopnbe9fSqksiM4u9nbnsBQsOz.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><style>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</style>
<header id="header">
<nav id="header-sticky" class="navbar navbar-expand-lg">
	
	<div class="container">
		<a class="navbar-brand mr-0 mr-sm-3" href="/" title="Mobilarena">
			<img class="d-none d-sm-block brand-normal" alt="Mobilarena" src="//cdn.prohardver.hu/design/ma/logo.png">
			<img class="d-sm-none brand-compact" alt="ma" src="//cdn.prohardver.hu/design/ma/logo-compact.png">
		</a>
		<div class="ml-auto"></div>
		<div class="collapse navbar-collapse header-collapse" data-parent="#header">
			<ul class="navbar-nav network" id="header-network">
					<li class="nav-item ph">
						<a class="nav-link" href="https://prohardver.hu">PROHARDVER!</a>
					</li>
					<li class="nav-item it">
						<a class="nav-link" href="https://itcafe.hu">IT café</a>
					</li>
					<li class="nav-item gp">
						<a class="nav-link" href="https://gamepod.hu">GAMEPOD.hu</a>
					</li>
					<li class="nav-item lo">
						<a class="nav-link" href="https://logout.hu">LOGOUT.hu</a>
					</li>
					<li class="nav-item ha">
						<a class="nav-link" href="https://hardverapro.hu">HardverApró</a>
					</li>
			</ul>
		</div>
			<ul class="navbar-nav navbar-buttons ml-auto d-flex">
				<li>
					<button class="btn" data-modal-open="#search">
						<span class="fas fa-search"></span>
					</button>
				</li>
				<li class="navbar-buttons-divider"></li>
			    <li>
                    <button type="button" class="btn" data-modal-open="/muvelet/hozzaferes/belepes.php?url=%2Fteszt%2Fsamsung_galaxy_z_fold3_teszt%2Fbevezeto_fold_fejlodestortenet_tartozekok.html">
                        <span class="fas fa-user"></span>
                    </button>
	            </li>
				<li class="d-lg-none">
					<button type="button" class="btn mr-1" data-toggle="collapse" data-target=".header-collapse" aria-expanded="false">
						<span class="fas fa-bars fa-2x"></span>
					</button>
				</li>
			</ul>
	</div>
</nav>
<nav id="header-menu" class="navbar navbar-expand-lg">
	<div class="container">
		<div class="collapse navbar-collapse header-collapse" data-parent="#header">
		<div class="nav-top-collapse-padding"></div>
		<ul class="navbar-nav mr-auto">
			<li class="dropdown dropdown-lg-hover">
				<a href="javascript:;" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Rovatok</a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/okostelefon/index.html">Okostelefon</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/tablet_mobil/index.html">Tablet</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/mobil/index.html">Mobiltelefon</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/tartozekok/index.html">Tartozékok</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/auto-mobil/index.html">Autó+mobil</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/uzlet/index.html">Üzleti negyed</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/alkalmazasok/index.html">Alkalmazások</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/szolgaltatasok/index.html">Szolgáltatások</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/tudastar/index.html">Tudástár</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/egyeb/index.html">Egyéb</a>
				</div>
			</li>
			<li class="te active">
				<a class="nav-link" href="/tesztek/index.html">Tesztek</a>
			</li>
			<li class="hi">
				<a class="nav-link" href="/hirek/index.html">Hírek</a>
			</li>
			<li class="bl">
				<a class="nav-link" href="/blogok/index.html">Blogok</a>
			</li>
			<li class="fo">
				<a class="nav-link" href="/forum/index.html">Fórum</a>
			</li>
			<li class="al featured">
				<a class="nav-link" href="/allasok/index.html">Állások</a>
			</li>
			<li>
				<a class="nav-link" href="https://www.youtube.com/channel/UCAA4EV4denSMDNMvUxDV82A">Videók</a>
			</li>
			<li>
				<a class="nav-link" href="https://fototrend.hu">Fotók</a>
			</li>
		</ul>
				<ul class="navbar-nav navbar-buttons d-none d-lg-flex" id="header-social">
					<li>
						<a class="btn" href="https://www.facebook.com/MOBILARENA" target="_blank">
							<span class="fab fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a class="btn" href="https://twitter.com/mobilarena_hu" target="_blank">
							<span class="fab fa-twitter"></span>
						</a>
					</li>
					<li>
						<a class="btn" href="/allando/rss.html">
							<span class="fas fa-rss"></span>
						</a>
					</li>
			</ul>
	</div>
</div>
</nav>

<div class="modal fade" tabindex="-1" role="dialog" id="search">
	<div class="modal-dialog modal-lg modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
				<form action="/fooldal/keres.php">
					<div class="form-group mb-0">
						<div class="input-group">
							<input class="form-control" type="text" name="stext" placeholder="Gyorskeresés" value="">
							<div class="input-group-append">
								<button class="btn btn-primary" type="submit"><span class="fas fa-search"></span> <span class="d-none d-md-inline">Keresés</span></button>
							</div>
						</div>
					</div>
					<div class="collapse show" id="content-filter-advanced">
						<div class="row mt-3">
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés rovatra"  class="form-control" type="text" name="section" value="" data-role="typeahead" data-ta-target-id="secid" data-ta-query="/muvelet/rovat/listaz.php?stext=%QUERY">
									<input type="hidden" name="secid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés márkára"  class="form-control" type="text" name="company" value="" data-role="typeahead" data-ta-target-id="cmpid" data-ta-query="/muvelet/rovat/listaz.php?type=cmp&stext=%QUERY">
									<input type="hidden" name="cmpid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés szerzőre" class="form-control" type="text" name="user" value="" data-role="typeahead" data-ta-target-id="usrid" data-ta-query="/muvelet/tag/listaz.php?type=content&stext=%QUERY">
									<input type="hidden" name="usrid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group mb-md-0">
									<input class="form-control" type="text" name="stext_none" value="" placeholder="Kerülendő szavak">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="text-left">
									<div class="form-check form-check-inline py-0">
										<label><input type="checkbox" name="search_exac" value="1"><span class="check-indicator"></span> Pontosan keressen</label>
									</div>
								</div>
							</div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>
</header>
<div id="header-padding"></div>
<main id="page-content">
	<div id="top"><div class="container p-0 bg-transparent overflow-hidden">
			<div class="ddLtdvKSQR eD9eGfca6 ddLtdvKSQR970 bRUbLlFC">
    			<h4>Hi﻿r﻿de﻿tés</h4>
    			<div class="ggHw_cZryP" style="width: calc(15520px / 16); height: calc(4000px / 16);">
				 <script language="javascript" src="https://track.adform.net/adfscript/?bn=48623273"></script><noscript>
<a href="https://track.adform.net/C/?bn=48623273;C=0" target="_blank" rel="nofollow">
<img src="https://track.adform.net/adfserve/?bn=48623273;srctype=4;ord=[timestamp]" border="0" width="970" height="250" alt=""/>
</a>
</noscript>

				</div>
			</div>
</div>
	 	<div class="container">
<div>
	<ol class="breadcrumb">
		<li class="breadcrumb-item"><a href="/"><span class="fas fa-home fa-lg"></span></a></li>
		<li class="breadcrumb-item"><b><a href="/tesztek/index.html">Cikkek</a></b></li>
		<li class="breadcrumb-item"><a href="https://mobilarena.hu/fooldal/rovat/okostelefon/index.html">Okostelefon</a></li>
		<li class="breadcrumb-item"></li>
	</ol>
</div>
		</div><div class="container p-0 overflow-hidden"></div>
	</div>
	<div id="middle">
		<div class="container">
			<div class="row">
				<div id="center">
<div class="content content-article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/samsung_galaxy_z_fold3_teszt/bevezeto_fold_fejlodestortenet_tartozekok.html"/>
	<h1 itemprop="name headline">Samsung Galaxy Z Fold3 5G - foldi evolúció</h1>
	<div class="content-image">
		<img src="//cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg" class="img-fluid w-100" srcset="//cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg/100 100w, //cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg/200 200w, //cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg/400 400w, //cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg/600 600w, //cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg/800 800w, //cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg/1200 1200w">
		<p class="content-lead" itemprop="description about">IPX8-as vízállóság, S-Pen támogatás, elöl-hátul Gorilla Glass Victus, két Dynamic AMOLED 2X kijelző: a Samsung tudta, hol kell hozzányúlni a legproduktívabb hajlítható modellhez.</p>
	</div>
	<ul class="list-inline content-info my-3 justify-content-between justify-content-md-center">
		<li class="list-inline-item dropdown d-flex">
			<a class="dropdown-toggle btn btn-sm btn-secondary" data-toggle="dropdown" role="button" href="https://mobilarena.hu/teszt/bevezeto_fold_fejlodestortenet_tartozekok/bevezeto_fold_fejlodestortenet_tartozekok.html">1. Bevezető, Fold-fejlődéstörténet, tartozékok <span class="fas fa-chevron-down"></span></a>
			<div class="dropdown-menu">
				<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/bevezeto_fold_fejlodestortenet_tartozekok.html">1. Bevezető, Fold-fejlődéstörténet, tartozékok</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/kulso_mechanika_kijelzok.html">2. Külső, mechanika, kijelzők</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/snapdragon_888_one_ui_3_1_1_szoftverkinalat.html">3. Snapdragon 888, One UI 3.1.1, szoftverkínálat</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/flex_mod_tobbablakos_nezetek_s_pen.html">4. Flex mód, többablakos nézetek, S-Pen</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/kamerarendszer_fotos_kepessegek_szelfik.html">5. Kamerarendszer, fotós képességek, szelfik</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/videok_multimedia.html">6. Videók, multimédia</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/adatkommunikacio_akkumulator_osszegzes.html">7. Adatkommunikáció, akkumulátor, összegzés</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/specifikacio.html">8. Specifikáció</a>
			</div>
		</li>
		<li class="list-inline-item mr-md-auto">
			Írta: 
			<b><a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/szentkuti11.html" target="_blank" onclick="return popup(this, event);">
				<span itemprop="name">szentkuti11</span>
			</a></b>
		</li>
		<li class="list-inline-item">
			<span class="far fa-clock"></span>
			<time itemprop="datePublished dateCreated dateModified">2021-08-30 09:45</time>
		</li>
	</ul>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="//cdn.prohardver.hu/design/ma/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="Mobilarena">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://mobilarena.hu//cdn.prohardver.hu/dl/cnt/2021-08/170152s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<div itemprop="articleBody" class="content-body">
			<div class="ddLtdvKSQR eD9eGfca6 qPBOqEldsrgY ii-wtezrT">
    			<h4>H﻿ir﻿de﻿tés﻿</h4>
    			<div class="ggHw_cZryP" style="width: calc(17920px / 28); height: calc(10080px / 28);">
				 <img src="//cdn.prohardver.hu/dl/cnt/2021-07/5964/image.jpg" style="width: calc(17920px / 28); height: calc(10080px / 28);" /><a href="https://edigital.hu/telekom-ajanlatok/alcatel-1-dual-sim-kartyafuggetlen-okostelefon-fekete-android-telekom-domino-quick-sim-kartya-p759034" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a>
				</div>
			</div>
<h2>Bevezető, Fold-fejlődéstörténet, tartozékok</h2><p>Mintha csak tegnap lett volna 2019 eleje, amikor az eddigi utolsó, igazi MWC-n azt fejtegettük, hogy vajon a <a href="https://mobilarena.hu/hir/mwc_2019_hajlithato_telefonnal_licital_a_samsungra.html" target="_blank">Huawei</a> vagy a <a href="https://mobilarena.hu/hir/a_galaxy_fold_az_elso_osszehajthato_telefon_a_sams.html" target="_blank">Samsung</a> lesz az első, aki piacra tud dobni <a href="https://mobilarena.hu/teszt/az_ot_legfontosabb_mobilos_tortenes_2019-ben/2_piacra_kerult_az_elso_hajlithato_telefon.html" target="_blank">hajlítható kijelzővel szerelt mobilt</a>, és az akkori helyzetben – ismerve azt, hogy a Huawei Mate X-et már a kiállításon ki tudtuk próbálni, a Galaxy Fold pedig még csak vitrin mögött volt látható – bizony nem a Samsung tűnt esélyesnek: ekkor még a Huawei az okosmobilos világelsőség felé tört elképesztő dinamikával, és kósza gondolat szintjén sem merült fel, hogy az amerikai embargó, a koronavírus és a chiphiány mennyire felborítja majd az egész mobilpiacot, és nem kis részben a mi életünket is.</p><p align="center"><a href="//cdn.prohardver.hu/dl/cnt/2019-02/150961/fold6.jpg" target="_blank"><img class="keret" src="//cdn.prohardver.hu/dl/cnt/2019-02/150961/fold6.thumb.jpg" alt=""></a><br>
<small>MWC 2019: A Galaxy Fold tényleg új kategóriát teremtett, de ekkor, 2019 februárjában még egyáltalán nem volt kész[+]</small></p><p>A Samsung viszont belehúzott, és bár az első Galaxy Foldot kiforrottsággal nem lehetett vádolni, visszatekintve inkább egy aranyos koncepciómobilként gondolunk majd rá, az biztos, hogy a piaci premier sokat segített a dél-koreaiaknak abban, hogy megtudják, mire van szükségük a maximalista felhasználóknak egy ilyen eszköz kapcsán, hol és mit lehet fejleszteni, illetve milyen területeken lehet minimalizálni a konstrukcióból eredő kompromisszumokat.</p><p align="center"><a href="//cdn.prohardver.hu/dl/cnt/2020-09/162860/samsung_galaxy_z_fold2_2.jpg" target="_blank"><img class="nokeret" src="//cdn.prohardver.hu/dl/cnt/2020-09/162860/samsung_galaxy_z_fold2_2.thumb.jpg" alt="" title=""></a><br>
<small>A két korábbi Fold: hátrébb az első generáció, előtérben a második, ami innen nézve nagyon hasonlít a mostanira</small> <small>[+]</small></p><p>Ennek pedig döbbenetesen gyorsan meglett az eredménye, a <a href="https://mobilarena.hu/teszt/samsung_galaxy_z_fold2_eg_es_fold/bevezeto.html" target="_blank">Galaxy Z Fold2</a>-nél ugyanis egyértelműen éreztük, hogy röpke egy év alatt a koncepcióeszközből egy véglegesnek mondható, nagyon jól használható termék született, amihez hasonlóval aligha találkozhatunk a piacon: és itt most tényleg helyzeti előnyben van a Samsung, amivel most már harmadik éve nem tud versenyezni a kínai konkurencia, nem tudják lemásolni két perc alatt úgy, mint ahogy jellemzően bármi mást szoktak mobilos téren – persze, említhető <a href="https://mobilarena.hu/hir/megjott_a_hajtogathato_xiaomi_es_ahhoz_kepest_nem.html" target="_blank">Xiaomi Mi Mix Fold</a>, de az egy nagyon kis példányszámban előállított, csak néhány kiemelt piacukon létező mobil, amivel Európában nem találkozunk – a Galaxy Z Fold3 ma egy annyira egyedi termék, amit jelenleg nem is nagyon lehet máshoz hasonlítani, csak az elődjéhez.</p><p align="center"><a href="//cdn.prohardver.hu/dl/cnt/2021-08/170152/samsung_galaxy_z_fold3_1.jpg" target="_blank"><img class="nokeret" src="//cdn.prohardver.hu/dl/cnt/2021-08/170152/samsung_galaxy_z_fold3_1.thumb.jpg" alt="A Galaxy Z Fold3" title="A Galaxy Z Fold3"></a><br>
<small>A Galaxy Z Fold3</small> <small>[+]</small></p><p>Ez pedig itt a harmadik generáció. Nyilvánvaló, hogy a második kiadás után drasztikus különbségeket már nem lehetett elérni, viszont ha zanzásítva összefoglaljuk az eltéréseket, azért kiderül, hogy nem teltek el haszontalanul a mérnökórák: valamelyest vékonyabb és könnyebb lett a mobil, miközben IPX8 vízállóságot kapott, bekerült az S-Pen toll támogatása, az előlapot és a hátlapot Gorilla Glass Victus védi, kívül is 120 Hz-es lett a kijelző, javultak az elérhető fényerő-értékek, elrejtették a belső kijelző szelfikameráját, és persze aktualizálták a hardvert és a szoftveres környezetet is. Mai tesztünkben pedig nem csak ezekre az eltérésekre térünk ki, hanem alapjaitól kezdve beszámolunk arról, milyen egy hajlítható kijelzős mobillal élni a hagyományos okostelefonokkal szemben, hiszen míg Bog immár két éve aktív Fold-felhasználó, addig nekem ezek voltak az első tapasztalataim a Folddal úgy, hogy bő egy hétig, elsődleges telefonként tudtam használni.</p><p align="center"><a href="//cdn.prohardver.hu/dl/cnt/2021-08/170152/samsung_galaxy_z_fold3_8.jpg" target="_blank"><img class="nokeret" src="//cdn.prohardver.hu/dl/cnt/2021-08/170152/samsung_galaxy_z_fold3_8.thumb.jpg" alt="Egyszerre érkezett meg hozzánk a Z Flip3 és a Z Fold3" title="Egyszerre érkezett meg hozzánk a Z Flip3 és a Z Fold3"></a><br>
<small>Egyszerre érkezett meg hozzánk a Z Flip3 és a Z Fold3</small> <small>[+]</small></p><p>Nagyon meg voltak tisztelve az első Galaxy Fold vásárlói, hiszen ahhoz még alapáron járt az 512 GB-os tárhely, és rendesen el volt eresztve a doboz is: gyári tokot, Galaxy Buds fülest és gyorstöltőt is lehetett abban találni, ehhez képest a Z Fold3 végfelhasználói doboza rendesen minimalista, egy SIM-tűt meg egy mindkét végén USB-C-s kábelt találunk benne, minden mást oldjon meg magának a felhasználó, igaz, töltőadapterből bőven használható lesz a tavalyi is, mert a 25 wattos vezetékes gyorstöltésen nem fejlesztettek idén, így ha reggel, 20 perccel az indulás előtt eszmélünk rá, hogy elfelejtettünk tölteni az éjjel, akkor a várható üzemidő ismeretében nem lesz elég, hogy bő negyed óráig legeltetjük az eszközt, ugyanis körülbelül 20 százalékos töltöttség érhető el ennyi idő alatt a 0-ról.</p>

		<p><i>A cikk még nem ért véget, kérlek, lapozz!</i></p>
	</div>
			<div class="ddLtdvKSQR eD9eGfca6 qPBOqEldsrgY ii-wtezrT">
    			<h4>H﻿i﻿r﻿de﻿t﻿és﻿</h4>
    			<div class="ggHw_cZryP" style="width: calc(39040px / 61); height: calc(21960px / 61);">
				 <img src="//cdn.prohardver.hu/dl/cnt/2021-08/6004/image.jpg" style="width: calc(39040px / 61); height: calc(21960px / 61);" /><a href="https://www.alza.hu/philips-hue-white-and-color-ambiance-9w-e27-promo-starter-kit-d5698666.htm?kampan=prohardver_SMART_HK-Pilirova-kampan-Philips-182135_dir_banner_stat_floating_vnd_pilirova-kampan&utm_source=prohardver&utm_medium=banner&utm_campaign=prohardver_SMART_HK-Pilirova-kampan-Philips-182135_dir_banner_stat_floating_vnd_pilirova-kampan" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a>
				</div>
			</div>

	<div class="dropdown d-flex flex-wrap justify-content-between">
		<a class="dropdown-toggle btn btn-secondary mb-3" data-toggle="dropdown" role="button" href="https://mobilarena.hu/teszt/bevezeto_fold_fejlodestortenet_tartozekok/bevezeto_fold_fejlodestortenet_tartozekok.html">1. Bevezető, Fold-fejlődéstörténet, tartozékok <span class="fas fa-chevron-down"></span></a>
		<div class="dropdown-menu">
			<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/bevezeto_fold_fejlodestortenet_tartozekok.html">1. Bevezető, Fold-fejlődéstörténet, tartozékok</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/kulso_mechanika_kijelzok.html">2. Külső, mechanika, kijelzők</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/snapdragon_888_one_ui_3_1_1_szoftverkinalat.html">3. Snapdragon 888, One UI 3.1.1, szoftverkínálat</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/flex_mod_tobbablakos_nezetek_s_pen.html">4. Flex mód, többablakos nézetek, S-Pen</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/kamerarendszer_fotos_kepessegek_szelfik.html">5. Kamerarendszer, fotós képességek, szelfik</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/videok_multimedia.html">6. Videók, multimédia</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/adatkommunikacio_akkumulator_osszegzes.html">7. Adatkommunikáció, akkumulátor, összegzés</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_z_fold3_teszt/specifikacio.html">8. Specifikáció</a>
		</div>
		<a class="btn btn-secondary mb-3" rel="next" href="/teszt/samsung_galaxy_z_fold3_teszt/kulso_mechanika_kijelzok.html">Következő oldal</a>
					
	</div>
	<ul class="list-inline content-info">
		<li class="list-inline-item">
			<a class="share-twitter" title="Megosztom Twitteren!" data-toggle="tooltip" data-placement="top" href="https://twitter.com/home?status=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fsamsung_galaxy_z_fold3_teszt%2Fbevezeto_fold_fejlodestortenet_tartozekok.html"><span class="fab fa-twitter"></span></a>
		</li>
		<li class="list-inline-item">
			<a class="share-facebook" title="Megosztom Facebookon!" data-toggle="tooltip" data-placement="top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fsamsung_galaxy_z_fold3_teszt%2Fbevezeto_fold_fejlodestortenet_tartozekok.html&amp;t=Samsung+Galaxy+Z+Fold3+5G+-+foldi+evol%C3%BAci%C3%B3"><span class="fab fa-facebook-f"></span></a>
		</li>
		<li class="list-inline-item mr-auto">
			<button class="fakebook" data-url="https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fsamsung_galaxy_z_fold3_teszt%2Fbevezeto_fold_fejlodestortenet_tartozekok.html" data-toggle="tooltip" data-placement="top" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."><span class="fas fa-thumbs-up"></span> Tetszik</button>
		</li>
		<li class="list-inline-item">
			<a class="content-thread" href="/teszt/samsung_galaxy_z_fold3_teszt/nyomtatobarat/teljes.html"><span class="fas fa-print"></span> <span class="d-none d-sm-inline">Nyomtatóbarát</span></a>
		</li>
		<li class="list-inline-item">
			<a class="content-thread" href="/tema/re_samsung_galaxy_z_fold3_foldi_evolucio/hsz_1-50.html"><span class="fas fa-comments"></span> <span class="d-none d-sm-inline">Hozzászólások</span> <b>(49)</b></a>
		</li>
	</ul>
	<ul class="list-inline content-companies">
		<li class="list-inline-item list-header">Kapcsolódó cégek:</li>
		<li class="list-inline-item list-item"><a href="/fooldal/marka/samsung/index.html">Samsung</a></li>
	</ul>
</div>

		<div class="content-list content-list-detailed content-list-history">
			<h3>Előzmények</h3>
			<ul class="list-unstyled">
				<li class="media ">
					<a class="content-image" href="/teszt/samsung_galaxy_s21_es_s21_teszt/bevezeto_tartozekok.html">
						<img src="//cdn.prohardver.hu/dl/cnt/2021-01/165331i400x300.jpg" class="image-normal d-none d-sm-block"/>
						<img src="//cdn.prohardver.hu/dl/cnt/2021-01/165331s.jpg" alt="" class="image-wide d-block d-sm-none" srcset="//cdn.prohardver.hu/dl/cnt/2021-01/165331s.jpg/100 100w, //cdn.prohardver.hu/dl/cnt/2021-01/165331s.jpg/200 200w, //cdn.prohardver.hu/dl/cnt/2021-01/165331s.jpg/400 400w, //cdn.prohardver.hu/dl/cnt/2021-01/165331s.jpg/600 600w, //cdn.prohardver.hu/dl/cnt/2021-01/165331s.jpg/800 800w, //cdn.prohardver.hu/dl/cnt/2021-01/165331s.jpg/1200 1200w"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/teszt/samsung_galaxy_s21_es_s21_teszt/bevezeto_tartozekok.html">Samsung Galaxy S21 és S21+ - húszra akartak lapot húzni</a>
						</h4>
						<p class="content-lead"> Apró frissítésként üdvözölhetjük a két alap S21-et, és bár van új hardver meg alapból járó 5G, az emlékezetünkben valószínűleg a töltőtlenség, a microSD-s bővíthetőség eltűnése és az AKG füles hiánya marad meg a csökkentett felbontású, 2021 eleji Galaxy eszközökből.</p>
						<p class="content-info">
							<span class="badge" title="Tesztjeinkben alapos vizsgálatnak vetünk alá egy vagy több terméket, mérésekkel, diagramokkal, összehasonlítással és értékeléssel">Teszt</span>
							<time title="2021. január 22., péntek 14:35">2021-01-22</time>
							<a href="/tema/re_samsung_galaxy_s21_es_s21_huszra_akartak_lapot/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								3401
							</a>
						</p>
					</div>
				</li>
				<li class="media  featured">
					<a class="content-image" href="/teszt/samsung_galaxy_s20_es_s20_duplateszt/bevezeto_tartozekok.html">
						<img src="//cdn.prohardver.hu/dl/cnt/2020-02/158521i400x300.jpg" class="image-normal d-none d-sm-block"/>
						<img src="//cdn.prohardver.hu/dl/cnt/2020-02/158521s.jpg" alt="" class="image-wide d-block d-sm-none" srcset="//cdn.prohardver.hu/dl/cnt/2020-02/158521s.jpg/100 100w, //cdn.prohardver.hu/dl/cnt/2020-02/158521s.jpg/200 200w, //cdn.prohardver.hu/dl/cnt/2020-02/158521s.jpg/400 400w, //cdn.prohardver.hu/dl/cnt/2020-02/158521s.jpg/600 600w, //cdn.prohardver.hu/dl/cnt/2020-02/158521s.jpg/800 800w, //cdn.prohardver.hu/dl/cnt/2020-02/158521s.jpg/1200 1200w"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/teszt/samsung_galaxy_s20_es_s20_duplateszt/bevezeto_tartozekok.html">Samsung Galaxy S20 és S20+ duplateszt</a>
						</h4>
						<p class="content-lead"> 120 Hz-es kijelzővel, bivalyerős hardverrel, nagyobb akkumulátorral és akár 64 megapixeles fotókkal csábít az új duó az előzőhöz képest - a kellemes csomag valószínűleg megtartja a széria évtizedes, betonbiztos helyét az androidos csúcsmobilok piacán.</p>
						<p class="content-info">
							<span class="badge" title="Tesztjeinkben alapos vizsgálatnak vetünk alá egy vagy több terméket, mérésekkel, diagramokkal, összehasonlítással és értékeléssel">Teszt</span>
							<time title="2020. március 3., kedd 09:40">2020-03-03</time>
							<a href="/tema/re_samsung_galaxy_s20_es_s20_duplateszt/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								7378
							</a>
						</p>
					</div>
				</li>
				<li class="media  featured">
					<a class="content-image" href="/teszt/samsung_galaxy_note10_es_note10_duplateszt/bevezeto_tartozekok.html">
						<img src="//cdn.prohardver.hu/dl/cnt/2019-08/154606i400x300.jpg" class="image-normal d-none d-sm-block"/>
						<img src="//cdn.prohardver.hu/dl/cnt/2019-08/154606s.jpg" alt="" class="image-wide d-block d-sm-none" srcset="//cdn.prohardver.hu/dl/cnt/2019-08/154606s.jpg/100 100w, //cdn.prohardver.hu/dl/cnt/2019-08/154606s.jpg/200 200w, //cdn.prohardver.hu/dl/cnt/2019-08/154606s.jpg/400 400w, //cdn.prohardver.hu/dl/cnt/2019-08/154606s.jpg/600 600w, //cdn.prohardver.hu/dl/cnt/2019-08/154606s.jpg/800 800w, //cdn.prohardver.hu/dl/cnt/2019-08/154606s.jpg/1200 1200w"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/teszt/samsung_galaxy_note10_es_note10_duplateszt/bevezeto_tartozekok.html">Samsung Galaxy Note10 és Note10+ duplateszt</a>
						</h4>
						<p class="content-lead"> Házon belül technológiai szempontból jelentős előrelépés a Note10 széria, csak pont nehéz marketing szempontból kommunikálni. De nyilván senki nem gondolja komolyan, hogy az AR-firka kerül ennyibe.</p>
						<p class="content-info">
							<span class="badge" title="Tesztjeinkben alapos vizsgálatnak vetünk alá egy vagy több terméket, mérésekkel, diagramokkal, összehasonlítással és értékeléssel">Teszt</span>
							<time title="2019. augusztus 23., péntek 11:25">2019-08-23</time>
							<a href="/tema/re_samsung_galaxy_note10_es_note10_duplateszt/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								12082
							</a>
						</p>
					</div>
				</li>
				<li class="media  featured">
					<a class="content-image" href="/teszt/samsung_galaxy_s10_es_s10_duplateszt/bevezeto_tartozekok.html">
						<img src="//cdn.prohardver.hu/dl/cnt/2019-03/151198i181x136.jpg" class="image-normal d-none d-sm-block"/>
						<img src="//cdn.prohardver.hu/dl/cnt/2019-03/151198s.jpg" alt="" class="image-wide d-block d-sm-none" srcset="//cdn.prohardver.hu/dl/cnt/2019-03/151198s.jpg/100 100w, //cdn.prohardver.hu/dl/cnt/2019-03/151198s.jpg/200 200w, //cdn.prohardver.hu/dl/cnt/2019-03/151198s.jpg/400 400w, //cdn.prohardver.hu/dl/cnt/2019-03/151198s.jpg/600 600w, //cdn.prohardver.hu/dl/cnt/2019-03/151198s.jpg/800 800w, //cdn.prohardver.hu/dl/cnt/2019-03/151198s.jpg/1200 1200w"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/teszt/samsung_galaxy_s10_es_s10_duplateszt/bevezeto_tartozekok.html">Samsung Galaxy S10 és S10+ duplateszt</a>
						</h4>
						<p class="content-lead"> A Samsung komolyan átgondolta a jubileumi szériát, a három készülék, amelyek között egy kompaktnak nevezhető is akad, tényleg minden olyan funkcióval rendelkezik, ami ebben az árkategóriában elvárható.</p>
						<p class="content-info">
							<span class="badge" title="Tesztjeinkben alapos vizsgálatnak vetünk alá egy vagy több terméket, mérésekkel, diagramokkal, összehasonlítással és értékeléssel">Teszt</span>
							<time title="2019. március 4., hétfő 11:20">2019-03-04</time>
							<a href="/tema/re_samsung_galaxy_s10_es_s10_duplateszt/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								31669
							</a>
						</p>
					</div>
				</li>
			</ul>
		</div>
				</div>
				<div id="right">
<div class="card content-commend">
	<h3>Percről percre</h3>
			<div class="content-list content-list-megabox">
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://itcafe.hu/hir/kina_gyermekvedelem_online_jatek.html"><img src="//cdn.prohardver.hu/dl/cnt/2021-08/170376s.jpg" alt="" srcset="//cdn.prohardver.hu/dl/cnt/2021-08/170376s.jpg/100 100w, //cdn.prohardver.hu/dl/cnt/2021-08/170376s.jpg/200 200w, //cdn.prohardver.hu/dl/cnt/2021-08/170376s.jpg/400 400w, //cdn.prohardver.hu/dl/cnt/2021-08/170376s.jpg/600 600w, //cdn.prohardver.hu/dl/cnt/2021-08/170376s.jpg/800 800w, //cdn.prohardver.hu/dl/cnt/2021-08/170376s.jpg/1200 1200w"/></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://itcafe.hu/hir/kina_gyermekvedelem_online_jatek.html">Heti három órát játszhatnak online a kínai fiatalok</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-it">it</span>
						A hatóság gyermekvédelmi megfontolásokkal indokolja a szigorítást.
					</p>
				</div>
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://itcafe.hu/hir/musk_vs_bezos_spacex_perek_vilagur.html"><img src="//cdn.prohardver.hu/dl/cnt/2021-08/170368s.jpg" alt="" srcset="//cdn.prohardver.hu/dl/cnt/2021-08/170368s.jpg/100 100w, //cdn.prohardver.hu/dl/cnt/2021-08/170368s.jpg/200 200w, //cdn.prohardver.hu/dl/cnt/2021-08/170368s.jpg/400 400w, //cdn.prohardver.hu/dl/cnt/2021-08/170368s.jpg/600 600w, //cdn.prohardver.hu/dl/cnt/2021-08/170368s.jpg/800 800w, //cdn.prohardver.hu/dl/cnt/2021-08/170368s.jpg/1200 1200w"/></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://itcafe.hu/hir/musk_vs_bezos_spacex_perek_vilagur.html">Elon Musk nehezen viseli, hogy Jeff Bezos folyamatosan pereli a SpaceX céget</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-it">it</span>
						Musk konkrétan úgy fogalmazott: Bezos azért vonult vissza, hogy teljes munkaidőben indítgasson pereket a SpaceX ellen.
					</p>
				</div>
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://itcafe.hu/hir/chip_aremeles_vevok_fizetik.html"><img src="//cdn.prohardver.hu/dl/cnt/2021-08/170365s.jpg" alt="" srcset="//cdn.prohardver.hu/dl/cnt/2021-08/170365s.jpg/100 100w, //cdn.prohardver.hu/dl/cnt/2021-08/170365s.jpg/200 200w, //cdn.prohardver.hu/dl/cnt/2021-08/170365s.jpg/400 400w, //cdn.prohardver.hu/dl/cnt/2021-08/170365s.jpg/600 600w, //cdn.prohardver.hu/dl/cnt/2021-08/170365s.jpg/800 800w, //cdn.prohardver.hu/dl/cnt/2021-08/170365s.jpg/1200 1200w"/></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://itcafe.hu/hir/chip_aremeles_vevok_fizetik.html">A Marvell szerint a cégeket nem érdekli a chipek áremelkedése</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-it">it</span>
						Matt Murphy, a Marvell ügyvezetője azt mondja: az ügyfeleket nem érdekli, mennyire emelkedik a chipek árazása, csak legyen elegendő készlet. Az áremeléseket jellemzően a vevőkre hárítják.
					</p>
				</div>
			</div>
	<div class="userjob-list">
		<h6>Állásajánlatok</h6>
		<div class="userjob-item">
			<div class="userjob-header">
				<a href="/allas/rp_vanda/angular_frontend_fejleszto.html" class="content-image"><img src="//cdn.prohardver.hu/dl/userjob/2021-02/105.main.jpg?h=vv93" alt="" class="d-block" /></a>
				<h5><a href="/allas/rp_vanda/angular_frontend_fejleszto.html">Angular Frontend fejlesztő</a></h5>
			</div>
			<div class="row no-gutters">
				<div class="col">
					<p>Cég: <b itemprop="name">ELPRO Systems Kft.</b></p>
					<p>Város: <b itemprop="addressRegion">Budapest</b>
				</div>
				<div class="col">
					<a class="btn btn-secondary" href="/allas/rp_vanda/angular_frontend_fejleszto.html">Részletek</a>
				</div>
			</div>
		</div>
		<div class="userjob-item">
			<div class="userjob-header">
				<a href="/allas/ric4m0nd/cloud_engineer.html" class="content-image"><img src="//cdn.prohardver.hu/dl/userjob/2021-08/277.main.jpg?h=ssiT" alt="" class="d-block" /></a>
				<h5><a href="/allas/ric4m0nd/cloud_engineer.html">Cloud Engineer</a></h5>
			</div>
			<div class="row no-gutters">
				<div class="col">
					<p>Cég: <b itemprop="name">Ataccama</b></p>
					<p>Város: <b itemprop="addressRegion">Külföld</b>
				</div>
				<div class="col">
					<a class="btn btn-secondary" href="/allas/ric4m0nd/cloud_engineer.html">Részletek</a>
				</div>
			</div>
		</div>
	</div>
			<div class="content-list content-list-small">
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/rocket_league_tovabb_kesik_a_120fps_mod_erkezese_p.html">Rocket League - Tovább késik a 120FPS mód érkezése PS5-ön</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A fejlesztőknek némi technikai okok miatt újból el kellett halasztaniuk a frissítés érkezését.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/mionix_castor_pro_naos_pro_avior_pro_alioth_m-4xl.html">Feltámadt hamvaiból a Mionix</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							A megelevenedéshez három egér és egy szövetpad asszisztál, ráadásul az utóbbiból még szőnyeg nagyságú kivitel is akad.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/uj_elozetesen_a_king_arthur_knight_s_tale.html">Új előzetesen a King Arthur: Knight's Tale</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A játék PC-s változatának korai kiadása már jó ideje elérhető, de a végső verzió konzolokra is megjelenik.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/dead_space_remake_fejlesztoi_stream_adas_varhato_m.html">Dead Space Remake - Fejlesztői stream adás várható ma este</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A Motive Studio korai betekintést nyújt számunkra a készülő felújításba.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/vulkan_kritikus_fontossagu_kiterjesztesek.html">Kritikus fontosságú kiterjesztésekkel egészült ki a Vulkan API</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							A gyártófüggetlen fejlesztésekkel két lényeges irány előtt nyitotta meg a kapukat a Khronos Group.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/sharp_sajat_mini_led_teve_fele_fordult.html">A Sharp is a saját Mini LED tévék felé fordult</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							A vállalat be is mutatta működőképes, 65 hüvelykes televízióját, amelybe 8000 kék LED-et építettek.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/alder_lake-s_470_watt_kell_parameterezni.html">470 wattra kell paraméterezni az Alder Lake-S-hez tervezett alaplapokat</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							Ha az előző generációban az Intel elengedte a gyeplőt, akkor nyugodtan mondható, hogy az érkező sorozatnál már meg sem fogták.
						</p>
					</div>
				</div>
			</div>
</div>
		<div class="card blog-section blog-section-compact section-174 ">
			<div class="card-body">
				<h2 class="card-title">Alternatív Hajtás blog</h2>
				<h4><a href="/hir/elkelt_az_egymilliomodik_model_3.html">Elkelt az egymilliomodik Model 3</a></h4>
			</div>
		</div>
		<div class="card blog-section blog-section-compact section-175 ">
			<div class="card-body">
				<h2 class="card-title">Samsung Univerzum</h2>
				<h4><a href="/hir/samsung_univerzum_komoly_lepeseket_tesz_a_kornyeze.html">Samsung Univerzum: Komoly lépéseket tesz a környezettudatosság felé a Samsung</a></h4>
			</div>
		</div>
		<div class="card blog-section blog-section-compact section-91 ">
			<div class="card-body">
				<h2 class="card-title">LG Mobile blog</h2>
				<h4><a href="/hir/lg_blog_ken_hong_szerint_minden_konkurens_nyerhet.html">LG blog: Ken Hong szerint a G8X ThinQ egy új megközelítés</a></h4>
			</div>
		</div>
	<div class="card card-forum">
		<div class="card-header">Aktív témák</div>
		<ul class="list-group">
			<li class="list-group-item"><a href="/tema/xpenology/hsz_1-50.html">XPEnology</a></li>
			<li class="list-group-item"><a href="/tema/diablo_ii_1_11_patch/hsz_1-50.html">Diablo II</a></li>
			<li class="list-group-item"><a href="/tema/exhwsw_ertunk_mindenhez_is/hsz_1-50.html">exHWSW - Értünk mindenhez IS</a></li>
			<li class="list-group-item"><a href="/tema/bestbuy_topik_akcio_ajanlasakor_akcio_hashtag_kote/hsz_1-50.html">BestBuy topik</a></li>
			<li class="list-group-item"><a href="/tema/apex_legends_pc_ps4_xbox_one/hsz_1-50.html">Apex Legends (PC, PS4, Xbox One)</a></li>
			<li class="list-group-item"><a href="/tema/milyen_autot_vegyek_2/hsz_1-50.html">Milyen autót vegyek?</a></li>
			<li class="list-group-item"><a href="/tema/milyen_billentyuzetet_vegyek/hsz_1-50.html">Milyen billentyűzetet vegyek?</a></li>
			<li class="list-group-item"><a href="/tema/re_csucshardverrel_varhato_az_uj_surface_duo/hsz_1-50.html">[Re:] Csúcshardverrel várható az új Surface Duo</a></li>
			<li class="list-group-item"><a href="/tema/allaskereses_interju_oneletrajz/hsz_1-50.html">Álláskeresés, interjú, önéletrajz</a></li>
			<li class="list-group-item"><a href="/tema/otthoni_halozat_es_internet_megosztas/hsz_1-50.html">Otthoni hálózat és internet megosztás</a></li>
			<li class="list-group-item"><a href="/temak/friss.html"><b>További aktív témák...</b></a></li>
		</ul>
	</div>
				</div>
			</div>
		</div>
	</div>
	<div id="bottom"><div class="container p-0 overflow-hidden">
			<div class="ddLtdvKSQR oBE_2MosIx ooMDRQqZKWzu">
    			<h4>Hi﻿rde﻿tés﻿</h4>
    			<div class="ggHw_cZryP">
				 <iframe class="iHC7ViDqz" src="https://mobilarena.hu/ajanlo.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>
</div>
	 	<div class="container">
		</div>
	</div>
</main>
<footer id="foot">
<div class="container p-md-0">
<div class="row no-gutters align-items-center">
	<div class="col-lg-auto foot-copyright mb-3">
		<p>Copyright © 2000-2021 PROHARDVER Informatikai Kft.</p>
	</div>
	<div class="col-lg foot-links mb-3">
		<ul class="list-inline">
			<li class="list-inline-item"><a href="/allando/impresszum.html">Impresszum</a></li>
			<li class="list-inline-item"><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li class="list-inline-item"><a href="/allando/aszf.html">ÁSZF (szabályzat)</a></li>
			<li class="list-inline-item"><a href="/allando/adatvedelem.html">Adatvédelem</a></li>
			<li class="list-inline-item"><a href="/allando/copyright.html">Copyright</a></li>
			<li class="list-inline-item"><a href="/allando/advertising.html">Advertising</a></li>
		</ul>
	</div>
</div>
<div class="row no-gutters align-items-center">
	<div class="col-lg foot-barion mb-3">
		<a href="https://www.barion.com/hu/vasarlok/arak-vasarloknak/" target="_blank"><img src="//cdn.prohardver.hu/dl/sp/barion-logos.png" class="img-fluid"></a>
	</div>
	<div class="col-lg-auto foot-network mb-3">
		<ul class="list-inline">
			<li class="list-inline-item ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="list-inline-item it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="list-inline-item gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="list-inline-item lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="list-inline-item ha"><a href="https://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
			<div class="btn-group my-3 d-lg-none">
				<a class="btn btn-secondary" href="javascript:;" data-desktop-view="1200"><span class="fas fa-desktop"></span> Váltás asztali nézetre</a>
				<a class="btn btn-secondary dropdown-toggle" href="javascript:;" data-toggle="dropdown"><span class="fas fa-ellipsis-h"></span></a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="javascript:;" data-desktop-view="384"><span class="fas fa-mobile-alt fa-fw"></span> Mobil nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="576"><span class="fas fa-mobile-alt fa-fw"></span>  Phablet nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="768"><span class="fas fa-tablet-alt fa-fw"></span> Tablet nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="992"><span class="fas fa-laptop fa-fw"></span> Normál asztali nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="1200"><span class="fas fa-desktop fa-fw"></span> Széles asztali nézet</a>
			    </div>
			</div>
	</div>
</div>

<div class="row no-gutters">
	<div class="col-md foot-logos overflow-hidden">
	</div>
</div>
</div>

<!--
<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2021 PROHARDVER Informatikai Kft.</span>
</div>
-->
</div>
</footer>


</body>
</html>