<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Huawei P20 Lite - friss forma, régi vas - Kizárólag a formája különbözteti meg az összes többi olyan Huawei/Honor terméktől, amiben ugyanezt a hardvert és felhasználói felületet találjuk meg. Ez viszont nem indokol ekkora felárat. -- okostelefon, phablet, huawei,  teszt, " />
	<meta name="keywords" content="huawei, p20 lite, huawei p20 lite, okostelefon, phablet, huawei, teszt, " />
	<meta name="author" content="Bog" />
	<title>Huawei P20 Lite - friss forma, régi vas - Mobilarena Okostelefon / Phablet teszt</title>
	<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
	<link href="/css/common_2dd95db9.css" rel="stylesheet" />
	<link href="/css/content_2dd95db9.css" rel="stylesheet" />
	<script src="/js/jquery_2dd95db9.js"></script>
	<script src="/js/common_2dd95db9.js"></script>
	<script type="text/javascript">audit_google("UA-26433777-2");</script>
	<meta property="og:url" content="https://mobilarena.hu/teszt/huawei_p20_lite_friss_forma_regi_vas/bevezeto.html" />
	<meta property="og:image" content="https://mobilarena.hu/dl/cnt/2018-04/145004s.jpg" />
	<meta property="og:title" content="Csak a formaterv új a P20 Lite-nál, belül a szokásos, középkategóriás Huawei" />
	<meta property="og:description" content="Megér ekkora felárat a hosszúkás kijelző, a notch és a P20-ra hajazó forma? A P20 Lite a nagytestvérnél sokkal olcsóbb, de a házon belüli vetélytársaknál jócskán drágább." />
	<meta property="og:site_name" content="Mobilarena" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="huawei
p20 lite
huawei p20 lite" />
	<meta property="article:section" content="Phablet" />
	<meta property="article:published_time" content="2018-05-04T15:22:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/MOBILARENA" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://mobilarena.hu/dl/cnt/2018-04/145004s.jpg" />
	<meta property="twitter:title" content="Csak a formaterv új a P20 Lite-nál, belül a szokásos, középkategóriás Huawei" />
	<meta property="twitter:description" content="Megér ekkora felárat a hosszúkás kijelző, a notch és a P20-ra hajazó forma? A P20 Lite a nagytestvérnél sokkal olcsóbb, de a házon belüli vetélytársaknál jócskán drágább." />
	<meta property="twitter:site" content="@mobilarena_hu" />
</head>
<body data-h="1151918396c4731a084c3658743ed6ca68e286cc9d18490742a2793f51202bf0">

<div class="audit"><script type="text/javascript">audit_szonda("nFuaoUPVoyUDelf.KeH5lJXmLcBpKwNwCgIeuFPc1Gj.97");</script></div><style>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</style>
<div id="page">


			<div class="dQUdTbTcuxmX ssmx0BY7aFc4 rJrGBwQEN">
    			<h4>Hi​rd​e​tés</h4>
    			<div class="iidwOtNCvX" style="width: calc(62080px / 64); height: calc(16000px / 64);">
				 <script language="javascript" src="https://track.adform.net/adfscript/?bn=22394646"></script><noscript>

<a href="https://track.adform.net/C/?bn=22394646;C=0" target="_blank" rel="nofollow">

<img src="https://track.adform.net/adfserve/?bn=22394646;srctype=4;ord=[timestamp]" border="0" width="970" height="250" alt=""/>

</a>

</noscript>

				</div>
			</div>

<div id="network">
	<div class="bg"></div>
	<span>2018. május 4., péntek</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="Mobilarena"><span>Mobilarena</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/MOBILARENA" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/mobilarena_hu" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ma.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te act"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi"><a href="/hirek/index.html">Hírek</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="hi"><a href="/hirek/rovat/mobilarena_tv/index.html">MA!TV</a></li>
		<li class="sr">
			<ul>
				<li><a href="http://hardverapro.hu/aprok/mobil/listaz.php">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

<div id="center" class="">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/tesztek/index.html">Tesztek</a>&nbsp;»&nbsp;<a href="https://mobilarena.hu/tesztek/rovat/okostelefon/index.html">Okostelefon rovat</a> / <a href="https://mobilarena.hu/tesztek/rovat/phablet/index.html">Phablet rovat</a>
</div>
<div class="cntcolumn">

<div class="anyag cikk" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/huawei_p20_lite_friss_forma_regi_vas/bevezeto.html"/>
	<h1 itemprop="name headline">Huawei P20 Lite - friss forma, régi vas</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_huawei_p20_lite_friss_forma_regi_vas/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/nyomtatobarat/bevezeto.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		<div id="toc1" class="ddm list toc">
			<a href="https://mobilarena.hu/teszt/bevezeto/bevezeto.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/bevezeto.html">1. Bevezető</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/kulso.html">2. Külső</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/hardver_ui.html">3. Hardver, UI</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/multimedia.html">4. Multimédia</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/adatatvitel_akkumulator.html">5. Adatátvitel, akkumulátor</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/specifikacio.html">6. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc1');</script>
		Írta: <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/bog.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">Bog</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2018-05-04 15:22</time>
	</div></div>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://mobilarena.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="Mobilarena">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://mobilarena.hu/dl/cnt/2018-04/145004s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">Kizárólag a formája különbözteti meg az összes többi olyan Huawei/Honor terméktől, amiben ugyanezt a hardvert és felhasználói felületet találjuk meg. Ez viszont nem indokol ekkora felárat.</h2>
	<div itemprop="articleBody" class="defcnt cntatc">
			<div class="dQUdTbTcuxmX kIkUUEYceb gX3XCg-dP sQsND7Rnydb ooyxfGkotC">
    			<h4>H​i​rdet​és</h4>
    			<div class="iidwOtNCvX" style="width: calc(22440px / 68); height: calc(16796px / 68);">
				 <img src="/dl/cnt/2018-04/4016/image.gif" style="width: calc(22440px / 68); height: calc(16796px / 68);" /><a href="https://vip-phone.hu/okostelefonok" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a>
				</div>
			</div>
<h2>Bevezető</h2><p>Tologattuk itt egymás között a P20 Lite-ot, mint valami egzotikus ételt a tányéron, hogy ki lesz az a <i>szerencsés</i>, aki írhat egy tesztet egy olyan Huawei-ről, ami külsőben a <a href="https://mobilarena.hu/teszt/huawei_p20_teszt/bevezeto_tartozekok.html" target="_blank">P20</a>-ra hajaz, a belbecs kapcsán pedig már fél tucatnyi alkalommal találkoztunk vele. Senki sem jelentkezett ujjongva, hogy ő annyira roppant kíváncsi lenne a P20 Lite-ra, viszont ez lehet a friss P-sorozat egyik legkelendőbb tagja, mivel úgy néz ki, mint egy P20, viszont sokkal olcsóbb. És ez persze nem véletlen.</p><p align="center"><a href="/dl/cnt/2018-04/145004/huawei_p20_lite_5.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-04/145004/huawei_p20_lite_5.thumb.jpg" alt="P20 Pro és P20 Lite" title="P20 Pro és P20 Lite"></a><br>
<small>P20 Pro és P20 Lite</small> <small>[+]</small></p><p>Miután a Huawei most már elég nagy mértékben a saját chipsetjeire támaszkodik, ezért olyan nagy variácós lehetőségük nincs. A csúcsgépekbe most éppen Kirin 970-et tesznek, a középkategóriás cuccokba pedig Kirin 659-et. Más nagyon nincs. Mivel a megfizethető szegmensben erre épül a <a href="https://mobilarena.hu/teszt/huawei_p_smart_teszt/bevezeto_tartozekok.html" target="_blank">P Smart</a>, a <a href="https://mobilarena.hu/teszt/honor_9_lite_teszt/bevezeto_kulso_kijelzo.html" target="_blank">Honor 9 Lite</a>, a a <a href="https://mobilarena.hu/teszt/honor_7x/kulso_kijelzo_tartozekok.html" target="_blank">Honor 7X</a> és a <a href="https://mobilarena.hu/teszt/huawei_mate_10_lite_teszt/bevezeto_tartozekok.html" target="_blank">Mate 10 Lite</a> is, ezért kábé kisujjból kiráznak egy következő ilyen telefont, van némi variálás a RAM és a kijelző méretével, rádobják ugyanazt az EMUI-t, mint mindig, kap egy közepesen pofás külsőt és már mehet is a boltba.</p><p align="center"><a href="/dl/cnt/2018-04/145004/huawei_p20_lite_1.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-04/145004/huawei_p20_lite_1.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A P20 Lite-nál ennél egy fokkal összetettebb a történet, mert a P20-féle formavilágot kellett kicsit megvariálni, hogy illeszkedjen a termék a sorozat többi tagjához és ez egyébként annyira jól sikerült, hogy külsőre ez testesíti meg legjobban azt, amit a Huawei megpróbált összehozni. És ennek egyetlen igazi oka van: az ujjlenyomat-olvasó a hátlapra került, ami miatt a kijelző alatt nincs gomb, így az ember könnyebben elnézi a notch meglétét, pedig ezúttal nem is lehet optikailag eltakarítani.</p><p align="center"><a href="/dl/cnt/2018-04/145004/huawei_p20_lite_2.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-04/145004/huawei_p20_lite_2.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Csak hát amíg a P Smart 65 lepedőért kapható, a Honor 9 Lite 70-ért megy, a Mate 10 Lite pedig 75 körül, addig a P20 Lite-ért elkérnek 100 ezer forintot, miközben tudásban nincs érdemi eltérés a felsoroltakhoz képest. Nyilván új, meg hosszúkás, meg notch, meg modern, de ha szigorúan nézzük, akkor kvázi ugyanazt kapjuk, más csomagolásban. Apropó, csomagolás: a fehér színű dobozt mi a <a href="http://www.vip-phone.hu" target="_blank">VIP-Phone</a>-tól hoztuk el, van benne Type-C kábel, gyorstöltő, Type-C headset. És ez rögtön egy eltérés, az eddig felsorolt, hasonló hardverű gépekben microUSB volt.</p>

		<p class="nextpage">A cikk még nem ért véget, kérlek, lapozz!</p>
	</div>
	<div class="pages flc">
		<div id="toc2" class="ddm list toc">
			<a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/bevezeto.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/bevezeto.html">1. Bevezető</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/kulso.html">2. Külső</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/hardver_ui.html">3. Hardver, UI</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/multimedia.html">4. Multimédia</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/adatatvitel_akkumulator.html">5. Adatátvitel, akkumulátor</a></li>
					<li><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/specifikacio.html">6. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc2');</script><h5><a rel="next" href="/teszt/huawei_p20_lite_friss_forma_regi_vas/kulso.html">Következő oldal</a></h5>
	</div>
	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fhuawei_p20_lite_friss_forma_regi_vas%2Fbevezeto.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fhuawei_p20_lite_friss_forma_regi_vas%2Fbevezeto.html&amp;t=Csak+a+formaterv+%C3%BAj+a+P20+Lite-n%C3%A1l%2C+bel%C3%BCl+a+szok%C3%A1sos%2C+k%C3%B6z%C3%A9pkateg%C3%B3ri%C3%A1s+Huawei" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fhuawei_p20_lite_friss_forma_regi_vas%2Fbevezeto.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_huawei_p20_lite_friss_forma_regi_vas/hsz_1-50.html">Hozzászólások <b>(8)</b></a></li>
			<li class="oprint"><a href="/teszt/huawei_p20_lite_friss_forma_regi_vas/nyomtatobarat/bevezeto.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="atc flc">
			<h1><a href="/teszt/huawei_p20_teszt/bevezeto_tartozekok.html">Huawei P20 - ez is kétkezes lett</a></h1>
			<a href="/teszt/huawei_p20_teszt/bevezeto_tartozekok.html"><img src="/dl/cnt/2018-04/144782i112x84.jpg" alt="" /></a>
			<p>Nem annyira pró, mint a háromkamerás csúcsváltozat, nincs OLED kijelzője és sztereó hangszórója, viszont esztétikailag barátságosabb, nem mellesleg pedig jelentősen olcsóbb annál.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/huawei_p20_pro_profit_csinal_minden_fotosbol/bevezeto.html">Huawei P20 Pro - profit csinál minden fotósból</a></h1>
			<a href="/teszt/huawei_p20_pro_profit_csinal_minden_fotosbol/bevezeto.html"><img src="/dl/cnt/2018-04/144573i112x84.jpg" alt="" /></a>
			<p>Az új P-sorozat csúcsmodellje három hátlapi kamerával, OLED kijelzővel, betüremkedéssel és mesterséges intelligenciával próbál tarolni. Irgalmatlan jó telefon, de nem hibátlan.</p>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/huawei/index.html">Huawei</a></li>
	</ul>
</div>

</div>
				
</div><div id="center" style="display: none;"></div>

<div id="right">

			<div class="dQUdTbTcuxmX kIkUUEYceb rr4bReC5O">
    			<h4>Hi​r​d​e​t​és​</h4>
    			<div class="iidwOtNCvX" style="width: calc(18300px / 61); height: calc(36600px / 61);">
				 <script language="javascript" src="https://track.adform.net/adfscript/?bn=22526654"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=22526654;C=0" target="_blank" rel="nofollow">
<img src="https://track.adform.net/adfserve/?bn=22526654;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/>
</a>
</noscript>

				</div>
			</div>

<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ph"><a href="https://prohardver.hu">ph</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://prohardver.hu/hir/csilivili_ssd.html">Csilivili SSD</a><span class="ph"></span></h1>
						<p>Az RGB mánia veszélyes vadhajtása a Team Group Delta RGB SSD meghajtója, amely teljesen érdektelen lenne fényei nélkül.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/ismet_ingyen_kiprobalhatod_ezen_a_hetvegen_a_call.html">Ismét ingyen kipróbálhatod ezen a hétvégén a Call of Duty: WWII-t (PC)</a><span class="gp"></span></h1>
						<p>Ha kimaradt volna valakinek a II. Világháborúban játszódó program, akkor annak többjátékos módjába most bárki belenézhet PC-n.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/elkeszultek_a_noctua_kulonleges_ventilatorai.html">Noctua Sterrox ventilátor</a><span class="ph"></span></h1>
						<p>A saját fejlesztésű Sterrox LCP műanyagból készült lapátoknak köszönhetően az eddiginél is jobb teljesítmény/zaj arányt kapunk.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/xbox_one_ezekkel_a_monitorokkal_es_tv-kkel_tamogat.html">Xbox One - Ezekkel a monitorokkal és TV-kkel támogatott a 120 Hz jelenleg</a><span class="gp"></span></h1>
						<p>A preview tagok számára már elérhető a legújabb frissítés, amely már a duplázott vertikális frissítési frekvenciát is támogatja.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/beleposzintu_nvme_ssd.html">Apacer AS NVMe SSD</a><span class="ph"></span></h1>
						<p>Az inkább középkategóriás árazásúnak mondható meghajtó az Apacertől érkezik, és 120, 240 illetve 480 GB kapacitást kínál.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/twitter_hiba_jelszo.html">Amatőr hiba a Twitternél</a><span class="it"></span></h1>
							<img src="/dl/cnt/2018-05/145137i60x45.jpg" alt="" />
							<p>Mind a hiba minősége, mind mértéke különösen komolynak tűnik. Még akkor is, ha arra egyelőre nincs bizonyíték, hogy kihasználták volna.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/xtrfy_xg-m1_nip_edition_eger_teljesen/bezeto_es_dizajn.html">Xtrfy XG-M1 NiP egér</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2018-04/144947i60x45.jpg" alt="" />
							<p>Csicsák nélküli, csak a lényegre koncentrál svéd gamer csapat új egere.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/teszt/games_with_gold_jatekok_majusban_4/super_mega_baseball_2_es_metal_gear_solid_v.html">Games With Gold május</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2018-05/145082i60x45.jpg" alt="" />
							<p>Sport, lopakodás, utcai verekedés és lövöldözés vár az Xbox Live Gold előfizetőkre az év ötödik hónapjában, a „Játékok Golddal” programnak köszönhetően.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/cambridge_analytica_bezar.html">Bebukták</a><span class="it"></span></h1>
							<img src="/dl/cnt/2018-05/145100i60x45.jpg" alt="" />
							<p>Kezdetben nem látszott, hogy ekkora lavinát indít el a profilozással megalapozott kampány nyilvánosságra kerülése, de mára egyre világosabb, hogy mérföldkő lesz belőle.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://logout.hu/cikk/megeri_valtani_osszehasonlito_teszt_athlon_x4_740/bevezetes.html">Athlon X4 740 vs Ryzen 3 2200G</a><span class="lo"></span></h1>
							<img src="/dl/cnt/2018-03/144374i60x45.jpg" alt="" />
							<p>Rövid kis tesztnek indult, de hetekig tartó szívás és szenvedés lett az &quot;új gépet vettem&quot; esetből.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/hir/megerkezett_a_red_dead_redemption_2_legujabb_eloze.html">Red Dead Redemption 2 trailer</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2018-05/145089i60x45.jpg" alt="" />
							<p>Az előzményként érkező új rész továbbra is csak konzolokra készül, PC-s változat egyelőre még nincs bejelentve.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/fractal_design_define_r6_modularitas/bevezetes_es_kulso.html">Fractal Define R6 ház</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2018-05/145066i60x45.jpg" alt="" />
							<p>A svédek számítógépháza igazán univerzális, szinte minden célra kiváló választás lehet.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
</div>

			<div class="dQUdTbTcuxmX hhhgsec3 rJrGBwQEN">
    			<h4>Hi​r​det​és</h4>
    			<div class="iidwOtNCvX" style="width: calc(26460px / 27); height: calc(3753px / 27);">
				 <iframe class="q23B2PIZqCPN" src="https://mobilarena.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ft"><a href="https://fototrend.hu" title="Fototrend">Fototrend</a></li>
			<li class="ha"><a href="http://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.mobilarena.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Médiapartnereink</h4>
		<ul class="flc">
			<li><a href="http://mobil.startlap.hu" target="_blank" rel="nofollow"><img src="/dl/sp/startlapmobil.png" alt="Startlap Mobil" /></a></li>
			<li><a href="http://applehirek.hu" target="_blank" rel="nofollow"><img src="/dl/sp/applehirek.png" alt="Applehírek" /></a></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="https://vip-phone.hu" target="_blank" rel="nofollow"><img src="/dl/sp/vip-phone.png" alt="VIP-Phone" /></a></li>
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
			<li><a href="http://www.xprotector.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xprotector.png" alt="XPRO" /></a></li>
			<li><a href="https://bs.serving-sys.com/serving/adServer.bs?cn=trd&amp;mc=click&amp;pli=23050540&amp;PluID=0&amp;ord=[timestamp]" target="_blank" rel="nofollow"><img src="/dl/sp/m2mzona.png" alt="M2M Zóna" /></a></li>
			<li><a href="https://www.allviewmobile.com/hu/" target="_blank" rel="nofollow"><img src="/dl/sp/allview.png" alt="AllView" /></a></li>
			<li><a href="http://www.xxlgsm.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xxlgsm.png" alt="XXLGSM" /></a></li>
			<li><a href="http://www.speedshop.hu" target="_blank" rel="nofollow"><img src="/dl/sp/speedshop.png" alt="Speedshop" /></a></li>
			<li><a href="http://www.wayteq.eu" target="_blank" rel="nofollow"><img src="/dl/sp/wayteq.png" alt="WayteQ" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2018 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>