<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Huawei Watch GT 2 Pro - egyszerűen gyönyörű - A Qi töltésre váltott és prémium kivitelt kapott a Huawei óraszéria, ám okosabb nem lett. -- tartozékok, huawei, honor,  teszt, " />
	<meta name="keywords" content="huawei, watch gt 2 pro, honor watch gs pro, 5 atm, egészség, tartozékok, huawei, honor, teszt, " />
	<meta name="author" content="Bone123" />
	<title>Huawei Watch GT 2 Pro - egyszerűen gyönyörű - Mobilarena Tartozékok teszt</title>
	<link href="/css/bootstrap_2db04410.css" rel="stylesheet" />
	<link href="/css/fa-all_2db04410.css" rel="stylesheet" />
	<link href="/css/libraries_2db04410.css" rel="stylesheet" />
	<link href="/css/jstree_2db04410.css" rel="stylesheet" />
	<link href="/css/dropzone_2db04410.css" rel="stylesheet" />
	<link href="/css/base_2db04410.css" rel="stylesheet" />
	<link href="/css/components_2db04410.css" rel="stylesheet" />
	<link href="/css/style_2db04410.css" rel="stylesheet" />
	<script src="/js/jquery_2db04410.js"></script>
	<script src="/js/jquery-ui_2db04410.js"></script>
	<script src="/js/bootstrap_2db04410.js"></script>
	<script src="/js/dropzone_2db04410.js"></script>
	<script src="/js/chart_2db04410.js"></script>
	<script src="/js/jstree_2db04410.js"></script>
	<script src="/js/libraries_2db04410.js"></script>
	<script src="/dl/tinymce5.4/tinymce.min.js"></script>
	<script src="/dl/tinymce5.4/jquery.tinymce.min.js"></script>
	<script src="/js/script_2db04410.js"></script><link href="/design/logo-favicon.png" type="image/png" rel="shortcut icon" /><link rel="apple-touch-icon" sizes="200x200" href="/design/logo-favicon.png"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#333333"><link rel="alternate" type="application/rss+xml" title="Mobilarena - Legfrissebb anyagaink" href="/hirfolyam/anyagok/rss.xml" />
	<script type="text/javascript">audit_google("UA-26433777-2");</script>
	<meta property="og:url" content="https://mobilarena.hu/teszt/huawei_watch_gt_2_pro_egyszeruen_gyonyoru/kulso_kezeles_csomagolas.html" />
	<meta property="og:image" content="https://mobilarena.hu/dl/cnt/2020-09/162947s.jpg" />
	<meta property="og:title" content="Huawei Watch GT 2 Pro - egyszerűen gyönyörű" />
	<meta property="og:description" content="A Qi töltésre váltott és prémium kivitelt kapott a Huawei óraszéria, ám okosabb nem lett." />
	<meta property="og:site_name" content="Mobilarena" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="huawei
watch gt 2 pro
honor watch gs pro
5 atm
egészség" />
	<meta property="article:section" content="Tartozékok" />
	<meta property="article:published_time" content="2020-09-21T09:40:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/MOBILARENA" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://mobilarena.hu/dl/cnt/2020-09/162947s.jpg" />
	<meta property="twitter:title" content="Huawei Watch GT 2 Pro - egyszerűen gyönyörű" />
	<meta property="twitter:description" content="A Qi töltésre váltott és prémium kivitelt kapott a Huawei óraszéria, ám okosabb nem lett." />
	<meta property="twitter:site" content="@mobilarena_hu" />
</head>
<body class="ma">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDFF1tQ9PbWpphnyEkopnbe9fSqksiM4u9nbnsBQsOz.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><style>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</style>
<header id="header">
<nav id="header-sticky" class="navbar navbar-expand-lg">
	
	<div class="container">
		<a class="navbar-brand mr-0 mr-sm-3" href="/" title="Mobilarena">
			<img class="d-none d-sm-block brand-normal" alt="Mobilarena" src="/design/logo.png">
			<img class="d-sm-none brand-compact" alt="ma" src="/design/logo-compact.png">
		</a>
		<div class="ml-auto"></div>
		<div class="collapse navbar-collapse header-collapse" data-parent="#header">
			<ul class="navbar-nav network" id="header-network">
					<li class="nav-item ph">
						<a class="nav-link" href="https://prohardver.hu">PROHARDVER!</a>
					</li>
					<li class="nav-item it">
						<a class="nav-link" href="https://itcafe.hu">IT café</a>
					</li>
					<li class="nav-item gp">
						<a class="nav-link" href="https://gamepod.hu">GAMEPOD.hu</a>
					</li>
					<li class="nav-item lo">
						<a class="nav-link" href="https://logout.hu">LOGOUT.hu</a>
					</li>
					<li class="nav-item ha">
						<a class="nav-link" href="https://hardverapro.hu">HardverApró</a>
					</li>
			</ul>
		</div>
			<ul class="navbar-nav navbar-buttons ml-auto d-flex">
				<li>
					<button class="btn" data-modal-open="#search">
						<span class="fas fa-search"></span>
					</button>
				</li>
				<li class="navbar-buttons-divider"></li>
			    <li>
                    <button type="button" class="btn" data-modal-open="/muvelet/hozzaferes/belepes.php?url=%2Fteszt%2Fhuawei_watch_gt_2_pro_egyszeruen_gyonyoru%2Fkulso_kezeles_csomagolas.html">
                        <span class="fas fa-user"></span>
                    </button>
	            </li>
				<li class="d-lg-none">
					<button type="button" class="btn mr-1" data-toggle="collapse" data-target=".header-collapse" aria-expanded="false">
						<span class="fas fa-bars fa-2x"></span>
					</button>
				</li>
			</ul>
	</div>
</nav>
<nav id="header-menu" class="navbar navbar-expand-lg">
	<div class="container">
		<div class="collapse navbar-collapse header-collapse" data-parent="#header">
		<div class="nav-top-collapse-padding"></div>
		<ul class="navbar-nav mr-auto">
			<li class="dropdown dropdown-lg-hover">
				<a href="javascript:;" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Rovatok</a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/okostelefon/index.html">Okostelefon</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/tablet_mobil/index.html">Tablet</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/mobil/index.html">Mobiltelefon</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/tartozekok/index.html">Tartozékok</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/auto-mobil/index.html">Autó+mobil</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/uzlet/index.html">Üzleti negyed</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/alkalmazasok/index.html">Alkalmazások</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/szolgaltatasok/index.html">Szolgáltatások</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/tudastar/index.html">Tudástár</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/egyeb/index.html">Egyéb</a>
				</div>
			</li>
			<li class="te active">
				<a class="nav-link" href="/tesztek/index.html">Tesztek</a>
			</li>
			<li class="hi">
				<a class="nav-link" href="/hirek/index.html">Hírek</a>
			</li>
			<li class="bl">
				<a class="nav-link" href="/blogok/index.html">Blogok</a>
			</li>
			<li class="fo">
				<a class="nav-link" href="/forum/index.html">Fórum</a>
			</li>
			<li>
				<a class="nav-link" href="https://www.youtube.com/channel/UCAA4EV4denSMDNMvUxDV82A">Videók</a>
			</li>
			<li>
				<a class="nav-link" href="https://fototrend.hu">Fotók</a>
			</li>
		</ul>
				<ul class="navbar-nav navbar-buttons d-none d-lg-flex" id="header-social">
					<li>
						<a class="btn" href="https://www.facebook.com/MOBILARENA" target="_blank">
							<span class="fab fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a class="btn" href="https://twitter.com/mobilarena_hu" target="_blank">
							<span class="fab fa-twitter"></span>
						</a>
					</li>
					<li>
						<a class="btn" href="/allando/rss.html">
							<span class="fas fa-rss"></span>
						</a>
					</li>
			</ul>
	</div>
</div>
</nav>

<div class="modal fade" tabindex="-1" role="dialog" id="search">
	<div class="modal-dialog modal-lg modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
				<form action="/fooldal/keres.php">
					<div class="form-group mb-0">
						<div class="input-group">
							<input class="form-control" type="text" name="stext" placeholder="Gyorskeresés" value="">
							<div class="input-group-append">
				                <button type="button" class="btn btn-light px-2" data-toggle="collapse" data-target="#content-filter-advanced" style="background: #fff; border: 1px solid #ced4da; border-left: 0;">
			                        <span data-toggle="tooltip" title="Részletes keresés...">
						                <span class="fas fa-chevron-down"></span>
									</span>
								</button>
								<button class="btn btn-primary" type="submit"><span class="fas fa-search"></span> <span class="d-none d-md-inline">Keresés</span></button>
							</div>
						</div>
					</div>
					<div class="collapse" id="content-filter-advanced">
						<div class="row mt-3">
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés rovatra"  class="form-control" type="text" name="section" value="" data-role="typeahead" data-ta-target-id="secid" data-ta-query="/muvelet/rovat/listaz.php?stext=%QUERY">
									<input type="hidden" name="secid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés márkára"  class="form-control" type="text" name="company" value="" data-role="typeahead" data-ta-target-id="cmpid" data-ta-query="/muvelet/rovat/listaz.php?type=cmp&stext=%QUERY">
									<input type="hidden" name="cmpid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés szerzőre" class="form-control" type="text" name="user" value="" data-role="typeahead" data-ta-target-id="usrid" data-ta-query="/muvelet/tag/listaz.php?type=content&stext=%QUERY">
									<input type="hidden" name="usrid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group mb-md-0">
									<input class="form-control" type="text" name="stext_none" value="" placeholder="Kerülendő szavak">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="text-left">
									<div class="form-check form-check-inline py-0">
										<label><input type="checkbox" name="search_exac" value="1"><span class="check-indicator"></span> Pontosan keressen</label>
									</div>
								</div>
							</div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>
</header>
<div id="header-padding"></div>
<main id="page-content">
	<div id="top"><div class="container p-0 bg-transparent overflow-hidden"></div>
	 	<div class="container">
<div>
	<ol class="breadcrumb">
		<li class="breadcrumb-item"><a href="/"><span class="fas fa-home fa-lg"></span></a></li>
		<li class="breadcrumb-item"><b><a href="/tesztek/index.html">Cikkek</a></b></li>
		<li class="breadcrumb-item"><a href="https://mobilarena.hu/fooldal/rovat/tartozekok/index.html">Tartozékok</a></li>
		<li class="breadcrumb-item"></li>
	</ol>
</div>
		</div><div class="container p-0 overflow-hidden"></div>
	</div>
	<div id="middle">
		<div class="container">
			<div class="row">
				<div id="center">
<div class="content content-article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/huawei_watch_gt_2_pro_egyszeruen_gyonyoru/kulso_kezeles_csomagolas.html"/>
	<h1 itemprop="name headline">Huawei Watch GT 2 Pro - egyszerűen gyönyörű</h1>
	<div class="content-image">
		<img src="/dl/cnt/2020-09/162947s.jpg" class="img-fluid w-100">
		<p class="content-lead" itemprop="description about">A Qi töltésre váltott és prémium kivitelt kapott a Huawei óraszéria, ám okosabb nem lett.</p>
	</div>
	<ul class="list-inline content-info my-3 justify-content-between justify-content-md-center">
		<li class="list-inline-item dropdown d-flex">
			<a class="dropdown-toggle btn btn-sm btn-secondary" data-toggle="dropdown" role="button" href="https://mobilarena.hu/teszt/kulso_kezeles_csomagolas/kulso_kezeles_csomagolas.html">1. Külső, kezelés, csomagolás <span class="fas fa-chevron-down"></span></a>
			<div class="dropdown-menu">
				<a class="dropdown-item" href="/teszt/huawei_watch_gt_2_pro_egyszeruen_gyonyoru/kulso_kezeles_csomagolas.html">1. Külső, kezelés, csomagolás</a>
				<a class="dropdown-item" href="/teszt/huawei_watch_gt_2_pro_egyszeruen_gyonyoru/szoftver_sport_osszefoglalo.html">2. Szoftver, sport, összefoglaló</a>
			</div>
		</li>
		<li class="list-inline-item mr-md-auto">
			Írta: 
			<b><a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/bone123.html" target="_blank" onclick="return popup(this, event);">
				<span itemprop="name">Bone123</span>
			</a></b>
		</li>
		<li class="list-inline-item">
			<span class="far fa-clock"></span>
			<time itemprop="datePublished dateCreated dateModified">2020-09-21 09:40</time>
		</li>
	</ul>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://mobilarena.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="Mobilarena">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://mobilarena.hu/dl/cnt/2020-09/162947s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<div itemprop="articleBody" class="content-body">
			<div class="mDXMXmp4Zd dMdPIDWx vv3L3nkqFVU xXx412l-e">
    			<h4>Hir﻿de﻿té﻿s</h4>
    			<div class="cPMOcoVr" style="width: calc(640px / 1); height: calc(360px / 1);">
				 <script language="javascript" src="https://track.adform.net/adfscript/?bn=38877339"></script><noscript>
<a href="https://track.adform.net/C/?bn=38877339;C=0" target="_blank" rel="nofollow">
<img src="https://track.adform.net/adfserve/?bn=38877339;srctype=4;ord=[timestamp]" border="0" width="640" height="360" alt=""/>
</a>
</noscript>

				</div>
			</div>
<h2>Külső, kezelés, csomagolás</h2><p>Két véglet felől közelítette meg a Huawei az okosórák témakörét: a <i>gyönyörű</i> <a href="https://mobilarena.hu/teszt/huawei_watch_pontosan_egy_klasszikus/bevezeto.html" target="_blank">Watch</a> az (Android) WearOS minden funkciójával, nyílt rendszerével, sokrétű alkalmazásparkjával és Google-mélyintegrálásával igazi kiterjesztése volt a mobiltelefonnak – és legkésőbb kétnaponta tölteni kellett. A Watch GT viszont az első pillanattól hetekben mérte az üzemidőt a szemrevaló küllem feladása nélkül, viszont roppant <i>egyszerű</i> tudású szerkezet volt, és mára se vált teljesértékű, bővíthető okosórává. Az generációk folyamán azért a gyártó sok panaszt meghallgatott, és a prémium kivitelű <b>Watch GT 2 Pro</b> végre elhozta a vezetékmentes Qi töltést. Így nem csak a csomagolásban mellékelt, érintkezők nélküli, kerek bigyóval lehet etetni, ha a mellékelt USB-C kábelt saját adapterünkre dugjuk: a kezem ügyében lévő két márka vezetékmentes töltőpadjával is megindult az energiaátvitel. Végre! – lehetne felkiáltani, viszont a kétórás töltés lomhasága meglepő annak tekintetében, hogy az óra 5 watton fogad tápot, a vezetékmentes bigyó meg 10 watton ad le.</p><p align="center"><a href="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_03b.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_03b.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Szerencsére elég kéthetente lecsatolni a GT 2 Prót, ha végigrobogunk a teljes töltöttségen, és ez összejöhet állandó pulzusméréssel és mobilkapcsolattal. Ha viszont heti két GPS edzést közbeiktatunk, akkor inkább tíznapos töltésrátára rendezkedhetünk be, ami megsüvegezendő, akárcsak a 30 órás, folyamatos GPS használat. Ehhez a modellhez viszont nem jár energiatakarékos GPS mód, mint a <a href="https://mobilarena.hu/hir/bemutatkozott_a_honor_watch_gs_pro_es_a_honor_watc.html" target="_blank">Honor Watch GS Pró</a>hoz, és annyira nem is kitartó, mint lelki társa. A hanghívás 10 órán át mehet egy töltésről – persze nem saját kútfőből, mert nincs integrált eSIM, hanem a telefonhívást Bluetoothon továbbítva, egész korrekt hangszóróval. Értelemszerűen mikrofon is van, csak nem árt csendes környezetben az órába dumálni, metrószerelvényen nem sokat fog hallani a két fél a beszélgetésből.</p><p align="center"><a href="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_05b.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_05b.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A Pro legfőbb újítása külsődleges, és most nem a kint remek fényerejű, bent automatikusan elsötétedő, 454 pixel átmérőjű AMOLED panelről beszélek, mert az korábban is odatette magát. A 46,5 x 46,5 x 11,4 milliméteres kellék ugyanis még elegánsabb lett: nincs keret az óralap körül, bár így a zafírüveg különösebb védelem nélkül kanyarodik le a széleken, a két gomb pedig keskenyebb lett némi recézéssel és kellemes nyomásponttal, az érintéses kezelést kiegészítve. Sötétszürkében, 22 mm-es bőrszíjjal és feketében, elasztán pánttal egyaránt szemrevaló és elegáns a GT 2 Pro, az 5 ATM vízálló rátájú titán vázhoz hátul pedig kerámiabevonatú fedlap társul.</p><p align="center"><a href="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_06.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_06.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Az utóbbi szekció eltér a korábbiaktól: eltűntek a töltőérintkezők, és a fényesebb felület friss optikai pulzusmérőt kapott, az óra pedig könnyebben csúszik a csuklón, ha kellő helyet hagyunk neki. Lyukból a szíjon van elég, a csat pedig stabilan tartja az órát, amire szükség is lesz, mert 82 grammos össztömegével (amiből 52 grammos a váz) a GT 2 Pro bizony vaskos darab lett, és a hölgy vásárlók mellett szerintem számos férfi érdeklődő is elfordul tőle ezért. Valamit valamiért: belefért a gyorsulásmérő, a giroszkóp, az iránytű, a légnyomásmérő és a fénymérő – viszont a WiFi modem a gyorsabb adatátvitelért nem, ahogy újfent le kell mondani a vérnyomásmérőről vagy az EKG-ról. Ez 112 ezer forinton nyitva egyre nehezebben megbocsátható hiányosság, hiszen épp ilyesmiben tud egyértelműen többet egy óra egy telefonnál. Van egyébként NFC, ám mobilfizetésre nem használható, csak gyors képátvitelre OneHop névvel, egyéni óralap létrehozásakor.</p><p align="center"><a href="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_1.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_1.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A belbecs nem sokat változott: a LiteOS felületet a Kirin A1 lapkakészlet hajtja meg az STL4R9 chippel, amely fürge működést eredményez, ám a rendszer szinte teljesen zárt, az értesítéskezelés pedig éppoly primitív, mint amikor a sorozat indult. A telefonos notik ömlesztve, válaszlehetőség adása nélkül érkeznek, egyedül a hívást tudjuk fogadni vagy elutasítani, ami meglehetősen szűkös opciólista. Ha egy kifejezetten sportra szakosodott Garminra sikerült ráfejleszteni a szöveges és emojis válaszlehetőséget, akkor egy mobilgyártótól szégyen, hogy ebben elhasalt. Legalább az üzenetek és a levelezések első pár sora megjelenik, ez is valami – bár nem is sok lassan egy 5G-s középkategóriás telefon áráért.</p><p align="center"><a href="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_01.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2020-09/162947/huawei_watch_gt_2_pro_01.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Felpakoltak az órára 4 GB-nyi tárolót, aminek a fele érhető el zenefájlok tárolására – az átvitel Bluetoothon, az Egészség alkalmazásból folyik, és albumonként hosszú-hosszú perceket vesz igénybe – ezért jött volna jól a WiFi modem. Akad gyártó, amelyik simán rádupláz vagy négyszerez a tárolóméretre, és külső pulzuspánttal, egyéb kiegészítőkkel is összedolgozik, a Watch GT 2 Pro ugyanakkor ilyesmire nem képes. Bluetooth fülest viszont könnyen társíthatunk vele, és onnantól hibátlan az önálló zenehallgatás a telefon hátrahagyásával, de a mobil lejátszóit is kezelhetjük vele.</p>

		<p><i>A cikk még nem ért véget, kérlek, lapozz!</i></p>
	</div>
	<div class="dropdown d-flex flex-wrap justify-content-between">
		<a class="dropdown-toggle btn btn-secondary mb-3" data-toggle="dropdown" role="button" href="https://mobilarena.hu/teszt/kulso_kezeles_csomagolas/kulso_kezeles_csomagolas.html">1. Külső, kezelés, csomagolás <span class="fas fa-chevron-down"></span></a>
		<div class="dropdown-menu">
			<a class="dropdown-item" href="/teszt/huawei_watch_gt_2_pro_egyszeruen_gyonyoru/kulso_kezeles_csomagolas.html">1. Külső, kezelés, csomagolás</a>
			<a class="dropdown-item" href="/teszt/huawei_watch_gt_2_pro_egyszeruen_gyonyoru/szoftver_sport_osszefoglalo.html">2. Szoftver, sport, összefoglaló</a>
		</div>
		<a class="btn btn-secondary mb-3" rel="next" href="/teszt/huawei_watch_gt_2_pro_egyszeruen_gyonyoru/szoftver_sport_osszefoglalo.html">Következő oldal</a>
					
	</div>
	<ul class="list-inline content-info">
		<li class="list-inline-item">
			<a class="share-twitter" title="Megosztom Twitteren!" data-toggle="tooltip" data-placement="top" href="https://twitter.com/home?status=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fhuawei_watch_gt_2_pro_egyszeruen_gyonyoru%2Fkulso_kezeles_csomagolas.html"><span class="fab fa-twitter"></span></a>
		</li>
		<li class="list-inline-item">
			<a class="share-facebook" title="Megosztom Facebookon!" data-toggle="tooltip" data-placement="top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fhuawei_watch_gt_2_pro_egyszeruen_gyonyoru%2Fkulso_kezeles_csomagolas.html&amp;t=Huawei+Watch+GT+2+Pro+-+egyszer%C5%B1en+gy%C3%B6ny%C3%B6r%C5%B1"><span class="fab fa-facebook-f"></span></a>
		</li>
		<li class="list-inline-item mr-auto">
			<button class="fakebook" data-url="https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fhuawei_watch_gt_2_pro_egyszeruen_gyonyoru%2Fkulso_kezeles_csomagolas.html" data-toggle="tooltip" data-placement="top" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."><span class="fas fa-thumbs-up"></span> Tetszik</button>
		</li>
		<li class="list-inline-item">
			<a class="content-thread" href="/teszt/huawei_watch_gt_2_pro_egyszeruen_gyonyoru/nyomtatobarat/teljes.html"><span class="fas fa-print"></span> <span class="d-none d-sm-inline">Nyomtatóbarát</span></a>
		</li>
		<li class="list-inline-item">
			<a class="content-thread" href="/tema/re_huawei_watch_gt_2_pro_egyszeruen_gyonyoru/hsz_1-50.html"><span class="fas fa-comments"></span> <span class="d-none d-sm-inline">Hozzászólások</span> <b>(44)</b></a>
		</li>
	</ul>
	<ul class="list-inline content-companies">
		<li class="list-inline-item list-header">Kapcsolódó cégek:</li>
		<li class="list-inline-item list-item"><a href="/fooldal/marka/huawei/index.html">Huawei</a></li>
		<li class="list-inline-item list-item"><a href="/fooldal/marka/honor/index.html">Honor</a></li>
	</ul>
</div>

		<div class="content-list content-list-detailed content-list-history">
			<h3>Előzmények</h3>
			<ul class="list-unstyled">
				<li class="media ">
					<a class="content-image" href="/teszt/huawei_watch_fit_teszt/kulso_kezeles_uzemido.html">
						<img src="/dl/cnt/2020-09/162720i400x300.jpg" class="image-normal d-none d-sm-block"/>
						<img src="/dl/cnt/2020-09/162720s.jpg" class="image-wide d-block d-sm-none"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/teszt/huawei_watch_fit_teszt/kulso_kezeles_uzemido.html">Huawei Watch Fit - hajtás, kartárs!</a>
						</h4>
						<p class="content-lead"> A Huawei jól árazott karperece félúton van egy aktivitásmérő és egy sportóra között GPS-szel, tíznapos üzemidővel és tűéles AMOLED panellel</p>
						<p class="content-info">
							<span class="badge" title="Tesztjeinkben alapos vizsgálatnak vetünk alá egy vagy több terméket, mérésekkel, diagramokkal, összehasonlítással és értékeléssel">Teszt</span>
							<time title="2020. szeptember 11., péntek 11:55">2020-09-11</time>
							<a href="/tema/re_huawei_watch_fit_hajtas_kartars/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								65
							</a>
						</p>
					</div>
				</li>
				<li class="media ">
					<a class="content-image" href="/hir/qi_toltovel_futott_be_a_watch_gt_2_pro.html">
						<img src="/dl/cnt/2020-09/162787i400x300.jpg" class="image-normal d-none d-sm-block"/>
						<img src="/dl/cnt/2020-09/162787s.jpg" class="image-wide d-block d-sm-none"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/hir/qi_toltovel_futott_be_a_watch_gt_2_pro.html">Íme, a Qi töltős Watch GT 2 Pro</a>
						</h4>
						<p class="content-lead"> A mai Huawei kütyüexpón a korábban bemutatott Watch Fit szintén szerepet kapott.</p>
						<p class="content-info">
							<span class="badge" title="Aktuális újdonságok, a legfrissebb termékek, technológiák">Hír</span>
							<time title="2020. szeptember 10., csütörtök 15:04">2020-09-10</time>
							<a href="/tema/re_ime_a_qi_toltos_watch_gt_2_pro/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								29
							</a>
						</p>
					</div>
				</li>
				<li class="media  featured">
					<a class="content-image" href="/hir/bemutatkozott_a_honor_watch_gs_pro_es_a_honor_watc.html">
						<img src="/dl/cnt/2020-09/162674i400x300.jpg" class="image-normal d-none d-sm-block"/>
						<img src="/dl/cnt/2020-09/162674s.jpg" class="image-wide d-block d-sm-none"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/hir/bemutatkozott_a_honor_watch_gs_pro_es_a_honor_watc.html">Bemutatkozott a Honor Watch GS Pro és a Honor Watch ES</a>
						</h4>
						<p class="content-lead"> A Watch ES nagyon hasonlít a Huawei Watch Fitre, a Watch GS Pro pedig az első minősítetten starapbíró okosóra a gyártó portóliójában.</p>
						<p class="content-info">
							<span class="badge" title="Aktuális újdonságok, a legfrissebb termékek, technológiák">Hír</span>
							<time title="2020. szeptember 4., péntek 12:40">2020-09-04</time>
							<a href="/tema/re_bemutatkozott_a_honor_watch_gs_pro_es_a_honor_w/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								29
							</a>
						</p>
					</div>
				</li>
				<li class="media ">
					<a class="content-image" href="/teszt/huawei_watch_gt_2_teszt/bevezeto.html">
						<img src="/dl/cnt/2019-12/156776i400x300.jpg" class="image-normal d-none d-sm-block"/>
						<img src="/dl/cnt/2019-12/156776s.jpg" class="image-wide d-block d-sm-none"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/teszt/huawei_watch_gt_2_teszt/bevezeto.html">Huawei Watch GT 2 - épp ideje!</a>
						</h4>
						<p class="content-lead"> Zenelejátszással és hívásfogadással bővült a Huawei mutatós és kitartó óraszériája – pár apróság azonban még mindig hiányzik.</p>
						<p class="content-info">
							<span class="badge" title="Tesztjeinkben alapos vizsgálatnak vetünk alá egy vagy több terméket, mérésekkel, diagramokkal, összehasonlítással és értékeléssel">Teszt</span>
							<time title="2019. december 4., szerda 12:34">2019-12-04</time>
							<a href="/tema/re_huawei_watch_gt_2_epp_ideje/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								1805
							</a>
						</p>
					</div>
				</li>
			</ul>
		</div>
				</div>
				<div id="right">
			<div class="mDXMXmp4Zd dMdPIDWx m7msaVgXvtgp mDXMXmp4Zd-responsive-300px-600px">
    			<h4>H﻿irdet﻿é﻿s﻿</h4>
    			<div class="cPMOcoVr" style="width: calc(20400px / 68); height: calc(40800px / 68);">
				 <img src="/dl/cnt/2020-09/5195/image.jpg" style="width: calc(20400px / 68); height: calc(40800px / 68);" /><a href="https://www.telekom.hu/shop/termek/TCL+10L+Dual+SIM+64+GB--TCL+10L+DS+64GB++BLU?sku=jsku1754633717&contractType=newPostpaid&paymentType=INSTALLMENT&preselectedTariffplanBundleSkuId=sku3300063" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a>
				</div>
			</div>

			<div class="mDXMXmp4Zd dMdPIDWx m7msaVgXvtgp mDXMXmp4Zd-responsive-300px-600px">
    			<h4>Hi﻿r﻿detés﻿</h4>
    			<div class="cPMOcoVr" style="width: calc(3300px / 11); height: calc(6600px / 11);">
				 <img src="/dl/cnt/2020-09/5199/image.jpg" style="width: calc(3300px / 11); height: calc(6600px / 11);" /><a href="https://www.alza.hu/nyugis-napok-az-alzaval?kampan=prohardver_Alza_HK-Day-with-Alza-150170_dir_banner_stat_floating_obc_podzim&utm_source=prohardver&utm_medium=banner&utm_campaign=prohardver_Alza_HK-Day-with-Alza-150170_dir_banner_stat_floating_obc_podzim" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a>
				</div>
			</div>

<div class="card content-commend">
	<h3>Percről percre</h3>
			<div class="content-list content-list-megabox">
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://gamepod.hu/hir/a_nap_hire_a_microsoft_felvasarolta_a_bethesdat_il.html"><img src="/dl/cnt/2020-09/163017s.jpg" alt="" /></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://gamepod.hu/hir/a_nap_hire_a_microsoft_felvasarolta_a_bethesdat_il.html">A nap híre: A Microsoft felvásárolta a Bethesdát, illetve a teljes ZeniMax-ot</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-gp">gp</span>
						Olyan szériák kerültek a redmondiakhoz, mint például a DOOM, a Wolfenstein, a Fallout, vagy a The Elder Scrolls.
					</p>
				</div>
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://prohardver.hu/teszt/lg_32un880_monitor/lg_32un880.html"><img src="/dl/cnt/2020-08/162488s.jpg" alt="" /></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://prohardver.hu/teszt/lg_32un880_monitor/lg_32un880.html">LG 32UN880: munkamonitor igen különleges talppal</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-ph">ph</span>
						Kipróbáltuk az LG 4K felbontású, HDR támogatású, rugalmasan pozicionálható megjelenítőjét.
					</p>
				</div>
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://itcafe.hu/hir/mnb_digitalis_diakszef.html"><img src="/dl/cnt/2020-09/163011s.jpg" alt="" /></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://itcafe.hu/hir/mnb_digitalis_diakszef.html">Letölthető a Digitális Diákszéf mobilalkalmazás</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-it">it</span>
						Az ingyenes applikációt a Magyar Nemzeti Bank (MNB) a Pénziránytű Alapítvánnyal közösen az általános iskolás korosztály számára hozta létre.
					</p>
				</div>
			</div>
			<div class="content-list content-list-small">
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/nvidia_geforce_rtx_3080_colorful_gondozas.html">GeForce RTX 3080-ak a Colorful gondozásában</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							A kínai vállalat rögtön 5 modellel indítja a vásárt, melyek között egy vízhűtéses verzió is tiszteletét teszi.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/lelotte_3ds_termekcsalad_nintendo.html">Lelőtte a 3DS termékcsaládot a Nintendo</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							A népszerű kézikonzolokból nagyjából 76 millió darab találhatott gazdára, de az utóbbi időben inkább csak szenvedett.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://itcafe.hu/hir/nbsz_nki_podcast.html">Te mondd, hogy Kibertámadás!, a Te hangod mélyebb!</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-it">it</span>
							A Nemzetbiztonsági Szakszolgálat Nemzeti Kibervédelmi Intézet Kibertámadás! címmel podcastet indít.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/impozans_ibm_kvantumszamitogep_utiterv.html">Impozáns az IBM kvantumszámítógépekre vonatkozó útiterve</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							Egyelőre a Q System One modellek érhetők el, de több fejlesztés is készül a háttérben.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/ujabb_elozetest_kapott_a_leisure_suit_larry_wet_dr.html">Újabb előzetest kapott a Leisure Suit Larry - Wet Dreams Dry Twice</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A folytatás egyelőre kizárólag PC-re és MAC-re várható jövő hónapban.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/asus_rog_strix_rtx_30_kartya_elerheto_ekwb.html">Az ASUS ROG Strix GeForce RTX 30 kártyákhoz is elérhető az EKWB hűtőblokkja</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							A referenciakártyákhoz készült modellek után az ASUS újdonságaihoz tervezett verziók is hamarosan piacra kerülnek.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/hades_tobb_mint_1_milliot_eladtak_belole.html">Hades - Több mint 1 milliót eladtak belőle</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A Supergiants Games játéka alig néhány napja hagyta maga mögött a korai kiadású verzióját.
						</p>
					</div>
				</div>
			</div>
</div>
		<div class="card blog-section blog-section-compact section-91 ">
			<div class="card-body">
				<h2 class="card-title">LG Mobile blog</h2>
				<h4><a href="/hir/lg_blog_ken_hong_szerint_minden_konkurens_nyerhet.html">LG blog: Ken Hong szerint a G8X ThinQ egy új megközelítés</a></h4>
			</div>
		</div>
		<div class="card blog-section blog-section-compact section-175 ">
			<div class="card-body">
				<h2 class="card-title">Samsung Univerzum</h2>
				<h4><a href="/hir/samsung_univerzum_ezek_a_telefonok_kapnak_one_ui_2.html">Samsung Univerzum: ezek a telefonok kapnak One UI 2.5-öt</a></h4>
			</div>
		</div>
		<div class="card blog-section blog-section-compact section-173 ">
			<div class="card-body">
				<h2 class="card-title">Honor blog</h2>
				<h4><a href="/hir/honor_blog_akciok_es_otthoni_edzestippek_a_gyartot.html">Honor blog: Akciók és otthoni edzéstippek a gyártótól</a></h4>
			</div>
		</div>
	<div class="card card-forum">
		<div class="card-header">Aktív témák</div>
		<ul class="list-group">
			<li class="list-group-item"><a href="https://hardverapro.hu/apro/ryzen_7_2700_xfx_radeon_rx_580_8gb_egyutt_elado_ga/hsz_1-50.html">[Re:] Ryzen 7 2700 + XFX Radeon rx 580 8gb együtt eladó 2020.04.28 3 év alza gari.</a></li>
			<li class="list-group-item"><a href="/tema/milyen_monitrotr_a-tol_z-ig_es_a_leg_kisebbtol_a_l/hsz_1-50.html">Milyen monitort vegyek?</a></li>
			<li class="list-group-item"><a href="/tema/re_bemutatkozott_az_amazfit_pace_2/hsz_1-50.html">[Re:] Bemutatkozott az Amazfit Pace 2</a></li>
			<li class="list-group-item"><a href="/tema/melyik_tapegyseget_vegyem_mielott_kerdezel_olvasd/hsz_1-50.html">Melyik tápegységet vegyem?</a></li>
			<li class="list-group-item"><a href="/tema/re_apple_watch_sport_ez_is_csak_egy_okosora/hsz_1-50.html">[Re:] Apple Watch Sport - ez is csak egy okosóra</a></li>
			<li class="list-group-item"><a href="/tema/playstation_4_2/hsz_1-50.html">PlayStation 4</a></li>
			<li class="list-group-item"><a href="/tema/xbox_series_x/hsz_1-50.html">Xbox Series X|S</a></li>
			<li class="list-group-item"><a href="/tema/minden_ami_zene_avagy_a_nagy_mai_zene_topic/hsz_1-50.html">Kedvenc zene a mai napra</a></li>
			<li class="list-group-item"><a href="/tema/gearbest/hsz_1-50.html">Gearbest</a></li>
			<li class="list-group-item"><a href="/tema/amlogic_s905_s912_processzoros_keszulekek/hsz_1-50.html">Amlogic S905, S912 processzoros készülékek</a></li>
			<li class="list-group-item"><a href="/temak/friss.html"><b>További aktív témák...</b></a></li>
		</ul>
	</div>
				</div>
			</div>
		</div>
	</div>
	<div id="bottom"><div class="container p-0 overflow-hidden">
			<div class="mDXMXmp4Zd rOIM0IB0r9S ggCVXYTgC_D">
    			<h4>Hi﻿r﻿detés﻿</h4>
    			<div class="cPMOcoVr">
				 <iframe class="m5mD8vXEV3M" src="https://mobilarena.hu/ajanlo.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>
</div>
	 	<div class="container">
		</div>
	</div>
</main>
<footer id="foot">
<div class="container p-md-0">
<div class="row no-gutters align-items-center">
	<div class="col-lg-auto foot-copyright mb-3">
		<p>Copyright © 2000-2020 PROHARDVER Informatikai Kft.</p>
	</div>
	<div class="col-lg foot-links mb-3">
		<ul class="list-inline">
			<li class="list-inline-item"><a href="/allando/impresszum.html">Impresszum</a></li>
			<li class="list-inline-item"><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li class="list-inline-item"><a href="/allando/aszf.html">ÁSZF (szabályzat)</a></li>
			<li class="list-inline-item"><a href="/allando/adatvedelem.html">Adatvédelem</a></li>
			<li class="list-inline-item"><a href="/allando/copyright.html">Copyright</a></li>
			<li class="list-inline-item"><a href="/allando/advertising.html">Advertising</a></li>
		</ul>
	</div>
</div>
<div class="row no-gutters align-items-center">
	<div class="col-lg foot-barion mb-3">
		<a href="https://www.barion.com/hu/vasarlok/arak-vasarloknak/" target="_blank"><img src="/dl/sp/barion-logos.png" class="img-fluid"></a>
	</div>
	<div class="col-lg-auto foot-network mb-3">
		<ul class="list-inline">
			<li class="list-inline-item ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="list-inline-item it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="list-inline-item gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="list-inline-item lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="list-inline-item ha"><a href="https://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
			<div class="btn-group my-3 d-lg-none">
				<a class="btn btn-secondary" href="javascript:;" data-desktop-view="1200"><span class="fas fa-desktop"></span> Váltás asztali nézetre</a>
				<a class="btn btn-secondary dropdown-toggle" href="javascript:;" data-toggle="dropdown"><span class="fas fa-ellipsis-h"></span></a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="javascript:;" data-desktop-view="384"><span class="fas fa-mobile-alt fa-fw"></span> Mobil nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="576"><span class="fas fa-mobile-alt fa-fw"></span>  Phablet nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="768"><span class="fas fa-tablet-alt fa-fw"></span> Tablet nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="992"><span class="fas fa-laptop fa-fw"></span> Normál asztali nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="1200"><span class="fas fa-desktop fa-fw"></span> Széles asztali nézet</a>
			    </div>
			</div>
	</div>
</div>

<div class="row no-gutters">
	<div class="col-md foot-logos overflow-hidden">
		<h6>Partnereink</h6>
		<div class="row align-content-between">
			<div class="col"><a href="http://www.wayteq.eu" target="_blank" rel="nofollow"><img src="/dl/sp/wayteq.png" alt="WayteQ" /></a></div>
			<div class="col"><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></div>
			<div class="col"><a href="http://www.xprotector.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xprotector.png" alt="XPRO" /></a></div>
			<div class="col"><a href="http://www.speedshop.hu" target="_blank" rel="nofollow"><img src="/dl/sp/speedshop.png" alt="Speedshop" /></a></div>
		</div>
	</div>
</div>
</div>

<!--
<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2020 PROHARDVER Informatikai Kft.</span>
</div>
-->
</div>
</footer>


</body>
</html>