<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="CAT S61 - a szerszámosláda - A strapatelefonok új királya nemcsak szívósabb a korábbiaknál: a hőkamera mellé lézeres távolságmérést és levegőmonitorozást is bevet, brutális áron. -- okostelefon, caterpillar,  teszt, " />
	<meta name="keywords" content="cat s61, bullitt, flir, cat, snapdragon 636, hőkamera, okostelefon, caterpillar, teszt, " />
	<meta name="author" content="Bone123" />
	<title>CAT S61 - a szerszámosláda - Mobilarena Okostelefon teszt</title>
	<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
	<link href="/css/common_556743f4.css" rel="stylesheet" />
	<link href="/css/content_556743f4.css" rel="stylesheet" />
	<script src="/js/jquery_556743f4.js"></script>
	<script src="/js/jquery-ui_556743f4.js"></script>
	<script src="/js/dropzone_556743f4.js"></script>
	<script src="/js/chart_556743f4.js"></script>
	<script src="/js/jstree_556743f4.js"></script>
	<script src="/js/libraries_556743f4.js"></script>
	<script src="/js/common_556743f4.js"></script>
	<script type="text/javascript">audit_google("UA-26433777-2");</script>
	<meta property="og:url" content="https://mobilarena.hu/teszt/cat_s61_a_szerszamoslada/kulso_kijelzo_strapatulajdonsagok.html" />
	<meta property="og:image" content="https://mobilarena.hu/dl/cnt/2018-07/146729s.jpg" />
	<meta property="og:title" content="Leteszteltük a strapatelefonok új királyát" />
	<meta property="og:description" content="A CAT S61 nemcsak minden eddigieknél szívósabb: hőkamerát, lézeres távolságmérést és levegőtisztaság monitorozást is kínál, embertelen áron." />
	<meta property="og:site_name" content="Mobilarena" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="cat s61
bullitt
flir
cat
snapdragon 636
hőkamera" />
	<meta property="article:section" content="Okostelefon" />
	<meta property="article:published_time" content="2018-07-23T10:20:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/MOBILARENA" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://mobilarena.hu/dl/cnt/2018-07/146729s.jpg" />
	<meta property="twitter:title" content="Leteszteltük a strapatelefonok új királyát" />
	<meta property="twitter:description" content="A CAT S61 nemcsak minden eddigieknél szívósabb: hőkamerát, lézeres távolságmérést és levegőtisztaság monitorozást is kínál, embertelen áron." />
	<meta property="twitter:site" content="@mobilarena_hu" />
</head>
<body data-h="1507c9d238ba17639abea4fbeb8c5b711d0dd97da7ac1f0adba568f29372188e">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDFF1tQ9PbWpphnyEkopnbe9fSqksiM4u9nbnsBQsOz.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><style>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</style>
<div id="page">


			<div class="gTg8KvYNUk bb6v7-rRS-w b1bdERGKiE xabre-responsive-970px-350px">
    			<h4>Hi﻿r﻿d﻿e﻿t﻿é﻿s﻿</h4>
    			<div class="oZoQUA1V" style="width: calc(39770px / 41); height: calc(14350px / 41);">
				 <img src="/dl/cnt/2018-07/4092/image.jpg" style="width: calc(39770px / 41); height: calc(14350px / 41);" /><a href="https://ad.doubleclick.net/ddm/trackclk/N9356.3368786PRO--PRO-ROS-DES/B21483659.225885768;dc_trk_aid=423919267;dc_trk_cid=104023563;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N9356.3368786PRO--PRO-ROS-DES/B21483659.225885768;dc_trk_aid=423919267;dc_trk_cid=104023563;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
				</div>
			</div>

<div id="network">
	<div class="bg"></div>
	<span>2018. július 24., kedd</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ft"><a href="https://fototrend.hu" title="Fototrend">Fototrend</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="Mobilarena"><span>Mobilarena</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/MOBILARENA" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/mobilarena_hu" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ma.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te act"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi"><a href="/hirek/index.html">Hírek</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="hi"><a href="https://fototrend.hu">Fotók</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="hi"><a href="/hirek/rovat/mobilarena_tv/index.html">MA!TV</a></li>
		<li class="sr">
			<ul>
				<li><a href="https://hardverapro.hu/aprok/mobil/index.html">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

<div id="center" class="">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/tesztek/index.html">Tesztek</a>&nbsp;»&nbsp;<a href="https://mobilarena.hu/tesztek/rovat/okostelefon/index.html">Okostelefon rovat</a>
</div>
<div class="cntcolumn">

<div class="anyag cikk" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/cat_s61_a_szerszamoslada/kulso_kijelzo_strapatulajdonsagok.html"/>
	<h1 itemprop="name headline">CAT S61 - a szerszámosláda</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_cat_s61_a_szerszamoslada/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/teszt/cat_s61_a_szerszamoslada/nyomtatobarat/kulso_kijelzo_strapatulajdonsagok.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		<div id="toc1" class="ddm list toc">
			<a href="https://mobilarena.hu/teszt/kulso_kijelzo_strapatulajdonsagok/kulso_kijelzo_strapatulajdonsagok.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/kulso_kijelzo_strapatulajdonsagok.html">1. Külső, kijelző, strapatulajdonságok</a></li>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/hardver_szoftverek.html">2. Hardver, szoftverek</a></li>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/kamerak_multimedia.html">3. Kamerák, multimédia</a></li>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/adatkommunikacio_uzemido_vegszo.html">4. Adatkommunikáció, üzemidő, végszó</a></li>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/specifikacio.html">5. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc1');</script>
		Írta: <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/bone123.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">Bone123</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2018-07-23 10:20</time>
	</div></div>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://mobilarena.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="Mobilarena">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://mobilarena.hu/dl/cnt/2018-07/146729s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">A strapatelefonok új királya nemcsak szívósabb a korábbiaknál: a hőkamera mellé lézeres távolságmérést és levegőmonitorozást is bevet, brutális áron.</h2>
	<div itemprop="articleBody" class="defcnt cntatc"><h2>Külső, kijelző, strapatulajdonságok</h2><p>Ha a CAT a strapamobilok Apple-je, az <b>S61</b>-et nyugodtan lehet a műfaj <a href="https://mobilarena.hu/teszt/apple_iphone_x_teszt/bevezeto.html" target="_blank">iPhone X</a>-ének nevezni, és nem csak azért, mert hármas számmal kezdődik az árcédula, és öt szám követi, vagy éppen azért, mert ezen is van türemkedés, csak nem a képernyő felé befelé, hanem a jobb felső sarok felől kifelé. Egyszerűen a <i>Bullitt Mobile</i> kötelékébe tartozó brand a legismertebb a maga műfajában, és mivel évről évre egyre többet nyújt a CAT csúcstelefon, az a legmeghatározóbb is.</p><p align="center"><a href="/dl/cnt/2018-07/146729/cat_s61_11n.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-07/146729/cat_s61_11n.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Több ugyanis az S61 egy szimpla, szívós készüléknél: egy sor olyan tulajdonsága van, amelyet riválisai legfeljebb utólag másolhatnak le, így aztán el lehet kérni érte annyit, amennyit egy mérnöknek, építkezési vállalkozónak vagy szponzorált extrém sportolónak nem szégyen kifizetni. Hány telefon mondhatja el magáról, hogy hőkamerával rendelkezik, az pedig akár 400 Celsius-fokig képes mérni? Ott virít aztán az alján a lézer, ami a kamerával összedolgozva 8 méterig méri a távolságot, majd területet is kalkulál. A rossz levegőminőségre érkező figyelmeztetés pedig nem csak építkezésen vagy egyéb, potenciálisan veszélyes munkakörnyezetben lehet hasznos: a mindennapokban sem rossz, ha az embernek jeleznek a körülötte lévő, illékony szerves vegyületek potenciális galibájára.</p><p align="center"><a href="/dl/cnt/2018-07/146729/cat_s61_9.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-07/146729/cat_s61_9.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A 163 x 78 x 13 milliméteres ház a fenti funkciók tárháza miatt is gyarapodott 250 grammosra, no meg a 4500 mAh-s akkumulátor okán – kevesebbel be sem érnénk. És persze a strapabíró burkolat is megkövetelte a matériát, mert az S61 nem kvázi-ütésálló, hanem teljesen vállaltan az is: 1,8 méterről betonra ejthető, és a becsapódást bírnia kell. A Mil-STD 810G tesztekből a hő sokk (-25 és + 55 Celsius-fok közötti hőingadozás), a Cat.4-es rázkódás, a sós köd és a magas páratartalom vonatkozó minősítése is adott, no és persze a por- és vízálló IP-védelem, nem is akármilyen. Az IP68 ugye alapvető, a CAT S61 pedig az első okostelefon, amely az IP69 jelzést is megkapta. Azaz nem csak a portól védett teljes mértékben: egy órán át három méteres vízoszlop is ránehezedhet, és emiatt sem kezd el pityeregni.</p><table class="tabla tspecs" border="0">
<tbody>
<tr class="subhead">
<th colspan="5" align="center">Kijelző-teszt</th>
</tr>
<tr>
<td width="23%">Mérés</td>
<td width="20%"><strong>CAT S61</strong></td>
<td width="20%"><strong>Samsung Galaxy XCover 4</strong></td>
<td width="20%"><strong>CAT S60</strong></td>
<td width="20%"><strong>Evolveo StrongPhone Q8</strong></td>
</tr>
<tr>
<td><em>Képátló</em></td>
<td>5,2 hüvelyk</td>
<td>5 hüvelyk</td>
<td>5 hüvelyk</td>
<td>5 hüvelyk</td>
</tr>
<tr>
<td><em>Felbontás</em></td>
<td>1080 x 1920</td>
<td>720 x 1280</td>
<td>720 x 1280</td>
<td>1080 x 1920</td>
</tr>
<tr>
<td><em>Technológia</em></td>
<td>IPS-LCD</td>
<td>IPS-LCD</td>
<td>IPS-LCD</td>
<td>IPS-LCD</td>
</tr>
<tr>
<td><em>Fehér fényerő (max)</em></td>
<td>556 / 704 nit</td>
<td>484 nit</td>
<td>692 nit</td>
<td>583 nit</td>
</tr>
<tr>
<td><em>Fehér fényerő (min)</em></td>
<td>29,5 nit</td>
<td>3,8 nit</td>
<td>28,3 nit</td>
<td>22,5 nit</td>
</tr>
<tr>
<td><em>Fekete fényerő</em></td>
<td>0,51 nit</td>
<td>0,64 nit</td>
<td>0,49 nit</td>
<td>0,61 nit</td>
</tr>
<tr>
<td><em>Kontrasztarány</em></td>
<td>1380:1</td>
<td>756:1</td>
<td>1411:1</td>
<td>941:1</td>
</tr>
<tr>
<td><em>Színhőmérséklet</em></td>
<td>7186 K</td>
<td>7638 K</td>
<td>7121 K</td>
<td>7409 K</td>
</tr>
</tbody>
</table><p align="center"><small><a href="http://mobilarena.hu/hir/fenyerot_is_merunk_mostantol.html" target="_blank">Hogyan mérjük a kijelzőt?</a></small></p><p>A szívóssághoz nem kell persze a specifikációt böngészni: a fémvázas telefon a kézben elképesztően masszív érzetet kelt, és ránézve sem tűnik úgy, hogy a nedvesség egykönnyen bejutna valamelyik járaton vagy illesztésen. A gumiszerű, gyémántmintájú hátlapi burkolat ráadásul remekül tapad – végre egy telefon, ami nem akar kisiklani az ember kezéből, sem lecsúszni az öléből. A Gorilla Glass 5 üveglapot elöl magas műanyag perem védi, és bár nyilván hatalmasak a képernyőkávák, ekkora méretben és ebben a műfajban nem rossz az 5,2”-es képátló, sem az 1080 x 1920 pixeles felbontás. Az IPS panel napfény alatt kellően világos és a betekintési szögek is megfelelőek, bár ennyiért azért egy szabadon kalibrálható és tökéletes feketéket biztosító AMOLED kijelző is beleférhetett volna, kevesebb tükröződéssel és oldalról kevésbé csökkenő fényerővel.</p><p align="center"><a href="/dl/cnt/2018-07/146729/cat_s61_13.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-07/146729/cat_s61_13.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A mellékelt panel sötétben ráadásul túl harsány marad, a kalibráció pedig kissé kékes, de a színek élénkségével vagy az érintési visszajelzéssel nincs gond, a panel pedig kesztyűs és vizes kézzel is kezelhető. A rezgések kellően intenzívek. Annyira mondjuk az S61 elég nagy, hogy egy kézzel nagyjából a kijelző felét lehessen fogásváltás nélkül kezelni, cserébe a vissza, a főoldal és az alkalmazásváltó gombok nem a képernyőtől rabolnak maguknak helyet. Mivel lenyomhatók, bizonyos funkciók víz alatt is elérhetők, a vissza gomb esetében engem ugyanakkor zavart, hogy ha nem pont középen nyomtam le, nagyjából mindegyik második inputot vette be a telefon. Háttérvilágítást a billentyűk nem kaptak, persze könnyen kitapintja és megjegyzi az ember, melyik hol van.</p><p align="center"><a href="/dl/cnt/2018-07/146729/cat_s61_14a.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-07/146729/cat_s61_14a.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Egy ennyire strapabíró mobil esetében kissé megmosolyogtató az olcsó kijelzővédő fólia, de azért nem rossz, hogy ez ilyen előre applikálva lett, kivágással a 8 megapixeles kamera, a fénymérő és közelségérzékelő, valamint a beszélgetési hangszóró körül. Az RGB értesítési LED a fólián keresztül pislog. A két hangerőszabályzó gomb jobbra éppen megfelelő helyen van, míg a recézett bekapcsoló kényelmetlenül magasra került, de legalább a képernyő felvillantható a kezdőoldal billentyű dupla lenyomásával. Ott van aztán a másik oldalon a programozható PPT gomb, walkie-talkie, zseblámpa, alkalmazásindítás és egyéb funkciókkal, rövid és hosszú lenyomás esetében.</p><p align="center"><a href="/dl/cnt/2018-07/146729/cat_s61_8.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-07/146729/cat_s61_8.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Jobbra a levegőminőség szenzor járatai pillanthatók meg a fémkereten, balra pedig a SIM és SD feliratok árulkodnak, merre lehet a szükséges kártyákat behelyezni. És ez majdnem kifogott a szerkesztőségen. A hosszúkás tálca elsőre ugyanis olyan brutálisan be volt ragadva, hogy <i>Bog</i> és <i>Bone</i> körme bánta, de még mindenféle műanyag eszközökkel sem sikerült kipiszkálni, elsőre csavarhúzó kellett a dologhoz. Másodjára már egyszerűbb volt a művelet, így az egyetlen nanoSIM és microSD kártya könnyebben a helyére kerülhetett. Létezik egyébként két SIM-es kiszerelés is. Alul az USB-C port, felül pedig a 3,5 milliméteres fülhallgató-kimenet kapott zárófület, az S61 pedig emlékeztet minden kábelkihúzás után azok gondos visszazárásra. A multimédiás hangszóró lefelé sugároz.</p><p align="center"><a href="/dl/cnt/2018-07/146729/cat_s61_7.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-07/146729/cat_s61_7.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A púp a készülék tetejére nem a CAT felirat okán került: a mobilt megfordítva pillantható meg a többelemes lencserendszer, felül a FLIR hőkamerával. Alatta a főmodul 16 megapixeles PD-autofókusszal és kéttónusú LED villanóval, legalul pedig a távolságméréskor használatos lézeres segítség szekciója figyelhető meg. Ide csak akkor nézzen az ember, ha a lézer nem működik, az ugyanis károsítani tudja a látást, ha éppen az ember szemébe világít. A vastag készülékházat figyelembe véve mondjuk, a fenti púptól akár meg is szabadulhattak volna, mindenesetre az S61 vele együtt sem néz ki rosszul, amint az ember a méretes, sárga-fekete dobozból előbányássza. Abban még egy tekintélyt parancsoló gyorstöltő fejre, egy USB-C kábelre és némi leírásra akadhat – valamiféle pöcök még jól jött volna, amivel a SIM-tálca járatát elsőre könnyebben ki lehet billenteni.</p>

		<p class="nextpage">A cikk még nem ért véget, kérlek, lapozz!</p>
	</div>
	<div class="pages flc">
		<div id="toc2" class="ddm list toc">
			<a href="/teszt/cat_s61_a_szerszamoslada/kulso_kijelzo_strapatulajdonsagok.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/kulso_kijelzo_strapatulajdonsagok.html">1. Külső, kijelző, strapatulajdonságok</a></li>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/hardver_szoftverek.html">2. Hardver, szoftverek</a></li>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/kamerak_multimedia.html">3. Kamerák, multimédia</a></li>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/adatkommunikacio_uzemido_vegszo.html">4. Adatkommunikáció, üzemidő, végszó</a></li>
					<li><a href="/teszt/cat_s61_a_szerszamoslada/specifikacio.html">5. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc2');</script><h5><a rel="next" href="/teszt/cat_s61_a_szerszamoslada/hardver_szoftverek.html">Következő oldal</a></h5>
	</div>
	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fcat_s61_a_szerszamoslada%2Fkulso_kijelzo_strapatulajdonsagok.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fcat_s61_a_szerszamoslada%2Fkulso_kijelzo_strapatulajdonsagok.html&amp;t=Letesztelt%C3%BCk+a+strapatelefonok+%C3%BAj+kir%C3%A1ly%C3%A1t" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fcat_s61_a_szerszamoslada%2Fkulso_kijelzo_strapatulajdonsagok.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_cat_s61_a_szerszamoslada/hsz_1-50.html">Hozzászólások <b>(37)</b></a></li>
			<li class="oprint"><a href="/teszt/cat_s61_a_szerszamoslada/nyomtatobarat/kulso_kijelzo_strapatulajdonsagok.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="new flc">
			<h1><a href="/hir/valodi_szerszamos_lada_a_cat_s61.html">Valódi szerszámosláda a Cat S61</a></h1>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/cat_s31/bevezeto_tartozekok.html">CAT S31 - a macska álmos</a></h1>
			<a href="/teszt/cat_s31/bevezeto_tartozekok.html"><img src="/dl/cnt/2017-10/141350i112x84.jpg" alt="" /></a>
			<p>A Bullitt új generációs CAT S szériájának gyengébb modellje valóban gyenge. Leszámítva a panel fényerejét és a burkolatot. Mert azok egyáltalán nem gyengék.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/cat_s41_strapatelefon_teszt/bevezeto_vedelem.html">CAT S41 - oszd meg és uralkodj!</a></h1>
			<a href="/teszt/cat_s41_strapatelefon_teszt/bevezeto_vedelem.html"><img src="/dl/cnt/2017-10/140906i112x84.jpg" alt="" /></a>
			<p>A strapatelefonok trónjára tör a CAT új ajánlata, amelynek hőkamerája ugyan nincs, akkora telepe viszont igen, hogy megossza másokkal, és még fényképezésben sem utolsó.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/cat_s60_ho_kamera/bevezeto.html">CAT S60 - Hö! Kamera!</a></h1>
			<a href="/teszt/cat_s60_ho_kamera/bevezeto.html"><img src="/dl/cnt/2016-07/129756i112x84.jpg" alt="" /></a>
			<p>A világ első, beépített, hőkamerával rendelkező telefonját dobta piacra a CAT. Emellett persze a szokásos robusztusság és a speciális funkciók miatti magas árszint jellemző rá.</p>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/caterpillar/index.html">Caterpillar</a></li>
	</ul>
</div>

</div>
				
</div><div id="center" style="display: none;"></div>

<div id="right">

<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ph"><a href="https://prohardver.hu">ph</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://prohardver.hu/hir/samsung_tobbet_invesztal_nand_lapkak_piac.html">Egyre többet invesztál a V-NAND lapkák piacába a Samsung</a><span class="ph"></span></h1>
						<p>Az így növelt termelés csökkentheti az memóriahiányt, ami végeredményben árcsökkentéshez vezethet.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/vulkan_api_ellenjavall_letezo_kiterjesztes.html">Ellenjavall egy létező kiterjesztést a frissített Vulkan API</a><span class="ph"></span></h1>
						<p>Az 1.1.81-es verzióval egy fontos vitára tett pontot a Khronos Group.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/msi_b450_alaplap.html">MSI B450-es alaplapkínálat</a><span class="ph"></span></h1>
						<p>A cég a lapkakészlet hivatalos bemutatója előtt már közszemlére tette a várható teljes kínálatot.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/voldo_is_visszater_a_soulcalibur_vi-ban.html">Voldo is visszatér a SoulCalibur VI-ban</a><span class="gp"></span></h1>
						<p>A bizarr karakter sem hiányozhat az ismert széria legújabb részében, amely ősszel érkezik.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/ott_lesz_a_gamescomon_a_devil_may_cry_v_kiprobalha.html">Ott lesz a Gamescomon a Devil May Cry V kipróbálható verziója</a><span class="gp"></span></h1>
						<p>Dante új kalandjai mellett a Resident Evil 2 újragondolt kiadásával is találkozhatunk a rendezvényen.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/tesoro_gram_mechanikus_billentyuzet/bevezeto_tesoro_gram_xs.html">Tesoro Gram billentyűzetek</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2018-07/146599i60x45.jpg" alt="" />
							<p>Cikkünkben egy alacsony profilú és egy optomechanikus kapcsolókkal szerelt modellt próbálunk ki.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/facebook_muhold_athena.html">Megszórják a világot</a><span class="it"></span></h1>
							<img src="/dl/cnt/2018-07/146766i60x45.jpg" alt="" />
							<p>A drónos koncepciót elvetették, helyette inkább műholdakkal biztosítanák a kapcsolatot a ritkán lakott vidékeken.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/roboteam_mexiko_tamogatas.html">Segítsen Ön is!</a><span class="it"></span></h1>
							<img src="/dl/cnt/2018-07/146741i60x45.jpg" alt="" />
							<p>Ha teheti, támogassa a fiatalokat, hogy el tudjanak utazni Mexikóba, és megvédhessék világbajnoki címüket!</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/teszt/lumines_remastered_teszt/zenes_puzzle_felujitva.html">Lumines Remastered teszt</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2018-07/146693i60x45.jpg" alt="" />
							<p>Új kiadást kapott a Q Entertainment zenés logikai játéka, ami címével ellentétben inkább afféle „best of” gyűjtemény, és továbbra is nagyon szórakoztató.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/szorakozas_kint_es_bent/gamer_notebookok.html">Hazai pálya: kintre és bentre</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2018-07/146735i60x45.png" alt="" />
							<p>Ebben a változékony időben szabadtéri és szobai szórakozásra csábító hardvereket, notebookokat és kütyüket gyűjtöttünk össze.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/google_loon_kenya.html">Ez lesz az első igazi próba</a><span class="it"></span></h1>
							<img src="/dl/cnt/2018-07/146728i60x45.jpg" alt="" />
							<p>Egyből nagyot ugranak: a napelemeket felhasználó Loon 4G kapcsolatot biztosít a vidéken élő kenyaiaknak.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/repules_egy_pilota.html">Az utasok nem szeretnék</a><span class="it"></span></h1>
							<img src="/dl/cnt/2018-07/146716i60x45.jpg" alt="" />
							<p>Folynak a létszámcsökkentést célzó fejlesztések, de nem kevés aggály merült fel azzal kapcsolatban, hogy mekkora biztonsági kockázat lenne ez.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
</div>

			<div class="gTg8KvYNUk t2tf5idog7se b1bdERGKiE xabre-responsive-980px-139px">
    			<h4>Hi﻿r﻿de﻿t﻿é﻿s﻿</h4>
    			<div class="oZoQUA1V" style="width: calc(18620px / 19); height: calc(2641px / 19);">
				 <iframe class="ttJ7qDcMRUP" src="https://mobilarena.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ft"><a href="https://fototrend.hu" title="Fototrend">Fototrend</a></li>
			<li class="ha"><a href="https://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.mobilarena.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Médiapartnereink</h4>
		<ul class="flc">
			<li><a href="http://applehirek.hu" target="_blank" rel="nofollow"><img src="/dl/sp/applehirek.png" alt="Applehírek" /></a></li>
			<li><a href="http://mobil.startlap.hu" target="_blank" rel="nofollow"><img src="/dl/sp/startlapmobil.png" alt="Startlap Mobil" /></a></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
			<li><a href="http://www.xprotector.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xprotector.png" alt="XPRO" /></a></li>
			<li><a href="https://bs.serving-sys.com/serving/adServer.bs?cn=trd&amp;mc=click&amp;pli=23050540&amp;PluID=0&amp;ord=[timestamp]" target="_blank" rel="nofollow"><img src="/dl/sp/m2mzona.png" alt="M2M Zóna" /></a></li>
			<li><a href="https://www.allviewmobile.com/hu/" target="_blank" rel="nofollow"><img src="/dl/sp/allview.png" alt="AllView" /></a></li>
			<li><a href="http://www.xxlgsm.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xxlgsm.png" alt="XXLGSM" /></a></li>
			<li><a href="http://www.speedshop.hu" target="_blank" rel="nofollow"><img src="/dl/sp/speedshop.png" alt="Speedshop" /></a></li>
			<li><a href="http://www.wayteq.eu" target="_blank" rel="nofollow"><img src="/dl/sp/wayteq.png" alt="WayteQ" /></a></li>
			<li><a href="https://vip-phone.hu" target="_blank" rel="nofollow"><img src="/dl/sp/vip-phone.png" alt="VIP-Phone" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2018 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>