<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Samsung Galaxy A71 - elég ennyi? - Persze hogy elég, ha önmagában nézzük. Ha viszont az elődmodellt használjuk referenciaként, akkor már nem biztos. -- okostelefon, samsung,  teszt, " />
	<meta name="keywords" content="samsung, galaxy a71, samsung galaxy a71, okostelefon, samsung, teszt, " />
	<meta name="author" content="Bog" />
	<title>Samsung Galaxy A71 - elég ennyi? - Mobilarena Okostelefon teszt</title>
	<link href="/css/bootstrap_dfe1b955.css" rel="stylesheet" />
	<link href="/css/fa-all_dfe1b955.css" rel="stylesheet" />
	<link href="/css/libraries_dfe1b955.css" rel="stylesheet" />
	<link href="/css/jstree_dfe1b955.css" rel="stylesheet" />
	<link href="/css/dropzone_dfe1b955.css" rel="stylesheet" />
	<link href="/css/base_dfe1b955.css" rel="stylesheet" />
	<link href="/css/components_dfe1b955.css" rel="stylesheet" />
	<link href="/css/style_dfe1b955.css" rel="stylesheet" />
	<script src="/js/jquery_dfe1b955.js"></script>
	<script src="/js/jquery-ui_dfe1b955.js"></script>
	<script src="/js/bootstrap_dfe1b955.js"></script>
	<script src="/js/dropzone_dfe1b955.js"></script>
	<script src="/js/chart_dfe1b955.js"></script>
	<script src="/js/jstree_dfe1b955.js"></script>
	<script src="/js/libraries_dfe1b955.js"></script>
	<script src="/dl/tinymce5.1/tinymce.min.js"></script>
	<script src="/dl/tinymce5.1/jquery.tinymce.min.js"></script>
	<script src="/js/script_dfe1b955.js"></script><link href="/design/logo-favicon.png" type="image/png" rel="shortcut icon" /><link rel="apple-touch-icon" sizes="200x200" href="/design/logo-favicon.png"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#333333"><link rel="alternate" type="application/rss+xml" title="Mobilarena - Legfrissebb anyagaink" href="/hirfolyam/anyagok/rss.xml" />
	<script type="text/javascript">audit_google("UA-26433777-2");</script>
	<meta property="og:url" content="https://mobilarena.hu/teszt/samsung_galaxy_a71_eleg_ennyi/bevezeto_kulso.html" />
	<meta property="og:image" content="https://mobilarena.hu/dl/cnt/2020-02/158493s.jpg" />
	<meta property="og:title" content="Samsung Galaxy A71 - elég ennyi?" />
	<meta property="og:description" content="Persze hogy elég, ha önmagában nézzük. Ha viszont az elődmodellt használjuk referenciaként, akkor már nem biztos." />
	<meta property="og:site_name" content="Mobilarena" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="samsung
galaxy a71
samsung galaxy a71" />
	<meta property="article:section" content="Okostelefon" />
	<meta property="article:published_time" content="2020-02-25T10:59:00+01:00" />
	<meta property="article:publisher" content="https://www.facebook.com/MOBILARENA" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://mobilarena.hu/dl/cnt/2020-02/158493s.jpg" />
	<meta property="twitter:title" content="Samsung Galaxy A71 - elég ennyi?" />
	<meta property="twitter:description" content="Persze hogy elég, ha önmagában nézzük. Ha viszont az elődmodellt használjuk referenciaként, akkor már nem biztos." />
	<meta property="twitter:site" content="@mobilarena_hu" />
</head>
<body class="ma">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDFF1tQ9PbWpphnyEkopnbe9fSqksiM4u9nbnsBQsOz.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><style>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</style>
<header id="header">
<nav id="header-sticky" class="navbar navbar-expand-lg">
	
	<div class="container">
		<a class="navbar-brand mr-0 mr-sm-3" href="/" title="Mobilarena">
			<img class="d-none d-sm-block brand-normal" alt="Mobilarena" src="/design/logo.png">
			<img class="d-sm-none brand-compact" alt="ma" src="/design/logo-compact.png">
		</a>
		<div class="ml-auto"></div>
		<button type="button" class="navbar-toggler d-lg-none" data-modal-open="#search">
			<span class="fas fa-search"></span>
		</button>
		<button type="button" class="navbar-toggler navbar-toggler-fav d-none d-lg-none" data-toggle="collapse" data-target=".header-fav" aria-expanded="false">
			<span class="fas fa-star fa-lg">
				<span class="badge"></span>
			</span>
		</button>
		<button type="button" class="navbar-toggler navbar-toggler-lms d-none d-lg-none" data-toggle="collapse" data-target=".header-lms" aria-expanded="false">
			<span class="fas fa-comments fa-lg">
				<span class="badge"></span>
			</span>
		</button>
		<button type="button" class="navbar-toggler d-lg-none" data-modal-open="/muvelet/hozzaferes/belepes.php?url=%2Fteszt%2Fsamsung_galaxy_a71_eleg_ennyi%2Fbevezeto_kulso.html">
            <span class="fas fa-user"></span>
        </button>
		<button type="button" class="navbar-toggler" data-toggle="collapse" data-target=".header-collapse" aria-expanded="false">
			<span class="fas fa-bars fa-2x"></span>
		</button>
		
		<div class="collapse navbar-collapse header-collapse" data-parent="#header">
			<ul class="navbar-nav network" id="header-network">
					<li class="nav-item ph">
						<a class="nav-link" href="https://prohardver.hu">PROHARDVER!</a>
					</li>
					<li class="nav-item it">
						<a class="nav-link" href="https://itcafe.hu">IT café</a>
					</li>
					<li class="nav-item gp">
						<a class="nav-link" href="https://gamepod.hu">GAMEPOD.hu</a>
					</li>
					<li class="nav-item lo">
						<a class="nav-link" href="https://logout.hu">LOGOUT.hu</a>
					</li>
					<li class="nav-item ha">
						<a class="nav-link" href="https://hardverapro.hu">HardverApró</a>
					</li>
			</ul>
			<ul class="navbar-nav navbar-buttons ml-auto d-none d-lg-flex">
				<li>
					<button class="btn" data-modal-open="#search">
						<span class="fas fa-search"></span>
					</button>
				</li>
				<li class="navbar-buttons-divider"></li>
			    <li>
                    <button type="button" class="btn" data-modal-open="/muvelet/hozzaferes/belepes.php?url=%2Fteszt%2Fsamsung_galaxy_a71_eleg_ennyi%2Fbevezeto_kulso.html">
                        <span class="fas fa-user"></span>
                    </button>
	            </li>
			</ul>
		</div>
	</div>
</nav>
<nav id="header-menu" class="navbar navbar-expand-lg">
	<div class="container">
		<div class="collapse navbar-collapse header-collapse" data-parent="#header">
		<div class="nav-top-collapse-padding"></div>
		<ul class="navbar-nav mr-auto">
			<li class="dropdown dropdown-lg-hover">
				<a href="javascript:;" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Rovatok</a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/okostelefon/index.html">Okostelefon</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/tablet_mobil/index.html">Tablet</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/mobil/index.html">Mobiltelefon</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/tartozekok/index.html">Tartozékok</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/auto-mobil/index.html">Autó+mobil</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/uzlet/index.html">Üzleti negyed</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/alkalmazasok/index.html">Alkalmazások</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/szolgaltatasok/index.html">Szolgáltatások</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/tudastar/index.html">Tudástár</a>
					<a class="dropdown-item" href="https://mobilarena.hu/fooldal/rovat/egyeb/index.html">Egyéb</a>
				</div>
			</li>
			<li class="te active">
				<a class="nav-link" href="/tesztek/index.html">Tesztek</a>
			</li>
			<li class="hi">
				<a class="nav-link" href="/hirek/index.html">Hírek</a>
			</li>
			<li class="bl">
				<a class="nav-link" href="/blogok/index.html">Blogok</a>
			</li>
			<li class="fo">
				<a class="nav-link" href="/forum/index.html">Fórum</a>
			</li>
			<li>
				<a class="nav-link" href="https://www.youtube.com/channel/UCAA4EV4denSMDNMvUxDV82A">Videók</a>
			</li>
			<li>
				<a class="nav-link" href="https://fototrend.hu">Fotók</a>
			</li>
		</ul>
				<ul class="navbar-nav navbar-buttons" id="header-social">
					<li class="d-none d-lg-block">
						<a class="btn" href="https://www.facebook.com/MOBILARENA" target="_blank">
							<span class="fab fa-facebook-f"></span>
						</a>
					</li>
					<li class="d-none d-lg-block">
						<a class="btn" href="https://twitter.com/mobilarena_hu" target="_blank">
							<span class="fab fa-twitter"></span>
						</a>
					</li>
					<li class="d-none d-lg-block">
						<a class="btn" href="/allando/rss.html">
							<span class="fas fa-rss"></span>
						</a>
					</li>
			</ul>
	</div>
</div>
</nav>

<div class="modal fade" tabindex="-1" role="dialog" id="search">
	<div class="modal-dialog modal-lg modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
				<form action="/fooldal/keres.php">
					<div class="form-group mb-0">
						<div class="input-group">
							<input class="form-control" type="text" name="stext" placeholder="Gyorskeresés" value="">
							<div class="input-group-append">
				                <button type="button" class="btn btn-light px-2" data-toggle="collapse" data-target="#content-filter-advanced" style="background: #fff; border: 1px solid #ced4da; border-left: 0;">
			                        <span data-toggle="tooltip" title="Részletes keresés...">
						                <span class="fas fa-chevron-down"></span>
									</span>
								</button>
								<button class="btn btn-primary" type="submit"><span class="fas fa-search"></span> <span class="d-none d-md-inline">Keresés</span></button>
							</div>
						</div>
					</div>
					<div class="collapse" id="content-filter-advanced">
						<div class="row mt-3">
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés rovatra"  class="form-control" type="text" name="section" value="" data-role="typeahead" data-ta-target-id="secid" data-ta-query="/muvelet/rovat/listaz.php?stext=%QUERY">
									<input type="hidden" name="secid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés márkára"  class="form-control" type="text" name="company" value="" data-role="typeahead" data-ta-target-id="cmpid" data-ta-query="/muvelet/rovat/listaz.php?type=cmp&stext=%QUERY">
									<input type="hidden" name="cmpid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group">
									<input placeholder="Szűrés szerzőre" class="form-control" type="text" name="user" value="" data-role="typeahead" data-ta-target-id="usrid" data-ta-query="/muvelet/tag/listaz.php?type=content&stext=%QUERY">
									<input type="hidden" name="usrid" value="">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="form-group mb-md-0">
									<input class="form-control" type="text" name="stext_none" value="" placeholder="Kerülendő szavak">
								</div>
							</div>
			                <div class="col-md-4">
								<div class="text-left">
									<div class="form-check form-check-inline py-0">
										<label><input type="checkbox" name="search_exac" value="1"><span class="check-indicator"></span> Pontosan keressen</label>
									</div>
								</div>
							</div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>
</header>
<div id="header-padding"></div>
<main id="page-content">
	<div id="top"><div class="container p-0 bg-transparent overflow-hidden">
			<div class="h0hJdCV_gd rW7rYdFzMJ_j h0hJdCV_gd970 ccZ39ZT_7wg">
    			<h4>H﻿i﻿r﻿de﻿té﻿s﻿</h4>
    			<div class="dIdHWaEWQtHC" style="width: calc(84390px / 87); height: calc(21750px / 87);">
				 <img src="/dl/cnt/2020-02/4874/image.jpg" style="width: calc(84390px / 87); height: calc(21750px / 87);" /><a href="https://www.alza.hu/nyugis-napok-az-alzaval?kampan=prohardver_Alza_Den-s-Alzou-137921_dir_banner_stat_floating_obc_den-s-alzou&utm_source=prohardver&utm_medium=banner&utm_campaign=prohardver_Alza_Den-s-Alzou-137921_dir_banner_stat_floating_obc_den-s-alzou" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a>
				</div>
			</div>
</div>
	 	<div class="container">
<div>
	<ol class="breadcrumb">
		<li class="breadcrumb-item"><a href="/"><span class="fas fa-home fa-lg"></span></a></li>
		<li class="breadcrumb-item"><b><a href="/tesztek/index.html">Cikkek</a></b></li>
		<li class="breadcrumb-item"><a href="https://mobilarena.hu/fooldal/rovat/okostelefon/index.html">Okostelefon</a></li>
		<li class="breadcrumb-item"></li>
	</ol>
</div>
		</div><div class="container p-0 overflow-hidden"></div>
	</div>
	<div id="middle">
		<div class="container">
			<div class="row">
				<div id="center">
<div class="content content-article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/samsung_galaxy_a71_eleg_ennyi/bevezeto_kulso.html"/>
	<h1 itemprop="name headline">Samsung Galaxy A71 - elég ennyi?</h1>
	<div class="content-image">
		<img src="/dl/cnt/2020-02/158493s.jpg" class="img-fluid w-100">
		<p class="content-lead" itemprop="description about">Persze hogy elég, ha önmagában nézzük. Ha viszont az elődmodellt használjuk referenciaként, akkor már nem biztos.</p>
	</div>
	<ul class="list-inline content-info my-3 justify-content-between justify-content-md-center">
		<li class="list-inline-item dropdown d-flex">
			<a class="dropdown-toggle btn btn-sm btn-secondary" data-toggle="dropdown" role="button" href="https://mobilarena.hu/teszt/bevezeto_kulso/bevezeto_kulso.html">1. Bevezető, külső <span class="fas fa-chevron-down"></span></a>
			<div class="dropdown-menu">
				<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/bevezeto_kulso.html">1. Bevezető, külső</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/hardver_ui.html">2. Hardver, UI</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/multimedia.html">3. Multimédia</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/adatatvitel_akkumulator.html">4. Adatátvitel, akkumulátor</a>
				<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/specifikacio.html">5. Specifikáció</a>
			</div>
		</li>
		<li class="list-inline-item mr-md-auto">
			Írta: 
			<b><a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/bog.html" target="_blank" onclick="return popup(this, event);">
				<span itemprop="name">Bog</span>
			</a></b>
		</li>
		<li class="list-inline-item">
			<span class="far fa-clock"></span>
			<time itemprop="datePublished dateCreated dateModified">2020-02-25 10:59</time>
		</li>
	</ul>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://mobilarena.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="Mobilarena">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://mobilarena.hu/dl/cnt/2020-02/158493s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<div itemprop="articleBody" class="content-body">
			<div class="h0hJdCV_gd rW7rYdFzMJ_j cclSXMa4f lIlNBseq">
    			<h4>Hirdet﻿é﻿s﻿</h4>
    			<div class="dIdHWaEWQtHC" style="width: calc(56960px / 89); height: calc(32040px / 89);">
				 <script language="javascript" src="https://track.adform.net/adfscript/?bn=35392494"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=35392494;C=0" target="_blank" rel="nofollow">
<img src="https://track.adform.net/adfserve/?bn=35392494;srctype=4;ord=[timestamp]" border="0" width="640" height="360" alt=""/>
</a>
</noscript>


				</div>
			</div>
<h2>Bevezető, külső</h2><p>A korábban kissé kaotikus számozási rendszerének tavaly intett búcsút a Samsung, amikor mindent, ami nem S és Note (meg Fold), beterelt az A sorozatba, egészen A10-től A90-ig nyújtva a számozást (és a kijelzőméretet). Ez egy elég koherens és áttekinthető palettát eredményezett, amelyben az <a href="https://mobilarena.hu/teszt/samsung_galaxy_a40_kozepkezdes/kulso_kijelzo.html" target="_blank">A40</a>, az <a href="https://mobilarena.hu/teszt/samsung_galaxy_a50_teszt_2019/bevezeto.html" target="_blank">A50</a> és az <a href="https://mobilarena.hu/teszt/samsung_galaxy_a70_teszt_review/bevezeto.html" target="_blank">A70</a> volt a slágertermék. Bár ezek a masinák most sem tekinthetők kőkorinak (hiszen a tavalyi év első felében kerültek piacra), mégis úgy gondolták, hogy szükségszerű a frissítés, ami nem hoz orbitális változásokat, a számozás is csak eggyel nőtt (A50-ből <a href="https://mobilarena.hu/teszt/samsung_galaxy_kamera_altal_homalyosan/bevezeto_kialakitas.html" target="_blank">A51</a>, A70-ből pedig A71 lett), igazából a motorháztető alatt változott a rendszerchip milyensége, valamint hozzápiszkáltak a kamerákhoz is.</p><p align="center"><a href="/dl/cnt/2020-02/158493/samsung_galaxy_a71_5.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2020-02/158493/samsung_galaxy_a71_5.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Esetünkben is pontosan ez történt, de bármennyire is ugyanakkora a kijelző és az akkumulátor mérete is, mégiscsak egy tök új termékről van szó, hiszen a készülékház kiterjedése annak ellenére is csökkent, hogy a főbb komponensek kiterjedése változatlan maradt. Ránézésre a legszembetűnőbb változás a kamerákat érintette, elöl már nem csepp alakú belógás, hanem Küklopsz jellegű, középső kameraluk rejti a szelfimodult, hátul pedig négy lencse néz a nagyvilágba, bár ennek különösebb jelentősége (legalábbis a számosságuknak) nincs.</p><p align="center"><a href="/dl/cnt/2020-02/158493/samsung_galaxy_a71_vs_s10lite_1.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2020-02/158493/samsung_galaxy_a71_vs_s10lite_1.thumb.jpg" alt="A71 vs S10 Lite" title="A71 vs S10 Lite"></a><br>
<small>A71 vs S10 Lite</small> <small>[+]</small></p><p>Az A71 kemény 4 grammal könnyebb, 0,2 milliméterrel vékonyabb, alig észrevehetően keskenyebb és rövidebb, de így is egy tepsi, amit a 6,7 inches Super AMOLED kijelző határoz meg. Ez továbbra is igen korrekt, az 1080 x 2400 pixeles felbontás ugyan nem rúgja rá a retinánkra az ajtót, de a célnak abszolút megfelel, a maximális fényerő igen combos, de közben le lehet csavarni annyira, hogy este nem veri ki a szemünket. Az ujjlenyomat-olvasót ezúttal is a panel mögé rejtették, feloldási hatékonysága azonban a mi tapasztalataink szerint nem lett jobb: érdemes ugyanazt az ujjunkat kétszer is rögzíteni, hogy nagyobb százalékban sikerüljön elsőre bejutni a menübe.</p><div class="expantable" border="0">
<table class="tabla tspecs" border="0">
<tbody>
<tr class="subhead">
<th colspan="6" align="center">Kijelző-teszt (a táblázat szétnyitható)</th>
</tr>
<tr>
<td width="30">Mérés</td>
<td width="20%"><strong>Samsung Galaxy A71</strong></td>
<td width="20%"><strong>Samsung Galaxy A51</strong></td>
<td width="20%"><strong>Huawei Nova 5T</strong></td>
<td width="20%"><strong>Xiaomi Mi 9T</strong></td>
<td width="20%"><strong>Nokai 7.2</strong></td>
<td width="20%"><strong>Huawei P Smart Pro</strong></td>
</tr>
<tr>
<td><em>Képátló</em></td>
<td>6,70 hüvelyk</td>
<td>6,50 hüvelyk</td>
<td>6,26 hüvelyk</td>
<td>6,39 hüvelyk</td>
<td>6,30 hüvelyk</td>
<td>6,59 hüvelyk</td>
</tr>
<tr>
<td><em>Felbontás</em></td>
<td>1080 x 2400</td>
<td>1080 x 2400</td>
<td>1080 x 2340</td>
<td>1080 x 2340</td>
<td>1080 x 2340</td>
<td>1080 x 2340</td>
</tr>
<tr>
<td><em>Technológia</em></td>
<td>Super AMOLED</td>
<td>Super AMOLED</td>
<td>IPS LCD</td>
<td>AMOLED</td>
<td>IPS LCD</td>
<td>IPS LCD</td>
</tr>
<tr>
<td><em>Fehér fényerő</em></td>
<td>520 / 874 nit</td>
<td>447 / 668 nit</td>
<td>435 nit</td>
<td>419 / 570 nit</td>
<td>478 / 570 nit</td>
<td>438 nit</td>
</tr>
<tr>
<td><em>Fehér fényerő (min.)</em></td>
<td>1,6 nit</td>
<td>1,9 nit</td>
<td>1,0 nit</td>
<td>2,2 nit</td>
<td>1,4 nit</td>
<td>1,9 nit</td>
</tr>
<tr>
<td><em>Fekete fényerő</em></td>
<td>0 nit</td>
<td>0 nit</td>
<td>0,35 nit</td>
<td>0 nit</td>
<td>0,36 nit</td>
<td>0,38 nit</td>
</tr>
<tr>
<td><em>Kontrasztarány</em></td>
<td>végtelen</td>
<td>végtelen</td>
<td>1245:1</td>
<td>végtelen</td>
<td>1327:1</td>
<td>1153:1</td>
</tr>
<tr>
<td><em>Színhőmérséklet</em></td>
<td>6816 K + kézi</td>
<td>6576 K + kézi</td>
<td>8252 K + kézi</td>
<td>7750 / 6680 K + kézi</td>
<td>8444 K + PureDisplay</td>
<td>8940 K + kézi</td>
</tr>
</tbody>
</table>
</div><p align="center"><small><a href="http://mobilarena.hu/hir/fenyerot_is_merunk_mostantol.html" target="_blank">Hogyan mérjük a kijelzőt?</a></small></p><p align="center"><a href="/dl/cnt/2020-02/158493/samsung_galaxy_a71_6.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2020-02/158493/samsung_galaxy_a71_6.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Az oldalsó gombok jobbra, a két nano méretű SIM-et és ezeken felül egy microSD-t is fogadni képes tálca pedig balra került, alul van a Type-C csatlakozó és szerencsére megmaradt a 3,5 mm-es jack interfész is. Szignifikánsan más a hátlapon levő kameramodul, amely L-alakban rendezi el a négy lencsét, plusz a vakut, ettől úgy néz ki, mint egy karton sör fentről, amiből egyet már valaki kivett. Ráadásul jól ki is áll a hátlap síkjából, nem hiszem, hogy ez bármilyen formatervezési döntőbizottságnál eséllyel indulna akármilyen díjért.</p><p align="center"><a href="/dl/cnt/2020-02/158493/samsung_galaxy_a71_2.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2020-02/158493/samsung_galaxy_a71_2.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Viszont az A71 nem okoz csalódást összeszerelési minőség tekintetében, IP-védelem sajnos nincs, viszont a tepsiséghez képest meglepően légiesnek érződik a termék, amiben nyilván benne van a csupán 7,7 milliméteres vastagság is. Az előlapi kijelző kávái alul-felül és oldalt is azonos szélességűek (és hát nem mondhatók vaskosnak), szóval egy modern, jó minőségű, letisztult képet sugall az A71.</p>

		<p><i>A cikk még nem ért véget, kérlek, lapozz!</i></p>
	</div>
			<div class="h0hJdCV_gd rW7rYdFzMJ_j cclSXMa4f lIlNBseq">
    			<h4>Hir﻿d﻿e﻿t﻿és</h4>
    			<div class="dIdHWaEWQtHC" style="width: calc(23680px / 37); height: calc(13320px / 37);">
				 <ins class='dcmads' style='display:inline-block;width:640px;height:360px'
    data-dcm-placement='N9356.3733597PRO-MOBARENA-ROS-DE/B23733066.265768009'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N9356.3733597PRO-MOBARENA-ROS-DE/B23733066.265768009;sz=640x360;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">
</SCRIPT>
				</div>
			</div>

	<div class="dropdown d-flex flex-wrap justify-content-between">
		<a class="dropdown-toggle btn btn-secondary mb-3" data-toggle="dropdown" role="button" href="https://mobilarena.hu/teszt/bevezeto_kulso/bevezeto_kulso.html">1. Bevezető, külső <span class="fas fa-chevron-down"></span></a>
		<div class="dropdown-menu">
			<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/bevezeto_kulso.html">1. Bevezető, külső</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/hardver_ui.html">2. Hardver, UI</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/multimedia.html">3. Multimédia</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/adatatvitel_akkumulator.html">4. Adatátvitel, akkumulátor</a>
			<a class="dropdown-item" href="/teszt/samsung_galaxy_a71_eleg_ennyi/specifikacio.html">5. Specifikáció</a>
		</div>
		<a class="btn btn-secondary mb-3" rel="next" href="/teszt/samsung_galaxy_a71_eleg_ennyi/hardver_ui.html">Következő oldal</a>
					
	</div>
	<ul class="list-inline content-info">
		<li class="list-inline-item">
			<a class="share-twitter" title="Megosztom Twitteren!" data-toggle="tooltip" data-placement="top" href="https://twitter.com/home?status=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fsamsung_galaxy_a71_eleg_ennyi%2Fbevezeto_kulso.html"><span class="fab fa-twitter"></span></a>
		</li>
		<li class="list-inline-item">
			<a class="share-facebook" title="Megosztom Facebookon!" data-toggle="tooltip" data-placement="top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fsamsung_galaxy_a71_eleg_ennyi%2Fbevezeto_kulso.html&amp;t=Samsung+Galaxy+A71+-+el%C3%A9g+ennyi%3F"><span class="fab fa-facebook-f"></span></a>
		</li>
		<li class="list-inline-item mr-auto">
			<button class="fakebook" data-url="https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fsamsung_galaxy_a71_eleg_ennyi%2Fbevezeto_kulso.html" data-toggle="tooltip" data-placement="top" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."><span class="fas fa-thumbs-up"></span> Tetszik</button>
		</li>
		<li class="list-inline-item">
			<a class="content-thread" href="/teszt/samsung_galaxy_a71_eleg_ennyi/nyomtatobarat/teljes.html"><span class="fas fa-print"></span> <span class="d-none d-sm-inline">Nyomtatóbarát</span></a>
		</li>
		<li class="list-inline-item">
			<a class="content-thread" href="/tema/re_samsung_galaxy_a71_eleg_ennyi/hsz_1-50.html"><span class="fas fa-comments"></span> <span class="d-none d-sm-inline">Hozzászólások</span> <b>(62)</b></a>
		</li>
	</ul>
	<ul class="list-inline content-companies">
		<li class="list-inline-item list-header">Kapcsolódó cégek:</li>
		<li class="list-inline-item list-item"><a href="/fooldal/marka/samsung/index.html">Samsung</a></li>
	</ul>
</div>

		<div class="content-list content-list-detailed content-list-history">
			<h3>Előzmények</h3>
			<ul class="list-unstyled">
				<li class="media ">
					<a class="content-image" href="/teszt/samsung_galaxy_kamera_altal_homalyosan/bevezeto_kialakitas.html">
						<img src="/dl/cnt/2020-02/158103i400x300.jpg" class="image-normal d-none d-sm-block"/>
						<img src="/dl/cnt/2020-02/158103s.jpg" class="image-wide d-block d-sm-none"/>
					</a>
					<div class="media-body">
						<h4 class="media-heading">
							<a href="/teszt/samsung_galaxy_kamera_altal_homalyosan/bevezeto_kialakitas.html">Samsung Galaxy A51 - kamera által homályosan</a>
						</h4>
						<p class="content-lead"> A Galaxy A50 utódja nem sok újdonságot tud felmutatni, de eleve megfelelő alapokra építkezve bizonyos szempontból kiforrottabb és teljesen up to date megoldás lett.</p>
						<p class="content-info">
							<span class="badge" title="Tesztjeinkben alapos vizsgálatnak vetünk alá egy vagy több terméket, mérésekkel, diagramokkal, összehasonlítással és értékeléssel">Teszt</span>
							<time title="2020. február 3., hétfő 11:30">2020-02-03</time>
							<a href="/tema/re_samsung_galaxy_a51_kamera_altal_homalyosan/hsz_1-50.html">
								<span class="fas fa-comments"></span>
								196
							</a>
						</p>
					</div>
				</li>
			</ul>
		</div>
				</div>
				<div id="right">
<div class="card content-commend">
	<h3>Percről percre</h3>
			<div class="content-list content-list-megabox">
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://prohardver.hu/teszt/acer_conceptd_cp7271k_teszt/acer_conceptd_cp7271k.html"><img src="/dl/cnt/2020-02/158417s.jpg" alt="" /></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://prohardver.hu/teszt/acer_conceptd_cp7271k_teszt/acer_conceptd_cp7271k.html">Acer ConceptD CP7271K: elképesztő színpontosság és színgazdagság</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-ph">ph</span>
						Nálunk járt a gamer funkciókkal is kitömött Acer csúcsmonitor!
					</p>
				</div>
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://prohardver.hu/teszt/hazai_palya_akciosan_vegzodik_a_het/halozati_eszkozok.html"><img src="/dl/cnt/2020-02/158510s.jpg" alt="" /></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://prohardver.hu/teszt/hazai_palya_akciosan_vegzodik_a_het/halozati_eszkozok.html">Akciósan végződik a hét</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-ph">ph</span>
						Hálózati eszközök, notebookok és különböző apróbb kiegészítők árai is csökkentek az elmúlt napokban.
					</p>
				</div>
				<div class="megabox-box featured mb-3">
					<div class="content-image">
						<a href="https://prohardver.hu/teszt/microsoft_sculpt_ergonomic_desktop/microsoft_sculpt_ergonomic_keyboard.html"><img src="/dl/cnt/2020-02/158393s.jpg" alt="" /></a>
						<div class="megabox-caption">
							<h1>
								<a href="https://prohardver.hu/teszt/microsoft_sculpt_ergonomic_desktop/microsoft_sculpt_ergonomic_keyboard.html">Tegyünk az egészségünkért: Microsoft Sculpt Ergonomic Desktop teszt</a>
							</h1>
						</div>
					</div>
					<p class="content-lead">
						<span class="content-site content-site-ph">ph</span>
						A redmondi óriás ergonomikus szettje se nem tökéletes, se nem mai csirke, de erényei mit sem koptak az évek alatt.
					</p>
				</div>
			</div>
			<div class="content-list content-list-small">
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/arm-alapu_processzorok_az_apple_gepeiben.html">ARM-alapú processzorok az Apple gépeiben</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							Már nem az a kérdés, hogy lesz-e váltás x86-ról, hanem az, hogy pontosan mikor.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/2020_az_xbox_live_marciusi_gold_jatekok_listaja.html">2020 - Az Xbox Live márciusi Gold játékok listája</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A következő hónapban többek között a Batman: The Enemy Withint és a Castlevania 2-t kapjuk meg.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/lenovo_thinkpadek_ozone.html">Lenovo ThinkPadek özöne</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							A T és L szériás notebookok utódai nyár tájékán jelennek majd meg a polcokon, és AMD Ryzen Próval is bezsákolhatók lesznek.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/thinkpad_x13_olcsobb_mint_az_x1.html">ThinkPad X13: olcsóbb, mint az X1</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							A Lenovo új ultrahordozható noteszgépe normál és hajlékony Yoga változatban is érkezik majd.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/akciofigyelo_2020_xbox_live_9_heti_akciok.html">Akciófigyelő 2020 - Xbox Live 9. heti akciók</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							Számos ismert cím vásárolható meg olcsóbban ezekben a napokban, többek között a Nier: Automata is olcsóbb lett.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://gamepod.hu/hir/jovo_honapban_bemutatkozik_a_the_messenger_keszito.html">Jövő hónapban bemutatkozik a The Messenger készítőinek új játéka</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-gp">gp</span>
							A Sabotage Studio új projektje a tervek szerint március 19-én lesz leleplezve.
						</p>
					</div>
				</div>
				<div class="media">
					<div class="media-body">
						<h4 class="media-heading">
							<a href="https://prohardver.hu/hir/vonalzos_pendrajv_es_ssd_a_teamgrouptol.html">Vonalzós pendrájv és SSD a Team Grouptól</a>
						</h4>
						<p class="content-lead">
							<span class="content-site content-site-ph">ph</span>
							A szögmérőként és nagyítóként is használható „svájcibicska” USB kulcs 32-től 128 GB-ig terjedő méretben készül.
						</p>
					</div>
				</div>
			</div>
</div>
		<div class="card blog-section blog-section-compact section-91 ">
			<div class="card-body">
				<h2 class="card-title">LG Mobile blog</h2>
				<h4><a href="/hir/lg_blog_ken_hong_szerint_minden_konkurens_nyerhet.html">LG blog: Ken Hong szerint a G8X ThinQ egy új megközelítés</a></h4>
			</div>
		</div>
		<div class="card blog-section blog-section-compact section-175 ">
			<div class="card-body">
				<h2 class="card-title">Samsung Univerzum</h2>
				<h4><a href="/hir/samsung_blog_glapra_szerelt_jatekelmeny.html">Samsung Univerzum: Glapra szerelt játékélmény</a></h4>
			</div>
		</div>
		<div class="card blog-section blog-section-compact section-174 ">
			<div class="card-body">
				<h2 class="card-title">Alternatív Hajtás blog</h2>
				<h4><a href="/teszt/seat_exs_kickscooter_bemutato/elektromos_roller_mint_autos_kiegeszito.html">Seat EXS KickScooter bemutató</a></h4>
			</div>
		</div>
	<div class="card card-forum">
		<div class="card-header">Aktív témák</div>
		<ul class="list-group">
			<li class="list-group-item"><a href="/tema/lakasfelujito_szerelo_szakemberkereso_nagy_topic_viz_gaz_villany_futes_festes_burkolas_stb/hsz_1-50.html">Építő/felújító, szerelő- és szakemberkereső topic</a></li>
			<li class="list-group-item"><a href="/tema/re_samsung_galaxy_note10_es_note10_duplateszt/hsz_1-50.html">[Re:] Samsung Galaxy Note10 és Note10+ duplateszt</a></li>
			<li class="list-group-item"><a href="/tema/re_teljeserteku_windowst_futtat_az_emperion_uj_kes/hsz_1-50.html">[Re:] Teljesértékű Windowst futtat az Emperion új készüléke</a></li>
			<li class="list-group-item"><a href="/tema/re_rtx_2060_vs_rx_5700_minosegi_valtas/hsz_1-50.html">[Re:] RTX 2060 vs. RX 5700 – Minőségi váltás?</a></li>
			<li class="list-group-item"><a href="/tema/anime_filmek_es_sorozatok/hsz_1-50.html">Anime filmek és sorozatok</a></li>
			<li class="list-group-item"><a href="/tema/re_apple_iphone_6s_nyomas_utana/hsz_1-50.html">[Re:] Apple iPhone 6s - Nyomás utána!</a></li>
			<li class="list-group-item"><a href="/tema/s_t_a_l_k_e_r_shadow_of_chernobyl/hsz_1-50.html">S.T.A.L.K.E.R.: Shadow of Chernobyl</a></li>
			<li class="list-group-item"><a href="/tema/nem_indulo_gepek_topicja/hsz_1-50.html">Nem indul és mi a baja a gépemnek topik</a></li>
			<li class="list-group-item"><a href="/tema/gta_v/hsz_1-50.html">GTA V</a></li>
			<li class="list-group-item"><a href="/tema/jovedelem/hsz_1-50.html">Jövedelem</a></li>
			<li class="list-group-item"><a href="/temak/friss.html"><b>További aktív témák...</b></a></li>
		</ul>
	</div>
				</div>
			</div>
		</div>
	</div>
	<div id="bottom"><div class="container p-0 overflow-hidden">
			<div class="h0hJdCV_gd sCRVsMfE fKf0CcSo">
    			<h4>Hirde﻿t﻿é﻿s﻿</h4>
    			<div class="dIdHWaEWQtHC">
				 <iframe class="gWgwp3M8T" src="https://mobilarena.hu/ajanlo.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>
</div>
	 	<div class="container">
		</div>
	</div>
</main>
<footer id="foot">
<div class="container p-md-0">
<div class="row no-gutters align-items-center">
	<div class="col-lg-auto foot-copyright mb-3">
		<p>Copyright © 2000-2020 PROHARDVER Informatikai Kft.</p>
	</div>
	<div class="col-lg foot-links mb-3">
		<ul class="list-inline">
			<li class="list-inline-item"><a href="/allando/impresszum.html">Impresszum</a></li>
			<li class="list-inline-item"><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li class="list-inline-item"><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li class="list-inline-item"><a href="/dl/info/adatvedelem.pdf">Adatvédelem</a></li>
			<li class="list-inline-item"><a href="/allando/copyright.html">Copyright</a></li>
			<li class="list-inline-item"><a href="/allando/advertising.html">Advertising</a></li>
		</ul>
	</div>
</div>
<div class="row no-gutters align-items-center">
	<div class="col-lg foot-barion mb-3">
		<a href="https://www.barion.com/hu/vasarlok/arak-vasarloknak/" target="_blank"><img src="/dl/sp/barion-logos.png" class="img-fluid"></a>
	</div>
	<div class="col-lg-auto foot-network mb-3">
		<ul class="list-inline">
			<li class="list-inline-item ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="list-inline-item it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="list-inline-item gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="list-inline-item lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="list-inline-item ha"><a href="https://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
			<div class="btn-group my-3 d-lg-none">
				<a class="btn btn-secondary" href="javascript:;" data-desktop-view="1200"><span class="fas fa-desktop"></span> Váltás asztali nézetre</a>
				<a class="btn btn-secondary dropdown-toggle" href="javascript:;" data-toggle="dropdown"><span class="fas fa-ellipsis-h"></span></a>
				<div class="dropdown-menu">
					<a class="dropdown-item" href="javascript:;" data-desktop-view="384"><span class="fas fa-mobile-alt fa-fw"></span> Mobil nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="576"><span class="fas fa-mobile-alt fa-fw"></span>  Phablet nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="768"><span class="fas fa-tablet-alt fa-fw"></span> Tablet nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="992"><span class="fas fa-laptop fa-fw"></span> Normál asztali nézet</a>
					<a class="dropdown-item" href="javascript:;" data-desktop-view="1200"><span class="fas fa-desktop fa-fw"></span> Széles asztali nézet</a>
			    </div>
			</div>
	</div>
</div>

<div class="row no-gutters">
	<div class="col-md foot-logos overflow-hidden">
		<h6>Partnereink</h6>
		<div class="row align-content-between">
			<div class="col"><a href="http://www.speedshop.hu" target="_blank" rel="nofollow"><img src="/dl/sp/speedshop.png" alt="Speedshop" /></a></div>
			<div class="col"><a href="http://www.wayteq.eu" target="_blank" rel="nofollow"><img src="/dl/sp/wayteq.png" alt="WayteQ" /></a></div>
			<div class="col"><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></div>
			<div class="col"><a href="http://www.xprotector.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xprotector.png" alt="XPRO" /></a></div>
		</div>
	</div>
</div>
</div>

<!--
<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2020 PROHARDVER Informatikai Kft.</span>
</div>
-->
</div>
</footer>


</body>
</html>