<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Evolveo StrongPhone G4 - ez ennyiért elég erős - IP68-as és MIL-STD 810G védelem, kellemesen lekerekített ívek és vállalható tömeg. Strapafunkciók oldaláról rendben van a helyzet, a négymagos hardverrel, a magas ár tekintetében viszont nincs. -- okostelefon, evolveo,  teszt, " />
	<meta name="keywords" content="evolveo strongphone g4, strongphone, strapatelefon, g4, evolveo, strongphone g4, okostelefon, evolveo, teszt, " />
	<meta name="author" content="Bone123" />
	<title>Evolveo StrongPhone G4 - ez ennyiért elég erős - Mobilarena Okostelefon teszt</title>
	<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
	<link href="/css/common_e5547379.css" rel="stylesheet" />
	<link href="/css/content_e5547379.css" rel="stylesheet" />
	<script src="/js/jquery_e5547379.js"></script>
	<script src="/js/common_e5547379.js"></script>
	<script type="text/javascript">audit_google("UA-26433777-2");</script>
	<meta property="og:url" content="https://mobilarena.hu/teszt/evolveo_strongphone_g4_teszt/kulso_es_kijelzo.html" />
	<meta property="og:image" content="https://mobilarena.hu/dl/cnt/2017-01/134641s.jpg" />
	<meta property="og:title" content="Mutatós strapamobillal erősködik az Evolveo" />
	<meta property="og:description" content="A StrongPhone G4 könnyű, szemrevaló és több külső behatásnak is ellenáll. Tesztünkben elmondjuk, miért nem teljes mégse az összkép." />
	<meta property="og:site_name" content="Mobilarena" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="evolveo strongphone g4
strongphone
strapatelefon
g4
evolveo
strongphone g4" />
	<meta property="article:section" content="Okostelefon" />
	<meta property="article:published_time" content="2017-01-27T11:18:00+01:00" />
	<meta property="article:publisher" content="https://www.facebook.com/MOBILARENA" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://mobilarena.hu/dl/cnt/2017-01/134641s.jpg" />
	<meta property="twitter:title" content="Mutatós strapamobillal erősködik az Evolveo" />
	<meta property="twitter:description" content="A StrongPhone G4 könnyű, szemrevaló és több külső behatásnak is ellenáll. Tesztünkben elmondjuk, miért nem teljes mégse az összkép." />
	<meta property="twitter:site" content="@mobilarena_hu" />
</head>
<body>

<div class="audit"><script type="text/javascript">audit_szonda("nFuaoUPVoyUDelf.KeH5lJXmLcBpKwNwCgIeuFPc1Gj.97");</script></div><style> .ccSWCErzN #network div.bg {left:0;z-index:-1;margin:0 -10px;height:20px;background:rgba(255,255,255,0.85)}.ccSWCErzN .cDWcAj3Yximu {display:none}.ccSWCErzN>a {position:absolute;left:0;top:0;width:100%;height:1200px}.fX99GSDfwple h4 {display:none!important}.xJMxGNmEh {margin:0 auto;overflow:hidden}.defcnt .xJMxGNmEh {margin:0 auto}.mQHmWzYapK8 {width:100%;height:100%;margin:0;border:0;padding:0;overflow:hidden}.aalL4nQpsyo {border:1px solid #dfdfdf;background:#fff no-repeat 50% -4px}.aalL4nQpsyo h4 {position:relative;margin:-1px -1px 0 -1px;background:#fbd94f no-repeat 50% -3px}.aalL4nQpsyo:after {content:"";display:block;width:100%;height:3px;margin:-2px -1px -1px -1px;padding:0 1px;background:no-repeat 50% 0}.mS2_mbU5K {clear:both;border-color:#f5f5f5;background-color:#f5f5f5}.mS2_mbU5K h4 {height:12px;font:normal 10px/12px Tahoma,Arial,sans-serif;background-color:#f5f5f5;color:#c7c7c7}.mS2_mbU5K .xJMxGNmEh {margin-bottom:5px;border:1px solid #000;background-color:#fff}.tP24QJtVbF,.tP24QJtVbF h4,.tP24QJtVbF:after {background-image:url(/design/boxxabren-box.gif)}.ddWXX19R5O9p,.ddWXX19R5O9p h4,.ddWXX19R5O9p:after {background-image:url(/design/boxxabrew-box.gif)}.cDWcAj3Yximu {padding:5px 0 10px 0}.cDWcAj3Yximu .xJMxGNmEh {border:1px solid #aeaeae}.lTlD5Atis {clear:both}.h0hdVMbs {margin:5px 0 14px 0}.aERB4ZAau19d {margin-left:-5px}.aERB4ZAau19d h4,.bXFI5bvVfMyM h4 {background:0;padding:0;font:normal 10px/12px Tahoma,Arial,sans-serif;color:#c7c7c7}.rrsOMrINfzV h4,.g0gA10F7L8 h4,.eWAeuq2is h4,.ss7LEhk0 h4,.uumsqYiH h4 {margin-left:auto;margin-right:auto}.rrsOMrINfzV h4 {width:468px}.eWAeuq2is h4 {width:330px}.ss7LEhk0 h4 {width:300px}.g0gA10F7L8 h4 {width:400px}.uumsqYiH h4 {text-align:center}.pSpyIgk9F2m6 .xJMxGNmEh {border:0}.cc33-XJ9R99H {border-color:#dfdfdf}.cc33-XJ9R99H h4 {height:14px;line-height:14px;background-color:#dfdfdf;color:#aaa}.cc33-XJ9R99H,.cc33-XJ9R99H h4,.cc33-XJ9R99H:after {background-image:url(/design/xabreoffer-box.gif)}.cc33-XJ9R99H li {background:url(/design/common-bulout-blue.gif) no-repeat 0 10px}.cc33-XJ9R99H p {font:12px Arial,Tahoma,sans-serif}.gAgeewChoJXn {margin:10px 0}.gAgeewChoJXn h4 {display:none}.gAgeewChoJXn .xJMxGNmEh {margin:5px 8px;padding-right:63px;background:url(/design/xabretext-bcg.gif) no-repeat 100% 50%}.gAgeewChoJXn a {color:#b42224;font-weight:bold}.fRfonR0GLtP {margin-top:0;margin-bottom:8px;border:1px solid #b42224}.w2BwziLFjI {margin:16px 10px 0 10px}.w2BwziLFjI .xJMxGNmEh {width:auto!important;height:auto!important;overflow:visible}.w2BwziLFjI .xVLxxwXj-m {overflow:hidden;display:inline}.w2BwziLFjI .spleft {overflow:hidden;display:inline}.w2BwziLFjI .spright {overflow:hidden;display:inline}.w2BwziLFjI .xVLxxwXj-m {width:970px;float:left;clear:both}.w2BwziLFjI .spleft {width:660px;float:left;clear:left}.w2BwziLFjI .spright {width:300px;float:right;clear:right}.jjCbAzUsZ .xJMxGNmEh {padding:0 4px;border:0;background-color:#f5f5f5}.jjCbAzUsZ>div img {border:0;padding:0;margin:0;height:0;width:0}.jjCbAzUsZ>div>img {float:left;display:block;width:60px;height:45px;border:1px solid #aeaeae;padding:1px;margin:3px 8px 4px 0;background:url("/design/nopic-60x45.png") no-repeat scroll 50% 50% #fff}.jjCbAzUsZ>div>div {overflow:hidden}.jjCbAzUsZ h1 {padding:0;margin:0 0 3px 0;font:bold 14px Arial}.jjCbAzUsZ p {font:normal 12px/17px Arial;margin:3px 0 0 0}.jjCbAzUsZ span {background-color:#236085;color:#f5f5f5;margin:0 4px 0 0;padding:0 4px 1px;text-transform:uppercase;display:block;float:left;font:10px Tahoma}#center .jjCbAzUsZ {width:510px;margin:5px 0 4px 0;background:url(/design/common-hr-b2.gif) repeat-x 50% 100%}#center .jjCbAzUsZ h4 {display:none!important}#center .jjCbAzUsZ>div {width:500px;padding:5px;background-color:#f4f4f0}#right .jjCbAzUsZ>div>img {margin-top:0}#right .jjCbAzUsZ h1 {margin:1px 0 7px 0}.defcnt .xJMxGNmEh img {vertical-align:0;margin:0;border:0}.gQgs0YJRO,.gQgs0YJRO h4,.gQgs0YJRO:after {background-image:url(/design/boxxabres-box.gif)}.gQgs0YJRO {border-color:#fff;background-color:#fff}.ggyXz70oE {height:1%;margin-bottom:16px}.ggyXz70oE h4 {height:14px;overflow:hidden} </style>
<div id="page">


<div id="network">
	<div class="bg"></div>
	<span>2017. január 27., péntek</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="sg"><a href="http://sg.hu" title="SG.hu">Sg.hu</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="Mobilarena"><span>Mobilarena</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/MOBILARENA" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/mobilarena_hu" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ma.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te act"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi"><a href="/hirek/index.html">Hírek</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="hi"><a href="/hirek/rovat/mobilarena_tv/index.html">MA!TV</a></li>
		<li class="sr">
			<ul>
				<li><a href="http://hardverapro.hu/aprok/mobil/listaz.php">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

<div id="center" class="flc">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/tesztek/index.html">Tesztek</a>&nbsp;»&nbsp;<a href="https://mobilarena.hu/tesztek/rovat/okostelefon/index.html">Okostelefon rovat</a>
</div>
<div class="cntcol">

<div class="anyag cikk" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/evolveo_strongphone_g4_teszt/kulso_es_kijelzo.html"/>
	<h1 itemprop="name headline">Evolveo StrongPhone G4 - ez ennyiért elég erős</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_evolveo_strongphone_g4_ez_ennyiert_eleg_eros/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/teszt/evolveo_strongphone_g4_teszt/nyomtatobarat/kulso_es_kijelzo.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		<div id="toc1" class="ddm list toc">
			<a href="https://mobilarena.hu/teszt/kulso_es_kijelzo/kulso_es_kijelzo.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/kulso_es_kijelzo.html">1. Külső és kijelző</a></li>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/hardver_szoftverek.html">2. Hardver, szoftverek</a></li>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/kamera_multimedia.html">3. Kamera, multimédia</a></li>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/adatkommunikacio_uzemido.html">4. Adatkommunikáció, üzemidő</a></li>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/specifikacio.html">5. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc1');</script>
		Írta: <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/bone123.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">Bone123</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2017-01-27 11:18</time>
	</div></div>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://mobilarena.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="Mobilarena">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://mobilarena.hu/dl/cnt/2017-01/134641s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">IP68-as és MIL-STD 810G védelem, kellemesen lekerekített ívek és vállalható tömeg. Strapafunkciók oldaláról rendben van a helyzet, a négymagos hardverrel, a magas ár tekintetében viszont nincs.</h2>
	<div itemprop="articleBody" class="defcnt cntatc"><h2>Külső és kijelző</h2><p>Akármerre is tartsanak az okostelefonos trendek (jelenleg a nagy képernyő a menő, de legalább egyre hízik alatta a telep), két kategóriáról semmiképpen nem vagyunk hajlandóak lemondani: az egyik a kompakt készülékeké, a másik a strapabíró telefonoké. Az előbbi ízlés- és kényelembeli kérdés: sokaknak nem hogy nem kell, kifejezetten zavarja őket az 5 hüvelyk fölötti képátló és a méretes ház, másoknak viszont pont nem a méret a lényeg, hanem a tartósság. Mert a munkahelyi környezet megköveteli, a hobbi megkívánja, avagy egyszerűen csak biztosra akarnak menni.</p><p align="center"><a href="/dl/cnt/2017-01/134641/evolveo_strongphone_g4_10b.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2017-01/134641/evolveo_strongphone_g4_10b.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Az Evolveo évek óta serényen küldi a piacra különféle külső behatások ellen védett telefonjait, és a <b>StrongPhone G4</b> két alapvető tesztkörön is átment. Az IP68-as védelem szerint, ahogyan a gyártó definiálja, a telefon 30 percig ellenáll 1,2 méteres vízoszlop nyomásának, a MIL-STD 810G:2008-as katonai szabvány alapján pedig a nedvességnek, rezgéseknek, homoknak és a szélsőséges hőmérsékleteknek. Kiegészítve a méretes képernyőkávával, a Gorilla Glass 3-as védőüveggel, az azt körbevevő műanyag kerettel és a SolidStone fantázianevű, magnéziumötvözet vázzal, ami a <a href="http://www.evolveo.eu/hu/strongphone-g4" target="_blank">termékleírás szerint</a> véd az ütésektől is, a G4 határozottan megugorja a strapatelefonok alapvetően elvárható szintjét, noha az ütésállóság részletei nem lettek pontosítva.</p><p align="center"><a href="/dl/cnt/2017-01/134641/evolveo_strongphone_g4_4.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2017-01/134641/evolveo_strongphone_g4_4.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A strapatelefonok általában jó nagyra nőnek, és a legújabb StrongPhone sem apró darab, ám kiálló rücskök és élek nélkül, kerekded formavilágával letisztult, mutatós, és ami a kategóriában ritka: egy kézzel is kezelhető, hiszen a képátló megállt 5 hüvelyknél. Hosszanti oldalain egy-egy lecsavarozható fémlemez tartja hibátlanul egyben a konstrukciót (a gombok jobb oldalra kerültek), máskülönben műanyag burkolja az Evolveo készülékét, ami száraz kézzel elég csúszós, vizessel már jobban tapad. Alulra a microUSB port, felülre a fülhallgató-kimenet, balra pedig a SIM tálca került (dupla nanoSIM vagy nanoSIM + microSD kiosztással), mindegyiket egy-egy szorosan illeszkedő fül védi a beázástól.</p><table class="tabla tspecs" border="0">
<tbody>
<tr class="subhead">
<th colspan="5" align="center">Kijelző-teszt</th>
</tr>
<tr>
<td width="25%">Mérés</td>
<td width="18%"><strong>Evolveo StrongPhone G4</strong></td>
<td width="19%"><strong>myPhone Hammer Axe LTE</strong></td>
<td width="21%"><strong>Evolveo StrongPhone Q5 LTE</strong></td>
<td width="19%"><strong>Evolveo StrongPhone Q8</strong></td>
</tr>
<tr>
<td><em>Képátló</em></td>
<td>5 hüvelyk</td>
<td>4,5 hüvelyk</td>
<td>4 hüvelyk</td>
<td>4,5 hüvelyk</td>
</tr>
<tr>
<td><em>Felbontás</em></td>
<td>720 x 1280</td>
<td>720 x 1280</td>
<td>480 x 800</td>
<td>720 x 1280</td>
</tr>
<tr>
<td><em>Technológia</em></td>
<td>IPS-LCD</td>
<td>IPS-LCD</td>
<td>IPS-LCD</td>
<td>IPS-LCD</td>
</tr>
<tr>
<td><em>Fehér fényerő (min)</em></td>
<td>616 nit</td>
<td>542 nit</td>
<td>205 nit</td>
<td>533 nit</td>
</tr>
<tr>
<td><em>Fehér fényerő (max)</em></td>
<td>24,6 nit</td>
<td>n/a</td>
<td>n/a</td>
<td>n/a</td>
</tr>
<tr>
<td><em>Fekete fényerő</em></td>
<td>0,65 nit</td>
<td>0,23 nit</td>
<td>0,31 nit</td>
<td>0,22 nit</td>
</tr>
<tr>
<td><em>Kontrasztarány</em></td>
<td>948:1</td>
<td>2357:1</td>
<td>661:1</td>
<td>2421:1</td>
</tr>
<tr>
<td><em>Színhőmérséklet</em></td>
<td>11536 K + kézi</td>
<td>10850 K + kézi</td>
<td>20302 K + kézi</td>
<td>9502 K</td>
</tr>
</tbody>
</table><p align="center"><small><a href="http://mobilarena.hu/hir/fenyerot_is_merunk_mostantol.html" target="_blank">Hogyan mérjük a kijelzőt?</a></small></p><p align="center"><a href="/dl/cnt/2017-01/134641/evolveo_strongphone_g4_6b.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2017-01/134641/evolveo_strongphone_g4_6b.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A masszív kartondoboz a tálca előhúzásához szükséges bökő, a leírások, a hagyományos kialakítású mikrofonos füles, a microUSB kábel és az adapter mellett (5/7/9V, 1,67 A; 12V, 1,25A) bónuszként egy hatszögletű fejjel felvértezett mini-csavarhúzót és két fémlemezt is tartalmaz. Ez utóbbi pakkal lehet a képeken látható, fekete oldallapokat ezüstszínűre cserélni. A 145 x 75 × 10 milliméteres masina meglepően légies, vagy csak annak tűnik a sok másik strapatelefon között 145 grammjával, és így is belefért egy 3000 milliamperórás akkumulátor. Kell is az energia a kiemelkedően jó fényerejű, 720 x 1280 pixeles IPS panelnek, amiről a téli napfény alatt mindent sikerült leolvasni.</p><p align="center"><a href="/dl/cnt/2017-01/134641/evolveo_strongphone_g4_9.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2017-01/134641/evolveo_strongphone_g4_9.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Felül minimális fényszivárgást azért észrevettünk, oldalról a kontraszt csökkent, este pedig meglehetősen világos maradt a panel. Ennél is sokkal nagyobb gond a kékes-lila félrekalibrálás, a MiraVision szoftverfunkcióval is inkább csak a elfogadható irányba lehet színezni a panelt, semmit megfelelő mederbe szabályozni. Az érintési érzékenységre mindenesetre nem lehet panasz, a rezgőmotor ereje úgyszintén kielégítő. A kijelző felett apró kivágás jelzi a beszélgetési hangszóró helyét, társaságában 5 megapixeles kamera, fénymérő és közelségérzékelő van, ledes villanó nincs. Az androidos kezelőgombok a képernyőtől hódítanak maguknak sávot. A hátlap lukacsos megmunkálása némi gumiszerű tapintást kölcsönöz ennek az oldalnak. Felül 8 megapixeles kamera és ledes villanó, alul márkafelirat és mono hangszóró pihen.  </p>

		<p class="nextpage">A cikk még nem ért véget, kérlek, lapozz!</p>
	</div>
	<div class="pages flc">
		<div id="toc2" class="ddm list toc">
			<a href="/teszt/evolveo_strongphone_g4_teszt/kulso_es_kijelzo.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/kulso_es_kijelzo.html">1. Külső és kijelző</a></li>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/hardver_szoftverek.html">2. Hardver, szoftverek</a></li>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/kamera_multimedia.html">3. Kamera, multimédia</a></li>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/adatkommunikacio_uzemido.html">4. Adatkommunikáció, üzemidő</a></li>
					<li><a href="/teszt/evolveo_strongphone_g4_teszt/specifikacio.html">5. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc2');</script><h5><a rel="next" href="/teszt/evolveo_strongphone_g4_teszt/hardver_szoftverek.html">Következő oldal</a></h5>
	</div>
	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fevolveo_strongphone_g4_teszt%2Fkulso_es_kijelzo.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fevolveo_strongphone_g4_teszt%2Fkulso_es_kijelzo.html&amp;t=Mutat%C3%B3s+strapamobillal+er%C5%91sk%C3%B6dik+az+Evolveo" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fevolveo_strongphone_g4_teszt%2Fkulso_es_kijelzo.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_evolveo_strongphone_g4_ez_ennyiert_eleg_eros/hsz_1-50.html">Hozzászólások <b>(23)</b></a></li>
			<li class="oprint"><a href="/teszt/evolveo_strongphone_g4_teszt/nyomtatobarat/kulso_es_kijelzo.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="atc flc">
			<h1><a href="/teszt/evolveo_strongphone_q5_felregombolva/bevezeto_tartozekok.html">Evolveo StrongPhone Q5 LTE - félregombolva</a></h1>
			<a href="/teszt/evolveo_strongphone_q5_felregombolva/bevezeto_tartozekok.html"><img src="/dl/cnt/2016-08/130762i112x84.jpg" alt="" /></a>
			<p>A csehek legújabb, érintőkijelzőt és fizikai kezelőgombokat is biztosító strapakészüléke kissé összeszedetlenül sikerült, noha szétesni biztosan nem fog.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/evolveo_strongphone_q6_lte/bevezeto.html">Evolveo StrongPhone Q6 LTE - kívülről erős</a></h1>
			<a href="/teszt/evolveo_strongphone_q6_lte/bevezeto.html"><img src="/dl/cnt/2016-01/125047i60x45.jpg" alt="" /></a>
			<p>Az IP és MIL-STD szabványoknak megfelelő StrongPhone Q8 kistestvére nem kapott katonai szintű strapaminősítést, a gyártó ígérete szerint viszont ugyanúgy por-, víz- és ütésálló.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/evolveo_strongphone_q8_lte_teszt/bevezeto_tartozekok.html">Evolveo StrongPhone Q8 LTE - mint egy falat kenyér</a></h1>
			<a href="/teszt/evolveo_strongphone_q8_lte_teszt/bevezeto_tartozekok.html"><img src="/dl/cnt/2015-09/121546i60x45.jpg" alt="" /></a>
			<p>A StrongPhone Q4-et nagyon időszerű volt már leváltani, az utód pedig nem csak külsőleg lett erősebb, hanem hardveresen is jelentősen fejlődött elődjéhez képest.</p>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/evolveo/index.html">Evolveo</a></li>
	</ul>
</div>

</div>
				
</div>

<div id="right" class="flc">

<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ph"><a href="https://prohardver.hu">ph</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://prohardver.hu/hir/autookosito_a_fordtol.html">Autóokosító a Fordtól</a><span class="ph"></span></h1>
						<p>Testvért kaptak a „tévéokosítónak” nevezett miniszámítógépek: a Ford SmartLink azonban nem a televíziót, hanem a nem túl régi autókat tudja felokosítani.</p>
					</li>
					<li>
						<h1><a href="https://itcafe.hu/hir/23_eves_technikat_cserel_a_boeing_a_kek_urruhaval.html">23 éves technikát cserél a Boeing a kék űrruhával</a><span class="it"></span></h1>
						<p>Ez még nem alkalmas holdsétára, de az űrhajón belül sokkal kényelmesebb viseletet biztosít majd.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/kaby_lake_alapokra_koltozik_msi_trident_3_konzolpc.html">Kaby Lake alapokra költözik az MSI Trident 3 &quot;konzolpécé&quot;</a><span class="ph"></span></h1>
						<p>A többféle pozícióban elhelyezhető masina állítólag a VR-rel is megbirkózna.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/jon_az_mxgp3_the_official_motocross_videogame.html">Jön az MXGP3 – The Official Motocross Videogame</a><span class="gp"></span></h1>
						<p>A Milestone folytatja a motoros szériáját, tavasszal jön a 3. rész, amely számos újdonságot tartalmaz majd.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/roppant_nepszeru_jatek_az_overwatch.html">Roppant népszerű játék az Overwatch</a><span class="gp"></span></h1>
						<p>A Blizzard bejelentette, hogy nem kevesebb mint 25 millió felhasználó próbálta ki eddig a játékukat.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/trump_internet_gamer_ruha_hajlithato_lcd_kina_vpn/gamer_ruhazat_20_tb_hdd_am4_hutok_4k_odd.html">Heti Szemle</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2017-01/134684i60x45.jpg" alt="" />
							<p>Magyarországra jöhet az Alibaba, Kína tiltaná a VPN-t, itt a hajlítható LCD panel.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/laborkorulmenyek_kozott_keszul_a_disznoember.html">Laborban készül a disznóember</a><span class="it"></span></h1>
							<img src="/dl/cnt/2017-01/134677i60x45.jpg" alt="" />
							<p>A kutatók sikeresen alkottak humán-sertés embriókat Petri-csészében. Ezeket kifejlett disznóba ültetik, aztán tovább vizsgálják. A cél, hogy működő, beültethető szerveket állítsanak elő.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/trump_eu_privacy_shield.html">Trump újabb húzása</a><span class="it"></span></h1>
							<img src="/dl/cnt/2017-01/134672i60x45.jpg" alt="" />
							<p>Még nem tudni, hogy az elnöki rendeletnek lesz-e nemzetközi hatása, vagy egyszerűen csak amerikai szigorításról van szó, mely az európaiakat nem érinti.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/interju_a_fujitsu_labs_europai_vezetojevel/fujitsu_laboratories.html">Fujitsu Labs interjú</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2017-01/134583i60x45.jpg" alt="" />
							<p>A Fujitsu Forumon Dr. Adel Rouzzal beszélgettünk a japán vállalatot előrehajtó fejlesztési központjáról.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/hir/nyaron_jon_a_dirt_4_pc_xo_ps4.html">Nyáron jön a DiRT 4</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2017-01/134658i60x45.jpg" alt="" />
							<p>A semmiből jött a bejelentés: nyáron folytatódik a sokak által kedvelt, autós versenyszéria, a DiRT Rally pedig egyelőre nem (ezen a néven) kap folytatást.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://logout.hu/cikk/a_nagy_kinai_fulhallgatoteszt_ii/bevezeto.html">Nagy kínai fülhallgatóteszt II</a><span class="lo"></span></h1>
							<img src="/dl/cnt/2016-12/133368i60x45.png" alt="" />
							<p>Kínából beszerezhető fülhallgatók kiváló ár/érték aránnyal: itt a második felvonás!</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/google_lunar_x_versenyzok.html">Globális verseny</a><span class="it"></span></h1>
							<img src="/dl/cnt/2017-01/134620i60x45.jpg" alt="" />
							<p>A megmaradt 16 csapat közül tavaly év végéig öt tudta bizonyítani, hogy készek a misszió végrehajtására, melyet idén év végéig kell megkezdeni. A győztes jutalma a dicsőségen kívül 30 millió dollár.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
</div>

			<div class="lTlD5Atis fX99GSDfwple xabre-responsive-980px-139px">
    			<h4>Hirdetés</h4>
    			<div class="xJMxGNmEh" style="width: 980px; height: 139px;">
				<iframe class="mQHmWzYapK8" src="https://mobilarena.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ha"><a href="http://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.mobilarena.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Médiapartnereink</h4>
		<ul class="flc">
			<li><a href="http://applehirek.hu" target="_blank" rel="nofollow"><img src="/dl/sp/applehirek.png" alt="Applehírek" /></a></li>
			<li><a href="http://mobil.startlap.hu" target="_blank" rel="nofollow"><img src="/dl/sp/startlapmobil.png" alt="Startlap Mobil" /></a></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="http://www.wayteq.eu" target="_blank" rel="nofollow"><img src="/dl/sp/wayteq.png" alt="WayteQ" /></a></li>
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
			<li><a href="http://www.xxlgsm.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xxlgsm.png" alt="XXLGSM" /></a></li>
			<li><a href="http://www.speedshop.hu" target="_blank" rel="nofollow"><img src="/dl/sp/speedshop.png" alt="Speedshop" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2017 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>