<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Lenovo Tab 4 8 és 10 - családi minimál - Ha csak az alapfeladatokra kell valami tablet, akkor nehéz olyan gépet találni, ami többé-kevésbé megfelel az igényeknek, de nem túl drága. A Lenovo ebbe az űrbe érkezik két modellel is. -- tablet, lenovo,  teszt, " />
	<meta name="keywords" content="lenovo, tab4, tab4 8, tab4 10, lenovo tab4, tablet, lenovo, teszt, " />
	<meta name="author" content="Bog" />
	<title>Lenovo Tab 4 8 és 10 - családi minimál - Mobilarena Tablet teszt</title>
	<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
	<link href="/css/common_aa4c4924.css" rel="stylesheet" />
	<link href="/css/content_aa4c4924.css" rel="stylesheet" />
	<script src="/js/jquery_aa4c4924.js"></script>
	<script src="/js/common_aa4c4924.js"></script>
	<script type="text/javascript">audit_google("UA-26433777-2");</script>
	<meta property="og:url" content="https://mobilarena.hu/teszt/lenovo_tab4_8_es_10_csaladi_minimal/bevezeto.html" />
	<meta property="og:image" content="https://mobilarena.hu/dl/cnt/2017-12/142565s.jpg" />
	<meta property="og:title" content="A Lenovo táblagépes ajánlata a belépő kategóriában meglepően korrekt" />
	<meta property="og:description" content="A Tab4 8 és 10 hüvelykes változatát néztük meg alaposabban. Itt nem vár az ember sok extrát, de audio kapcsán mégis érhet minket meglepetés." />
	<meta property="og:site_name" content="Mobilarena" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="lenovo
tab4
tab4 8
tab4 10
lenovo tab4" />
	<meta property="article:section" content="Tablet" />
	<meta property="article:published_time" content="2017-12-27T10:47:00+01:00" />
	<meta property="article:publisher" content="https://www.facebook.com/MOBILARENA" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://mobilarena.hu/dl/cnt/2017-12/142565s.jpg" />
	<meta property="twitter:title" content="A Lenovo táblagépes ajánlata a belépő kategóriában meglepően korrekt" />
	<meta property="twitter:description" content="A Tab4 8 és 10 hüvelykes változatát néztük meg alaposabban. Itt nem vár az ember sok extrát, de audio kapcsán mégis érhet minket meglepetés." />
	<meta property="twitter:site" content="@mobilarena_hu" />
</head>
<body data-h="39b68e855bf1812fa65127e786a098f3f1b35fdcd24e8d89d744114b9d81fd65">

<div class="audit"><script type="text/javascript">audit_szonda("nFuaoUPVoyUDelf.KeH5lJXmLcBpKwNwCgIeuFPc1Gj.97");</script></div><style>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</style>
<div id="page">


<div id="network">
	<div class="bg"></div>
	<span>2017. december 28., csütörtök</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="Mobilarena"><span>Mobilarena</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/MOBILARENA" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/mobilarena_hu" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ma.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te act"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi"><a href="/hirek/index.html">Hírek</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="hi"><a href="/hirek/rovat/mobilarena_tv/index.html">MA!TV</a></li>
		<li class="sr">
			<ul>
				<li><a href="http://hardverapro.hu/aprok/mobil/listaz.php">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

<div id="center" class="">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/tesztek/index.html">Tesztek</a>&nbsp;»&nbsp;<a href="https://mobilarena.hu/tesztek/rovat/tablet_mobil/index.html">Tablet rovat</a>
</div>
<div class="cntcolumn">

<div class="anyag cikk" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/bevezeto.html"/>
	<h1 itemprop="name headline">Lenovo Tab 4 8 és 10 - családi minimál</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_lenovo_tab_4_8_es_10_csaladi_minimal/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/nyomtatobarat/bevezeto.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		<div id="toc1" class="ddm list toc">
			<a href="https://mobilarena.hu/teszt/bevezeto/bevezeto.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/bevezeto.html">1. Bevezető</a></li>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/doboz_kulso.html">2. Doboz, külső</a></li>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/hardver_ui.html">3. Hardver, UI</a></li>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/multimedia.html">4. Multimédia</a></li>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/adatatvitel_akkumulator.html">5. Adatátvitel, akkumulátor</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc1');</script>
		Írta: <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/bog.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">Bog</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2017-12-27 10:47</time>
	</div></div>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://mobilarena.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="Mobilarena">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://mobilarena.hu/dl/cnt/2017-12/142565s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">Ha csak az alapfeladatokra kell valami tablet, akkor nehéz olyan gépet találni, ami többé-kevésbé megfelel az igényeknek, de nem túl drága. A Lenovo ebbe az űrbe érkezik két modellel is.</h2>
	<div itemprop="articleBody" class="defcnt cntatc">
			<div class="qqXhoezP bbYPZYBn j-L6ZjdDdUWF">
    			<h4>Hi​rd​et​és</h4>
    			<div class="q2qr25unHrD" style="width: calc(8320px / 13); height: calc(4680px / 13);">
				 <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23332346&PluID=0&w=640&h=360&ord=[timestamp]"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=23332346&Page=&PluID=0&Pos=2085886572" target="_blank" rel="nofollow"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23332346&Page=&PluID=0&Pos=2085886572" border=0 width=640 height=360></a>
</noscript>
				</div>
			</div>
<h2>Bevezető</h2><p>Mindenféle kimutatások és statisztikák vannak arról, hogy a telefonok kijelzőméretének növekedése és az egyre olcsóbb 2in1 eszközök közötti ollóban az Android rendszert futtató táblagépeknek egyre kevesebb babér terem. Ez abszolút érthető, ezért a szűkülő tortából egyre nehezebb akkora szeletet kihasítani, amivel jóllakik egy gyártó. Sokan ki is szálltak inkább, de a Lenovo tartja magát. Sőt, saját bevallásuk szerint elég sikeresek is ezen a piacon, itthon is.</p><p align="center"><a href="/dl/cnt/2017-12/142565/lenovo_tab4_8_10_3.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2017-12/142565/lenovo_tab4_8_10_3.thumb.jpg" alt="Egymáson a két gép" title="Egymáson a két gép"></a><br>
<small>Egymáson a két gép</small> <small>[+]</small></p><p>A Tab 4 névvel fémjelzett, friss sorozatukat az MWC-n mutatták be, némiképp furcsa, hogy ennyit kellett várni a forgalmazásra, egy középkategóriás telefon hardverével felszerelt masina összekendácsolása alapvetően nem kéne egy óriási feladat legyen, a hardver ott áll a polcon, csak össze kell szerelni, rálöttyinteni egy szoftvert és kész. Különleges funkciók ezen az árszinten mondhatni nincsenek, nem várjuk, hogy brillírozzon a kamera, hogy világbajnok legyen az üzemidő, vagy hogy letegyük a hajunkat a kijelzőtechnológia láttán, a kisebbik modell 50 lepedőért kelleti magát, a nagyobbik sem sokkal drágább, ott valamivel 65 ezer forint felett áll meg végösszeg.</p><p align="center"><a href="/dl/cnt/2017-12/142565/lenovo_tab4_8_10_2.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2017-12/142565/lenovo_tab4_8_10_2.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A Lenovo ügyesen sakkozott a rendelkezésükre álló beszállítói komponensekkel, ha azt a célt tűzték ki maguk elé, hogy letegyenek kétféle méretben is egy olyan tabletet az asztalra, amelyek megfizethetők, de mégsem agyzsibbasztóan kompromisszumigényesek. Ha látatlanban meg kéne húznom egy határt az alig használható és a normális gépek között, akkor biztosan felírnám a listára minimum követelményként a 2 GB RAM-ot és a legalább HD felbontású kijelzőt valami olyan chipsettel, ami már telefonokban bizonyított. A Tab 4 két modellje pedig pont ezt hozza, kaptak egy Snapdragon 425-ös lapkát, mindkettőben 1280 x 800 pixeles a megjelenítő, a 2 GB RAM is adott. Ez pedig talán elég lehet arra, hogy ha nem is brutál játékokat futtatva és 4K videókat nézve, de átlagos tartalomfogyasztásnál ne érezzünk különösebb szenvedést.</p>

		<p class="nextpage">A cikk még nem ért véget, kérlek, lapozz!</p>
	</div>
			<div class="qqXhoezP bbYPZYBn hJC5Ahhh x7Cx6gP3x j9OHSBjVbGCH">
    			<h4>Hirdet​és​</h4>
    			<div class="q2qr25unHrD" style="width: calc(17316px / 37); height: calc(4440px / 37);">
				 <img src="/dl/cnt/2017-11/3899/image.jpg" style="width: calc(17316px / 37); height: calc(4440px / 37);" /><a href="https://bank360.hu/bank360/kattintas?utm_source=hardverapro&utm_medium=affiliate&utm_content=banner&utm_campaign=hardverapro-2017-Q4-Cetelem-szemelyikolcson&konstrukcio=cetpl0001" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a>
				</div>
			</div>

	<div class="pages flc">
		<div id="toc2" class="ddm list toc">
			<a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/bevezeto.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/bevezeto.html">1. Bevezető</a></li>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/doboz_kulso.html">2. Doboz, külső</a></li>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/hardver_ui.html">3. Hardver, UI</a></li>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/multimedia.html">4. Multimédia</a></li>
					<li><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/adatatvitel_akkumulator.html">5. Adatátvitel, akkumulátor</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc2');</script><h5><a rel="next" href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/doboz_kulso.html">Következő oldal</a></h5>
	</div>
	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fmobilarena.hu%2Fteszt%2Flenovo_tab4_8_es_10_csaladi_minimal%2Fbevezeto.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Flenovo_tab4_8_es_10_csaladi_minimal%2Fbevezeto.html&amp;t=A+Lenovo+t%C3%A1blag%C3%A9pes+aj%C3%A1nlata+a+bel%C3%A9p%C5%91+kateg%C3%B3ri%C3%A1ban+meglep%C5%91en+korrekt" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Flenovo_tab4_8_es_10_csaladi_minimal%2Fbevezeto.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_lenovo_tab_4_8_es_10_csaladi_minimal/hsz_1-50.html">Hozzászólások <b>(47)</b></a></li>
			<li class="oprint"><a href="/teszt/lenovo_tab4_8_es_10_csaladi_minimal/nyomtatobarat/bevezeto.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="new flc">
			<h1><a href="/hir/mwc_2017_befutott_a_lenovo_tab_4_csalad.html">MWC 2017: Befutott a Lenovo Tab 4 család</a></h1>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/lenovo/index.html">Lenovo</a></li>
	</ul>
</div>

</div>
				
</div><div id="center" style="display: none;"></div>

<div id="right">

			<div class="qqXhoezP bbYPZYBn vKQUv-Cyw">
    			<h4>H​i​rd​et​é​s​</h4>
    			<div class="q2qr25unHrD" style="width: calc(12900px / 43); height: calc(25800px / 43);">
				 <div id="zone4922377" class="goAdverticum"></div>

<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->

<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
				</div>
			</div>

			<div class="qqXhoezP bbYPZYBn vKQUv-Cyw">
    			<h4>Hir​de​tés​</h4>
    			<div class="q2qr25unHrD" style="width: calc(4200px / 14); height: calc(3500px / 14);">
				 <iframe class="sSs8fhp2al8k" src="https://m2mzona.hu/ads/mobilarena?call=mobilarena" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe><img  class="hidden"  src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=23050544&PluID=0&ord=[timestamp]&rtu=-1" border="0" width="1" height="1"/>
				</div>
			</div>

<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ph"><a href="https://prohardver.hu">ph</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://prohardver.hu/hir/fujitsu_blog_generaciovaltas_a_lifebook_u7_sorozat.html">Fujitsu Lifebook U7x8 széria</a><span class="ph"></span></h1>
						<p>Bár a bejelentésre még várni kell, mi megnézhettük a Lifebook U7x7 széria januárban érkező utódait.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/nintendo_switch_kesobb_kaphat_64_gb_rom.html">Később kaphatnak 64 GB-os adathordozót a Nintendo külsős partnerei</a><span class="ph"></span></h1>
						<p>Egyelőre a 32 GB-os verzió a maximum, amit elérhetnek, de ára miatt sokan inkább még ennél is kisebbet választanak.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/csak_nyaron_jelenik_meg_a_red_dead_redemption.html">Csak nyáron jelenik meg a Red Dead Redemption 2?</a><span class="gp"></span></h1>
						<p>Egy dán viszonteladó kilistázta a játék megjelenési napját, de ez még nem is lenne meglepő, ha nem ugyanennek az oldalnak köszönhetően tudtuk volna meg anno a GTA V premier dátumát.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/intel_tme_mktme_biztonsagos_jovo_szerver.html">Az Intel is biztonságosabbá tenné a jövő szervereit</a><span class="ph"></span></h1>
						<p>A vállalat követi az AMD-t a memória teljes titkosítása szempontjából, de azt még nem tudni, hogy mikor mutatkozik be saját kiterjesztésük a Xeonokban.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/megvasarolhato_a_deepcool_quadstellar.html">Megvásárolható a DeepCool QuadStellar</a><span class="ph"></span></h1>
						<p>A CES 2017-en bemutatott, hatalmas négylevelű lóherét idéző ház telefonról vezérelhető világítást is kapott.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/2017_it_bukas.html">2017 IT-buktái</a><span class="it"></span></h1>
							<img src="/dl/cnt/2017-12/142593i60x45.jpg" alt="" />
							<p>Javasolj te is! Melyik volt a legcsúfosabb, legkínosabb, legnagyobb hatású, legnagyobb csalódást okozó, leginkább várt vagy váratlan kudarc?</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/lg_24mp59g_monitor_teszt/bevezeto_kulso.html">LG alsókategóriás monitor</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2017-12/142454i60x45.jpg" alt="" />
							<p>IPS panel és FreeSync duóját kínálja belépőszinten az LG. De vajon megéri?</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/netlock_gdpr.html">GDPR pontokba szedve</a><span class="it"></span></h1>
							<img src="/dl/cnt/2017-12/142586i60x45.jpg" alt="" />
							<p>Minden magyar állampolgárt érint a GDPR, az unió új adatvédelmi rendelete. A legfontosabb tudnivalókat szedték össze a NETLOCK szakemberei.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/teszt/bridge_constructor_portal_mobil_pc_konzol/a_hidember.html">Bridge Constructor Portal</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2017-12/142568i60x45.jpg" alt="" />
							<p>Mi történik, ha GLaDOS összefut a hídépítő szimulátorok fejtörőivel? Szórakoztató, morbid agytorna, rengeteg fekete humorral és tesztszobával.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/lezer_projektor_epson_interju_toros_gaspar/lezerek_a_projektorokban.html">A lézerprojektoroké a jövő</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2017-12/142114i60x45.jpg" alt="" />
							<p>Az Epson projektorokért felelős hazai vezetőjével beszélgettünk lézertechnológiáról.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://logout.hu/cikk/csak_nehany_km/tavasz.html">Csak néhány kilométer</a><span class="lo"></span></h1>
							<img src="/dl/cnt/2017-12/142333i60x45.jpg" alt="" />
							<p>Gyorsan eltelt ismét egy év és megint azon kapom magam, hogy a gondolataimat kergetem.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://logout.hu/cikk/kansai_kalandok/hajimeni.html">Kansai kalandok</a><span class="lo"></span></h1>
							<img src="/dl/cnt/2017-12/142395i60x45.jpg" alt="" />
							<p>Rövid bemutató a „tágabb” Kansai régió, Oszaka, Kiotó, Vakajama és egyéb vidékek közreműködésével.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
</div>

			<div class="qqXhoezP rr3veEZxTLTg hW2O4C160Fhi">
    			<h4>Hi​rd​e​tés</h4>
    			<div class="q2qr25unHrD" style="width: calc(69580px / 71); height: calc(9869px / 71);">
				 <iframe class="sSs8fhp2al8k" src="https://mobilarena.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ha"><a href="http://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.mobilarena.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Médiapartnereink</h4>
		<ul class="flc">
			<li><a href="http://mobil.startlap.hu" target="_blank" rel="nofollow"><img src="/dl/sp/startlapmobil.png" alt="Startlap Mobil" /></a></li>
			<li><a href="http://applehirek.hu" target="_blank" rel="nofollow"><img src="/dl/sp/applehirek.png" alt="Applehírek" /></a></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="http://www.xprotector.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xprotector.png" alt="XPRO" /></a></li>
			<li><a href="https://bs.serving-sys.com/serving/adServer.bs?cn=trd&amp;mc=click&amp;pli=23050540&amp;PluID=0&amp;ord=[timestamp]" target="_blank" rel="nofollow"><img src="/dl/sp/m2mzona.png" alt="M2M Zóna" /></a></li>
			<li><a href="https://www.allviewmobile.com/hu/" target="_blank" rel="nofollow"><img src="/dl/sp/allview.png" alt="AllView" /></a></li>
			<li><a href="http://www.xxlgsm.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xxlgsm.png" alt="XXLGSM" /></a></li>
			<li><a href="http://www.speedshop.hu" target="_blank" rel="nofollow"><img src="/dl/sp/speedshop.png" alt="Speedshop" /></a></li>
			<li><a href="http://www.wayteq.eu" target="_blank" rel="nofollow"><img src="/dl/sp/wayteq.png" alt="WayteQ" /></a></li>
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2017 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>