<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="BlackBerry KEYone - ha az ember gombsort KEYone - A csúcskategóriába Snapdragon 625-öt küldeni merész vállalkozás, de aki ezt a készüléket választja, nyilván nem a hardvert nézi elsőként. -- okostelefon, blackberry,  teszt, " />
	<meta name="keywords" content="blackberry, keyone, bb, mercury, klaviatúra, billentyűzet, gombsor, okostelefon, blackberry, teszt, " />
	<meta name="author" content="szentkuti11" />
	<title>BlackBerry KEYone - ha az ember gombsort KEYone - Mobilarena Okostelefon teszt</title>
	<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
	<link href="/css/common_86fc5f0a.css" rel="stylesheet" />
	<link href="/css/content_86fc5f0a.css" rel="stylesheet" />
	<script src="/js/jquery_86fc5f0a.js"></script>
	<script src="/js/common_86fc5f0a.js"></script>
	<script type="text/javascript">audit_google("UA-26433777-2");</script>
	<meta property="og:url" content="https://mobilarena.hu/teszt/blackberry_keyone_teszt/bevezeto_tartozekok.html" />
	<meta property="og:image" content="https://mobilarena.hu/dl/cnt/2017-06/138486s.png" />
	<meta property="og:title" content="QWERTY-billentyűzetes BlackBerry járt tesztasztalunkon!" />
	<meta property="og:description" content="A csúcskategóriába Snapdragon 625-öt küldeni merész vállalkozás, de aki ezt a készüléket választja, nyilván nem a hardvert nézi elsőként." />
	<meta property="og:site_name" content="Mobilarena" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="blackberry
keyone
bb
mercury
klaviatúra
billentyűzet
gombsor" />
	<meta property="article:section" content="Okostelefon" />
	<meta property="article:published_time" content="2017-06-30T10:03:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/MOBILARENA" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://mobilarena.hu/dl/cnt/2017-06/138486s.png" />
	<meta property="twitter:title" content="QWERTY-billentyűzetes BlackBerry járt tesztasztalunkon!" />
	<meta property="twitter:description" content="A csúcskategóriába Snapdragon 625-öt küldeni merész vállalkozás, de aki ezt a készüléket választja, nyilván nem a hardvert nézi elsőként." />
	<meta property="twitter:site" content="@mobilarena_hu" />
</head>
<body class="g59g7zlX">

<div class="audit"><script type="text/javascript">audit_szonda("nFuaoUPVoyUDelf.KeH5lJXmLcBpKwNwCgIeuFPc1Gj.97");</script></div>
<style>
	body { background-image: url(/dl/cnt/2017-06/3722/14445658B762A2CA922CCD9F83450821.jpg) !important; background-repeat: no-repeat; padding: 1px 0 0 0; }
</style><a href="https://ad.doubleclick.net/ddm/trackclk/N290801.156409MOBILARENA.HU/B11357778.201154574;dc_trk_aid=401060056;dc_trk_cid=90690101;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank" rel="nofollow">&nbsp;</a><style>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</style>
<div id="page">


			<div class="hJhpfuJFeO- aC70a99-I3u xabre-responsive-982px-90px">
    			<h4>Hirdetés</h4>
    			<div class="k15kj-4Wll5" style="width: calc(44190px / 45); height: calc(4050px / 45);">
				<img src="/dl/cnt/2017-06/3722/image.png" style="width: calc(44190px / 45); height: calc(4050px / 45);" /><a href="https://ad.doubleclick.net/ddm/trackclk/N290801.156409MOBILARENA.HU/B11357778.201154574;dc_trk_aid=401060056;dc_trk_cid=90690101;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" style="display: block; width: 100%; height: 100%; top: -100%; position: relative;" target="_blank"></a><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N290801.156409MOBILARENA.HU/B11357778.201154574;dc_trk_aid=401060056;dc_trk_cid=90698215;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?"></SCRIPT>
				</div>
			</div>

<div id="network">
	<div class="bg"></div>
	<span>2017. június 30., péntek</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="Mobilarena"><span>Mobilarena</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/MOBILARENA" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/mobilarena_hu" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ma.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te act"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi"><a href="/hirek/index.html">Hírek</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="hi"><a href="/hirek/rovat/mobilarena_tv/index.html">MA!TV</a></li>
		<li class="sr">
			<ul>
				<li><a href="http://hardverapro.hu/aprok/mobil/listaz.php">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

<div id="center" class="flc">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/tesztek/index.html">Tesztek</a>&nbsp;»&nbsp;<a href="https://mobilarena.hu/tesztek/rovat/okostelefon/index.html">Okostelefon rovat</a>
</div>
<div class="cntcolumn">

<div class="anyag cikk" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/blackberry_keyone_teszt/bevezeto_tartozekok.html"/>
	<h1 itemprop="name headline">BlackBerry KEYone - ha az ember gombsort KEYone</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_blackberry_keyone_ha_az_ember_gombsort_keyone/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/teszt/blackberry_keyone_teszt/nyomtatobarat/bevezeto_tartozekok.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		<div id="toc1" class="ddm list toc">
			<a href="https://mobilarena.hu/teszt/bevezeto_tartozekok/bevezeto_tartozekok.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/blackberry_keyone_teszt/bevezeto_tartozekok.html">1. Bevezető, tartozékok</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/kulso_kijelzo.html">2. Külső, kijelző</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/hardver_szoftverezettseg.html">3. Hardver, kezelőfelület, gombsor</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/alkalmazaskinalat.html">4. Alkalmazáskínálat</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/kamera_video_audio.html">5. Kamera, video, audio</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/adatkommunikacio_akkumulator_osszegzes.html">6. Adatkommunikáció, akkumulátor, összegzés</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/specifikacio.html">7. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc1');</script>
		Írta: <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/szentkuti11.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">szentkuti11</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2017-06-30 10:03</time>
	</div></div>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://mobilarena.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="Mobilarena">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://mobilarena.hu/dl/cnt/2017-06/138486s.png">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">A csúcskategóriába Snapdragon 625-öt küldeni merész vállalkozás, de aki ezt a készüléket választja, nyilván nem a hardvert nézi elsőként.</h2>
	<div itemprop="articleBody" class="defcnt cntatc"><h2>Bevezető, tartozékok</h2><p>A bemutató előtt még Mercury néven emlegették mai tesztünk alanyát: nem rossz, de egy üzleti készüléknek valószínűleg komolyabb nevet akartak adni. Így születethetett meg a KEYone, ami persze a magyar nyelvben több tréfás asszociációt szül, de összességében jó választásnak tűnik, többek között azért, mert az idei kínálatból tényleg az egyedüli androidos mobil a piacon, ami fizikai QWERTY gombsorral egészíti ki kezelőszerveit. Az MWC előtti rendezvényen jellemzően TCL-illetékesek voltak jelen, ez nem is véletlen, a hardveres háttérért most már teljes egészében a kínai gyártó felel, a KEYone-on pedig sok múlik, hiszen ez az első olyan TCL-BlackBerry, ami nem egy meglévő modell átcímkézésével, illetve némi szoftveres változtatással készült el, hanem kizárólag a kanadai cég logójával lehet majd megvenni, ennek megfelelő árazással.</p><p align="center"><a href="/dl/cnt/2017-06/138486/blackberry_keyone_2.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2017-06/138486/blackberry_keyone_2.thumb.jpg" alt="A külsővel kapcsolatban nem lehet komoly panaszunk" title="A külsővel kapcsolatban nem lehet komoly panaszunk"></a><br>
<small>A külsővel kapcsolatban nem lehet komoly panaszunk</small> <small>[+]</small></p><p>Aki azonban a KEYone mellett dönt, valószínűleg kevésbé fog foglalkozni azzal, hogy mennyibe kerül, sokkal inkább érdekli majd a fizikai QWERTY billentyűzet, a komoly megjelenés, illetve azok a szolgáltatások, amik egyedivé és különlegessé teszik ezt a telefont. Mi is rendkívül vártuk az újdonságot, a <a href="https://mobilarena.hu/hir/megkezdodott_a_blackberry_keyone_hazai_forgalmazas.html" target="_blank">hazai forgalmazás kezdetének bejelentése</a> után pedig rövidesen átvettük a tesztpéldányt.</p><p align="center"><iframe width="580" height="330" src="https://www.youtube.com/embed/2kv0hQF3J8c" frameborder="0" allowfullscreen=""></iframe></p><p>Mindenekelőtt érintenünk kell egy érzékeny témát: a nemzetközi piacra dobás az ígérthez képest késett, de már így is több hete megtörtént, az első felhasználók közt pedig lehetett olyan, aki kellemetlen hibával találkozott: kimozdult, extrém esetben kiesett helyéről a kijelző. Ehhez elég volt egy kisebb lepottyanás vagy hasonló forszírozás, a TCL azonban szerencsére gyorsan reagált: a problémás esetek száma kevés, és azok is azonnali megoldásra kerülhetnek, a magyar felhasználóknak pedig egyáltalán nem kell aggódniuk, a hozzánk, hivatalos forrásból eljutó modellek már biztosan a javított példányok közül származnak, értelemszerűen némi extra ragasztóra volt szükség.</p><p align="center"><a href="/dl/cnt/2017-06/138486/blackberry_keyone_1.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2017-06/138486/blackberry_keyone_1.thumb.jpg" alt="Minden fontos tartozék megvan" title="Minden fontos tartozék megvan"></a><br>
<small>Minden fontos tartozék megvan</small> <small>[+]</small></p><p>A kicsomagolásnál mindent rendben fogunk találni, a fekete dobozban kapunk magyar és angol nyelvű leírásokat, SIM-tűt, USB Type-C kábelt, váltakozó feszültségű, Qulacomm Quick Charge 3.0-s gyorstöltőfejet, és egy BlackBerry-logót büszkén viselő in-ear fülhallgatót, amihez különböző méretű szilikonharangok is járnak.</p>

		<p class="nextpage">A cikk még nem ért véget, kérlek, lapozz!</p>
	</div>
			<div class="bWK3bJf4 yyRSUaKwlydt e4E8FEJWL-e iZi5p3f4V9r xabre-responsive-468px-120px">
    			<h4>Hirdetés</h4>
    			<div class="k15kj-4Wll5" style="width: calc(30888px / 66); height: calc(7920px / 66);">
				<script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?
cn=rsb&c=28&pli=21821609&PluID=0&w=468&h=120&ord=[timestamp]"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?
cn=brd&FlightID=21821609&Page=&PluID=0&Pos=1520885097" target="_blank" rel="nofollow"><img 
src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?
cn=bsr&FlightID=21821609&Page=&PluID=0&Pos=1520885097" border=0 width=468 
height=120></a>
</noscript>
				</div>
			</div>

	<div class="pages flc">
		<div id="toc2" class="ddm list toc">
			<a href="/teszt/blackberry_keyone_teszt/bevezeto_tartozekok.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/blackberry_keyone_teszt/bevezeto_tartozekok.html">1. Bevezető, tartozékok</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/kulso_kijelzo.html">2. Külső, kijelző</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/hardver_szoftverezettseg.html">3. Hardver, kezelőfelület, gombsor</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/alkalmazaskinalat.html">4. Alkalmazáskínálat</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/kamera_video_audio.html">5. Kamera, video, audio</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/adatkommunikacio_akkumulator_osszegzes.html">6. Adatkommunikáció, akkumulátor, összegzés</a></li>
					<li><a href="/teszt/blackberry_keyone_teszt/specifikacio.html">7. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc2');</script><h5><a rel="next" href="/teszt/blackberry_keyone_teszt/kulso_kijelzo.html">Következő oldal</a></h5>
	</div>
	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fblackberry_keyone_teszt%2Fbevezeto_tartozekok.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fblackberry_keyone_teszt%2Fbevezeto_tartozekok.html&amp;t=QWERTY-billenty%C5%B1zetes+BlackBerry+j%C3%A1rt+tesztasztalunkon%21" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fblackberry_keyone_teszt%2Fbevezeto_tartozekok.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_blackberry_keyone_ha_az_ember_gombsort_keyone/hsz_1-50.html">Hozzászólások <b>(59)</b></a></li>
			<li class="oprint"><a href="/teszt/blackberry_keyone_teszt/nyomtatobarat/bevezeto_tartozekok.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="new flc">
			<h1><a href="/hir/megkezdodott_a_blackberry_keyone_hazai_forgalmazas.html">Megkezdődött a BlackBerry KEYone hazai forgalmazása</a></h1>
		</li>
		<li class="new flc">
			<h1><a href="/hir/nagy_a_kereslet_a_blackberry_keyone_irant.html">Nagy a kereslet a BlackBerry KEYone iránt</a></h1>
		</li>
		<li class="new flc">
			<h1><a href="/hir/majus_5-en_indul_europaban_a_blackberry_keyone_ert.html">Május 5-én indul Európában a BlackBerry KEYone értékesítése</a></h1>
		</li>
		<li class="new flc">
			<h1><a href="/hir/maris_felbukkant_egy_uj_blackberry.html">Máris felbukkant egy új BlackBerry</a></h1>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/blackberry/index.html">BlackBerry</a></li>
	</ul>
</div>

</div>
				
</div>

<div id="right" class="flc">

<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ph"><a href="https://prohardver.hu">ph</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://prohardver.hu/hir/apple_a10x_megjott_elso_foto.html">Megjött az első fotó az Apple A10X lapkáról</a><span class="ph"></span></h1>
						<p>Bár a TechInsights képe elég pici, azért látni a lényeget látni lehet rajta.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/megerkeztek_a_crash_bandicoot_n_sane_trilogy_elso.html">Megérkeztek a Crash Bandicoot N. Sane Trilogy első értékelései</a><span class="gp"></span></h1>
						<p>A kizárólag PlayStation 4-re elérhető játék hivatalosan a mai naptó érhető el a vásárlók számára.</p>
					</li>
					<li>
						<h1><a href="https://itcafe.hu/hir/dronokkal_vizsgalna_a_tavvezetekeket_egy_magyar_st.html">Drónokkal vizsgálná a távvezetékeket egy magyar startup</a><span class="it"></span></h1>
						<p>A karbantartási feladatok támogatása mellett a kiépítésben is szerepet szánnak a drónoknak.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/premier_elozetest_kapott_a_micro_machines_world_se.html">Premier előzetest kapott a Micro Machines World Series (PC, XO, PS4)</a><span class="gp"></span></h1>
						<p>Megjelent a hosszú idejű széria új része, amelyhez egy launch trailer is érkezett.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/38_huvelykes_ultrasharp_igaslo_a_delltol_u3808dw.html">38 hüvelykes UltraSharp igásló a Delltől</a><span class="ph"></span></h1>
						<p>Nem ez a legnagyobb asztali kijelzője a gyártónak, de azért nem kicsi.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/deepcool_captain_240ex_steampunk_vizhutes/deepcool_captain_240ex.html">DC Captain 240 EX hűtés</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2017-06/138610i60x45.jpg" alt="" />
							<p>Vörös fénnyel és egyedi dizájnnal próbál kitűnni a tömegből a Deepcool, de minket a teljesítménye érdekelt.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/gki_e-market.html">Átalakuló vásárlási szokások</a><span class="it"></span></h1>
							<img src="/dl/cnt/2017-06/138620i60x45.png" alt="" />
							<p>A GKI digital szakértője megmutatta, hogyan változtak meg a vásárlási szokásaink az elmúlt években. Élelmiszert még nem, minden mást szívesen veszünk online.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/hir/megjelenesi_datumot_kapott_a_starcraft_remastered.html">StarCraft Remastered</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2017-06/138613i60x45.jpg" alt="" />
							<p>Az augusztusban érkező felújított stratégiai játék az előzetes hírek szerint 15 dollárba kerül majd.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://logout.hu/cikk/voyo_v1_a_kompakt_arbajnok/bevezetes.html">Voyo V1 - A kompakt árbajnok</a><span class="lo"></span></h1>
							<img src="/dl/cnt/2017-06/138243i60x45.jpg" alt="" />
							<p>Egy Intel Apollo Lake családból származó processzorral hajtott és minden földi jóval felszerelt mini PC.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/hir/ryzen_pro_amd_processzor_uzleti_csalad.html">Nyár végén jön a Ryzen PRO</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2017-06/138606i60x45.jpg" alt="" />
							<p>Az AMD Ryzen PRO termékcsaládja természetesen DASH menedzselhetőséget is kap.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/teszt/victor_vran_teszt_xbox_one/viktor_az_ismeros_idegen.html">Victor Vran teszt</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2017-06/138530i60x45.jpg" alt="" />
							<p>Valószínűtlen helyről érkezett a felülnézetes akció-RPG műfaj egyik legjobban sikerült játéka, ami az ismeretlenségből rögtön a csúcsra tör.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/hir/toshiba_qlc_v-nand_flash_vilagelso.html">TLC után jönnek a QLC-s SSD-k</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2017-06/138561i60x45.jpg" alt="" />
							<p>A vállalat bemutatta a világ első, QLC NAND flash fejlesztését, az első példányok pedig már a gyártóknál vannak.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
</div>

			<div class="mmoE-sU6UQXY aC70a99-I3u xabre-responsive-980px-139px">
    			<h4>Hirdetés</h4>
    			<div class="k15kj-4Wll5" style="width: calc(25480px / 26); height: calc(3614px / 26);">
				<iframe class="ooIqjFFB09lR" src="https://mobilarena.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ha"><a href="http://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.mobilarena.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Médiapartnereink</h4>
		<ul class="flc">
			<li><a href="http://applehirek.hu" target="_blank" rel="nofollow"><img src="/dl/sp/applehirek.png" alt="Applehírek" /></a></li>
			<li><a href="http://mobil.startlap.hu" target="_blank" rel="nofollow"><img src="/dl/sp/startlapmobil.png" alt="Startlap Mobil" /></a></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="http://www.xxlgsm.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xxlgsm.png" alt="XXLGSM" /></a></li>
			<li><a href="http://www.speedshop.hu" target="_blank" rel="nofollow"><img src="/dl/sp/speedshop.png" alt="Speedshop" /></a></li>
			<li><a href="http://www.wayteq.eu" target="_blank" rel="nofollow"><img src="/dl/sp/wayteq.png" alt="WayteQ" /></a></li>
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2017 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>