Hirdetés

2017. szeptember 24., vasárnap

Gyorskeresés

Hozzászólások

(#151) LógaGéza válasza Beni2360 (#150) üzenetére


LógaGéza
(PH! addikt)

Mondjuk csak +15EUR-os Express szállítással ér ide annyi idő alatt. Jan20 a simával. Nektek mennyi idő volt amíg ideért?

A X8 és X9S között csak a +8GB belső tárhely és a külső SATA csati a különbség?

OnePlus 5 - ǝןʇʇǝs ɹǝʌǝu

(#152) Beni2360 válasza LógaGéza (#151) üzenetére


Beni2360
(PH! addikt)

A X8 és X9S között csak a +8GB belső tárhely és a külső SATA csati a különbség? - meg dupla antenna és alu ház, ránézésre szélesebb is.
Az enyém tegnap előtt a filmezés közben 1x eldobta a HDMI csatlakozást fél mp volt az egész, csak hang kimaradást volt a kép megállt,tegnap meg 2x. :F

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#153) tomp


tomp
(PH! kedvence)

Érdekesség:
ha használatban van a hdmi bemenet azaz rá van dugva a kábel akkor nincs wifi :)
ha BD iso-ból megy a film akkor a tv-n 2 oldalt marad 3-4mm fekete rés azaz nincs kihúzva a kép a tv széléig
ha ugyan az a film mkv akkor kiér a széléig :)

(#154) Beni2360 válasza tomp (#153) üzenetére


Beni2360
(PH! addikt)

ha BD iso-ból megy a film akkor a tv-n 2 oldalt marad 3-4mm fekete rés - film lejátszás közben a menü behívásnál van lehetőség a képarány beállítására. menü-aspect ratio-FULL és kihúzza a széléig.
hdmi bemenet - még nem próbáltam ki.

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#155) tomp


tomp
(PH! kedvence)

CPU-Z alkalmazás 68-71fokos hőmérsékletet mutat nálam. Nálatok mennyi?
Ez amúgy valós hőfok lehet?
Igaz az X8 a upc boxra van rakva.

Beni2360
Jééé valóban. A full opció kihúzza rendesen. De ha ezután mkv-t nézek akkor vissza kell állítani mert ott tojás fejet csinál. Érdekes ez a dolog.
HDMI bemenet használatkor pár perc után eldobja az 5GHz-es wifit. Mutatja, a hálózatot de ha rámegyek akkor "wifi kapcsolódási hiba" üzenet fogad. Lehúzom a kábelt és 3-4mp múlva kapcsolódik. Engem nem zavar ez amúgy, úgyis pendrive-ra mentek hdmi felvétel során. :)

(#156) Dzsur


Dzsur
(kvázi-tag)

Sziasztok!x9s-en másnak is szaggat a kép meg a hang youtube on?

(#157) karesz501 válasza LógaGéza (#151) üzenetére


karesz501
(senior tag)

Nekem sokáig tartott (Karácsony miatt...), reklamáltam az Amazonnál és visszafizették az extra szállítás díját ;)

Life is no picnic!

(#158) Beni2360 válasza Dzsur (#156) üzenetére


Beni2360
(PH! addikt)

Hát bevallom 4 hete vettem át de még nem foglalkoztam vele. :U
Most látom nincs is telepítve, na gyorsan felraktam és nálam nem volt gond sem a képpel sem a hanggal. Lekértem 2 klippet és egy pát film részletet.
Vezetéken és át állítva 1080p-re.

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#159) Dzsur válasza Beni2360 (#158) üzenetére


Dzsur
(kvázi-tag)

Nem tudom akkor nálam mi lehet a gond.Viszont az is kezd idegesítő lenni hogy beállítom a megjelenítést 1080p-re és egy idő után visszaáll magától 720p-re!

(#160) tomp válasza Dzsur (#156) üzenetére


tomp
(PH! kedvence)

X8-on a kép akadozik de a hang tökéletes.
Majd jön nemsokára az új frissítés a boxra. Hátha javítják az appok működését is.
A TIDAL is érdekesen megy. Elindul a zene, minden jó aztán a zene felénél megfagy az app és leáll a zene. Be is jön a nem válaszol ablak. Ha várakozásra megyek akkor pár mp múlva magához tér és újrakezdi a zenét.
A poén, hogy ha telefonon megosztom a youtube videót a BubbleUPnP alkalmazás számára akkor az meghívja a boxra telepített Bubble appot ami pedig átdobja a gyári Videólejátszónak a videót. :DDD

(#161) Dzsur válasza tomp (#160) üzenetére


Dzsur
(kvázi-tag)

Ok remélem akkor hamarosan jön frissítés mert amúgy meg lennék elégedve a masinával!

(#162) tomp


tomp
(PH! kedvence)

X9S kapott 1.2.9-et!
katt

Van HDMI deception opció is. Azaz ha minden igaz menni fognak azok az appok amelyek tiltják a hdmi-n való lejátszást. pl Horizon Go
Remélem hamarosan az X8-ra is kijön az update. :)

(#163) Dzsur válasza tomp (#162) üzenetére


Dzsur
(kvázi-tag)

Na ez gyors volt :) Mindjárt fel is rakom!

(#164) tomp válasza Dzsur (#163) üzenetére


tomp
(PH! kedvence)

Az egyik felhasználó szerint nincs benne youtube fix. Azaz szerintem ezzel is szaggat még.
Habár engem annyira nem zavar. Ki tudom küldeni a youtube-ot a tv-re, a régi chromecastra és a 2015-ös kör alakú chromecast 2-re is. Nem kell nekem X8-ra youtube. :)

(#165) tomp


tomp
(PH! kedvence)

1.2.7-es fw 5nappal később jött X8-ra. Gondolom most is várni kell még rá.

Aki már felrakta X9S-re: a Quick Settings teljesen felváltotta az eddigi "Beállítások" nézetet? Képeken nekem tetszik ez az új dolog. Jobban illik a tv-s megjelenítéshez. :)

(#166) Beni2360 válasza tomp (#165) üzenetére


Beni2360
(PH! addikt)

Hogy fogok még 5 napig aludni? :W
Nekem még evvel sem szaggat a YT.
A Quick Settings nekem is bejön. :C

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#167) tomp válasza Beni2360 (#166) üzenetére


tomp
(PH! kedvence)

Jó hát tudod android fut rajta. Valakinek hibamentes, valakinek meg akadnak gondjai. A youtube amúgy engem nem érint mert nem használom rajta. :D
Én amiért a legjobban várom a frissítést: hdmi felvételnél 1080i-s jelnél a tv-re kiküldött kép ugrál mert i->p eltérés miatt bugos a megjelenítés. Ez javítva lett a mostani frissítéssel.
Ezen kívül semmi bajom az 1.2.7-el. Najó a hdmi-cec kicsit zavar de egyszerű az orvosság: nem kapcsolom ki soha a boxot. Kijelző fénye alacsonyra állítva tökéletes. :)

(#168) Beni2360 válasza tomp (#167) üzenetére


Beni2360
(PH! addikt)

Na azt hiszem mos tmár illene kipróbálnom a HDMI bemenetet. Írnál az össze állításról, mit-hogyan- miképpen? :R Van egy külső dvb-c boxom amit a digire tudom kötni igaz az tud felvételt is készíteni. Amúgy a Tv-be direkt van kötve a DIGI és az IP-TV HDMI-n keresztűl megy a TV-be.

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#169) tomp válasza Beni2360 (#168) üzenetére


tomp
(PH! kedvence)

Először a Zidoo fórumról töltsd le a módosított HDMI IN appot. Más különben szinte semmit nem enged felvételre mert hdcp-t figyeli. Ha frissíted, már menni fog.
HDMI kábel bedug, app elindít, beállítod a paramétereket majd record. :)
Ha 1080i-s jelet kap akkor 1080/25p-t ír ki és remeg a kép. De a felvétel tökéletes lesz. Ha 720p-t kap akkor valamiért 576p-t ír ki és úgy is menti le. Azaz 720p-nél SD felbontásba ment.
Nagyon jó ez a hdmi bemenet. Így most lementhetem a szolgáltató boxról a műsorokat. :D

(#170) ripo05


ripo05
(tag)

Van egy USB 3-as ntfs wincseszterem, de az openwrtben nem tudom felmountolni. Most upgradeltem 1.2.9-re, azelőtt ment. Mount parancsra azt mondja, hogy unknown filesystem type 'ntfs'. Mit kell tennem, hogy működjön?

(#171) galbi1972


galbi1972
(tag)

Ráakasztottam egy 1TB-os 2.5"-ös HDD-t SATA-n az X9S-re. Látja, tTorrent.pro.apk telepít, beállításoknál könyvtár megadása az 1TB-os HDD. Torrent indítása, a program betölti de nem indul a letöltés. X9S beállítás, menü, tárhely, 1TB-os HDD formázása belső tárhelyként. Formázás ok, majd volt nincs HDD, ami pörög és leáll ki-be kapcsoláskor de a rendszer nem látja többé. 127.-es FW. Ötlet esetleg, hol lehet a gubanc?

(#172) galbi1972


galbi1972
(tag)

Linux alatt félélesztettem a HDD-t. Most kipróbáltam a box OpenWrt-s részét. A wifi jelelet jól osztja, de a sebessége max. 50Mbit/s ( lan-on 120-at kap). Az SATA-n csatlakoztatott HDD-t látja a csatolt eszközöknél az OpenWrt menüjében. Telepítettem telora a Transmission remote-t és látja is a Bittorrents klienst a boxban, indítja a letöltést is de valamiért nem a SATA-s HDD-re, mert kb. 1.9 Gb után leáll, hogy nincs elég tárhely.... Szeretnék vagy így vagy úgy torrentezni az X9S-el de sem USB-n tTorrent pro-val, sem pedig OpenWrt alatt SATA-n nem működik. OpenWrt alatt a Bittorrent beállítások menüben hiába adom meg a SATA- s HDD helyét, mentés után mindig visszaugrik a gyárilag megadottra. Aki esetleg már működésre bírta a boxot torrentezésre segíthetne, ha tud esteleg! Köszi!

(#173) tomp


tomp
(PH! kedvence)

Van egy érzésem, hogy X8-ra nem jön ki az 1.2.9!
Reggeli Zidoo poszt a fb-on:
V1.2.10 is coming. We solved the the issue of audio dropout in DTS-HD and ATMOS. (Zidoo X9S)

X9S tekinthető "Pro" kivitelnek. X8 a sima. X9S-re hamarabb kijön az új rendszer de bugosan. X8 pedig megkapja kicsit később a stabilabbat. :DDD

(#174) Beni2360 válasza tomp (#173) üzenetére


Beni2360
(PH! addikt)

Nálad ezek megszüntek:
Zdmc: (16.4.12 verzió)
1, eltávolította a felugró ablak, amikor a felhasználó kilépett a külső lejátszás.
2, javítsd meg crash probléma amikor audio szűrődött be
3, javítsd meg a audio-Szinkronizálás probléma.
Játékos:
1, fix a kérdés, hogy a videó fps, amely nagyobb, mint az 24.5 HZ-25 hz azonosították a videót.
2, fix a kérdés, hogy néha a hdr nem működik.
3, optimalizált az utat a autoswitch.
-----------------------
10, hozzá a root funkció. Rootolt lett a box?

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#175) tomp válasza Beni2360 (#174) üzenetére


tomp
(PH! kedvence)

Szerintem a root csak a külön mellékelt app felrakásával megy.
Ha nem rakod fel és nem aktiválod a root opciót addig nem lesz rootolva.

(#176) Dzsur válasza Beni2360 (#174) üzenetére


Dzsur
(kvázi-tag)

Igen a root nincs benne külön kell letölteni!Az új rendszerben javították hogy 1080p -ről visszavált magától 720p-re viszont nálam a youtube sajnos még mindig szar!

(#177) tomp


tomp
(PH! kedvence)

No X9S-re kijött az 1.2.10!
Az alábbi sürgős fixekkel:
1,Fixed the issue of accidental audio dropouts on Atmos and DTS-HD.
2,Improved the display effect of external subtitle.
3,Supported AVS+ videos.
4,Fixed the issue of IPTV addon of ZDMC.
5,Fixed the File manager overload issue when a path contained too many video files.
6,Fixed the searching issue of the external subtitle from SMB share.

Na akkor most már jöhet X8-ra is az update. :)

(#178) jarinka


jarinka
(újonc)

Felraktam az új firmet,amit észrevettem feliratok hiányosan jelennek meg,de már láttam jelezték a külföldi fórumon is.
Javaslom még várjatok ezzel a frissítéssel!!

(#179) Beni2360


Beni2360
(PH! addikt)

Aki esetleg tud jól angolul az tudná jelezni, hogy külső feliratot nem tud csak a saját belső tárhelyérről tallózni.
A NAS-ra letöltött srt nem tudom betallózni, vagy nálatok másképpen is van lehetőség a külső Fi. megkeresésére? Most a belső tárolón csináltam egy mappát és oda kell átmásolnom a Fi-t a fájlkezelőben. :R

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#180) sazo


sazo
(kvázi-tag)

Sziasztok!

Én is megkaptamaz X9S-t, amazon.de rendelés. Egyben van, OK, ami eddig problémát okozott
- OTA frissítés nem működik,
- a "külső" médialejátszónál a feliratoknál az ékezetek helyére kínai karaktereket szúr be,
- A Harmony Touch-ot még nem bírtam rá a kikapcsolásra

Előtte egy MiniMXIII volt (van), jelenleg nem látom a nagy különbséget, de a finomhangolás még hátra van ...

Üdv: Z

(#181) ripo05 válasza sazo (#180) üzenetére


ripo05
(tag)

- OTA frissítés nem működik,
Milyen fw-el érkezett? Nekem 1.2.6 volt és azon se ment az OTA. De ha jól emlékszem 1.2.7-nél már ment. Most 1.2.9 van rajta.

- a "külső" médialejátszónál a feliratoknál az ékezetek helyére kínai karaktereket szúr be,
Igen, nekem is ezt csinálja, egyenlőre manuálisan átkódolom UTF-8-ra a fájlokat, de kellene valami más megoldás azért.

(#182) LógaGéza válasza sazo (#180) üzenetére


LógaGéza
(PH! addikt)

Üdv!
Mikor rendelted?

OnePlus 5 - ǝןʇʇǝs ɹǝʌǝu

(#183) sazo válasza ripo05 (#181) üzenetére


sazo
(kvázi-tag)

Ha jól emlékszem, 1.2.5.

Én - többetekkel ellentétben - nem látok nagy különbséget a "belső" és a "külső" médialejátszó képminősége között, sőt egy kicsit zavar is a külső színvilága, a feliratkezelés szintén, ezért a Kodit (ZMBC) használom. A TV szerint kadenciahelyes, passtrough rendben, ha megoldják a feliratkezelést, váltok.

Üdv:

Z

(#184) sazo válasza LógaGéza (#182) üzenetére


sazo
(kvázi-tag)

December 29-én rendeltem - talán itt is linkelték 139 EUR volt, egy tizessel olcsóbb, mint a Zidoo közvetlen. Január 9-re ígérték, 16-án érkezett, az utolsó pillanatban, mert tracking nélkül küldték és már a amazon support támogatását akartam kérni.

Üdv:

Z

(#185) Beni2360 válasza sazo (#183) üzenetére


Beni2360
(PH! addikt)

ripo05 - neked is szól.

Amikor a külső lejátszón elindul a film akkor a menü gombbal előhívod a menüt és a feliratoknál - beállítások- ott lehet változtatni a kódolásokat,pozíciót, nagyságot, szint, csúszást,stb. Van, hogy filmenként változtatni kell attól függ mit kavartak a felirattal. Nálam a ZMBC-ben nem okés a lejátszás.
Jelezz vissza hogyan sikerült vagy nem.

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#186) sazo válasza Beni2360 (#185) üzenetére


sazo
(kvázi-tag)

Bejelölöm a külső lejátszót a Kodiban, kiválasztom a filmet, gondolkodik, nem indul el. Kell még valamit beállítanom.
Ha külön elindítom a médialejátszót működik, de a NAS-nál usert és jelszót kér, azt hogyan tudom megadni?

Üdv:

Z

(#187) Beni2360 válasza sazo (#186) üzenetére


Beni2360
(PH! addikt)

Bejelölöm a külső lejátszót a Kodiban, kiválasztom a filmet, gondolkodik, nem indul el. Kell még valamit beállítanom. - Elvileg nem. Gondolom a KODI beállítások rendben vannak, azok mennek. Akkor pedig a külső lejátszó beállításokban kell körbe nézni, és ez csak lejátszás közben lehetséges. A menü rendszer előhívásánál az advenced-és ott a csúszkákat beállítása megvolt? Nem tudom miért nem indul el. Most megpróbáltam a fájlkezelőből is elindul a film.
NAS-nál usert és jelszót kér - ha meg van a lehetőség a beírásra akkor a NAS telepítésnél használt -admin - és a megadott jelszavad amivel belépsz a nas oldalára. Már nem emlékszem, hogy nálam kérte-e.
Gondolom a MEDI CENTER-ből indított részre gondolsz. ott én is elvacakoltam egy ideig mivel az angol tudásom csak a netről szerzett ragadvány. Ott mindkét oldalt vannak előhívható menük.

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#188) sazo válasza Beni2360 (#187) üzenetére


sazo
(kvázi-tag)

Főmenüből indítva a "külső" médialejátszót megy, Kodiból indítva nem megy. Igazából a Kodiból indítva is rendben van a kép, de maximalista vagyok, elvárom, hogy minden működjön. A NAS-ra a bejelentkezés azért nem ment a távirányítóról. mert a légegér be volt dugva. Az már OK.

Üdv:

Z

(#189) Beni2360 válasza sazo (#188) üzenetére


Beni2360
(PH! addikt)

Nem értem frissítetted ?
Fentebb találsz róla linket az x9s-hez, manuálisan kell letőlteni és akár penre másolni és a gép megtalálja.
Igazából a Kodiból indítva is rendben van a kép ilyenkor be van pipálva a külső lejátszó?
Annak működni kell.

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#190) sazo válasza Beni2360 (#189) üzenetére


sazo
(kvázi-tag)

Megy a külső médialejátszó is a Kodiból. Az 1.2.10-hez le kellett tölteni a ZMBC-t és manuálisan telepíteni. A feliratok még mindig nem jók, a menüből kell állítani. Köszönöm a segítségedet.

Üdv:

Z

(#191) Beni2360 válasza sazo (#190) üzenetére


Beni2360
(PH! addikt)

Örülök neki.
A feliratok még mindig nem jók, a menüből kell állítani. - ez kérdés vagy állítás, mivel ezt a 185 hsz-ben már írtam. Az automatikus felirat kódolás nem müxik. :(

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#192) LógaGéza


LógaGéza
(PH! addikt)

Közben megjelent a v1.2.11-es FW X8-ra is.

OnePlus 5 - ǝןʇʇǝs ɹǝʌǝu

(#193) Beni2360 válasza LógaGéza (#192) üzenetére


Beni2360
(PH! addikt)

És már felraktad? Milyen , érdemes?

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#194) Beni2360 válasza LógaGéza (#192) üzenetére


Beni2360
(PH! addikt)

Köszönjük, töltés alatt és átolvasva az Updatelist: Version 1.2.11 of Zidoo X8 :R
Alakul a dolog. nem tudom megoldották-e a külső feliratot lehet-e a nasról- penről betallózni, mert eddig csak a gyökérből lehet választani ha előbb oda bemásoltam. :F Írni nem tudok nincs hozzá angol tudásom. :U

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#195) LógaGéza válasza Beni2360 (#193) üzenetére


LógaGéza
(PH! addikt)

Ma ékezett meg a lejátszó, most üzemeltem még be, én is most töltöm és frissítem.

OnePlus 5 - ǝןʇʇǝs ɹǝʌǝu

(#196) tomp


tomp
(PH! kedvence)

Tudtam én, hogy az X8 jobb verziót kap. :DDD
Sajnos a nem pontosan 2160p-s h264 még mindig szaggat. Sebaj kibírom. A tv-m úgyis csak fullhd-s.
Megnézem a hdmi-cec bughoz hozzá nyúltak e. Box+tv kikapcs és próba.
Jó látni amúgy, hogy a Zidoo milyen aktívan dolgozik a verziókon. Nem szimpla 1 soros a javítási lista.

(#197) Beni2360 válasza LógaGéza (#195) üzenetére


Beni2360
(PH! addikt)

Na meg vagyok, felraktam a frissített verziót és lecseréltem az ZDMC is.
Már a csere előtt is eltűnt az OK megnyomást kérő ablak.
Majd meglátjuk miben változott.

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

(#198) T_Stark


T_Stark
(őstag)

Na feldobtam Én is az X8-ra ezt az 1.2.11-et, és nem akarom elkiabálni, de így első körben úgy tűnik hogy megoldotta a magától bekapcsolgatós bugot. :C

Bekapcsoltam a TV-t, majd az erősítőt, és a Zidoo-n a kis előlapi LED maradt szépen piros, vagyis nem kapcsolt be. Eddig mindig indult a TV-vel együtt.

(#199) tomp válasza T_Stark (#198) üzenetére


tomp
(PH! kedvence)

2órája van kikapcsolva a tv és a box is. Az előbb hazaugrottam és még mindig piros nekem is a box. :)

(#200) Beni2360 válasza tomp (#199) üzenetére


Beni2360
(PH! addikt)

Bocs de nem tudom kihagyni. :R :U
A gyerek napközben befestette a fekete boxot pirosra? :DD
Én eleve nem vagyok híve az idegen távnak.
Teszteltem a 3D videókat, lett az ISO fájloknál beállítási változás. van ahol nem kapcsolja át a Tv automatikusan. ISO-nál átkapcsolja. Nincs akadás nálam nem is volt az m2ts fájloknál. hang és Fi lehetőség meg van de nincs nevesítve.

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - bluetooth

Copyright © 2000-2017 PROHARDVER Informatikai Kft.