Hirdetés

2017. november 20., hétfő

Gyorskeresés

Hozzászólások

(#451) Beni2360 válasza tomp (#450) üzenetére


Beni2360
(PH! addikt)

Hát végig olvastam a pályafutásod amit itt leírtál és amit evvel a boxal csináltál, nem semmi volt. Pedig egy nappal később kaptad kézhez mint én. Érdemes lenne kigyűjtaned és el olvasni. Szerintem ez szoftver hiba lesz. Kelenne egy eredeti rendszer lementést valakitől kérni mielőtt belekja és azt felrakni.
Vagy most írni a zidoo-nak hátha ők tudnak valami segítséget nyújtani.

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#452) tomp válasza Beni2360 (#451) üzenetére


tomp
(PH! kedvence)

Felraktam a régi remdszert ami azt hiszem 1.2.6 volt. Reset gombos művelettel. Ez utàn tisztán indult a box azaz be kellett állítani mindent. Ez után frissìtettem 1.2.11-re.
Amit még megnézek, hogy felrakom a 1.2.6-ot és hagyom azon. Előjön e a hiba vagy nem.

(#459) Beni2360 válasza tomp (#452) üzenetére


Beni2360
(PH! addikt)

Próbáld meg az 1.2.7 és aztán ha minden ok a 1.2.11-t.

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#460) tomp válasza Beni2360 (#459) üzenetére


tomp
(PH! kedvence)

1.2.11-ből nincs image kiadás azaz reset gombos frissítés nem lehet. Az csak meglévő rendszerre való ráfrissítésként megy. 1.2.6-7-ből van image. Felrakom ma az 1.2.7-et.

(#461) tomp


tomp
(PH! kedvence)

Miközben X9S-re kijött az 1.2.12 és az 1.2.6-ot készülök felrakni X8-ra mert ma újra behalt. Pedig többször kikapcsoltam és többször is rendben bekapcsolt ( :DDD ). Most viszont a bekapcsolás helyett (fél óra elteltével) heves villogásba kezdett.
Videót is csináltam a jelenségről. Írok a zidoo fórumon is, hogy ez most bug vagy hardver hiba e. Remélem érteni fogják a majdnem 0 angol tudásomat. :D
videó

[ Szerkesztve ]

(#462) Beni2360 válasza tomp (#461) üzenetére


Beni2360
(PH! addikt)

Táp csere esetleg volt már? valami másik táppal kipróbálni. egy külső vincsi tápja

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#463) tomp válasza Beni2360 (#462) üzenetére


tomp
(PH! kedvence)

Ma ez nekem is megfordult a fejemben. Meghallgattam a tápját amikor villog és "kattog". Nem hangosan. Csak az üzemszerű ciripelési hangerővel. Rögtön átdugtam a modem tápját és azzal ki-be kapcsolgattam a boxot. Egyszer se villogott. Most egy régi külső merevlemez dokkoló tápját raktam be. Eddig ezzel se tudtam villogásra bírni. Pedig ki-be kapcsoltam kb. 20x. Egyszer teljesen áramtalanítottam mert a táp kábelét rendeztem el. Visszadugva bootolt rögtön.
Egy alkalommal amikor villogott hiába húztam ki a boxról a dugót majd vissza, villogott tovább. Rádugtam a modem tápját és rögtön "boot" "hello".
Már azt sem tartom kizártnak, hogy ha valóban a táp miatt villog akkor a rendszeres bekapcsolás is amiatt van. Azaz eldobja a feszt. a táp egy pillanatra és emiatt bootol be. :F

(#464) djpundro


djpundro
(tag)

Hogy most megvettem a Samsung UBD-K8500 lejatszot ,bebizonyosodott sajnos a minöseg különbseg a Kinai meg a markas termekek között .Mivel nagyot csalodtam a Zidoo x9s ben is plane a 905 ösökben ezrt kelett egy mas iranyt valasztanom .

Na szoval WLAN ,azt hiszem volt valahol a forumon szo ,hogy miert nem megy jol es szaggatnak a filmek ?!
Hat most megmondhatom egy markas cucc peldaul Samsung UBD-K8500 nem hogy a 1080P es filmeket viszi folyekonyan ,hanem meg UHD ba is Streamelni birja az Amazon Video filmeket es nem 5ghz Wlan on hanem az egyszerübb 2,4 GHZ ön! .Nagyon meglepödtem .
Hiaba volt 2 nagy antenna a Zidoon is nem birt semmit sem akadasmentessen vinni WLAN on!
Kinai az csak kinai marad ,meg a MINIX U1 hiaba egyes nagyokosok amit annyira dicsösitenek ,az ilyenek csak szivassak az embereket ! :C Samsungon nincsen semmi antenna es megis folyekonyan megy minden wlan on keresztül .

A lenyeg hogy ha valamit veszek ne csak mondjak hazudjonak ,hanem müködjön is tökeletesen.

Termeszetessen azert a Zidoot sajnalom ,mert szep kepminösege volt es hogy ne szavamon fogjatok a Samung meg nem biztos hogy vegleges mivel egy HTPC ben nagyon gondolkodom meg .

[ Szerkesztve ]

"Mert az olcso husnak mindeg hig a leve "Player: Samsung UBD-K8500: TV :Sat Receiver Vu+ Duo : Philips 55pus7600 Avr : Pioneer VSX-930 SOUNDSYSTEM :Teufel Ultima 40 Surround- Nas: Zyxel NSA325 v2

(#465) marcellp


marcellp
(újonc)

Következő X8 frissítés (v1.2.12) 2 nap múlva... érdeklődtem Zidoo kapcsolattal.

I'm deaf, sorry is spelling mistakes. I have new Zidoo 9XS :)

(#466) Dzsur


Dzsur
(kvázi-tag)

Végre működik a youtube rendesen 1.2.12-n(x9s)!

(#467) djpundro válasza Dzsur (#466) üzenetére


djpundro
(tag)

megy uhd ba is ? vagy hd ba csak?

"Mert az olcso husnak mindeg hig a leve "Player: Samsung UBD-K8500: TV :Sat Receiver Vu+ Duo : Philips 55pus7600 Avr : Pioneer VSX-930 SOUNDSYSTEM :Teufel Ultima 40 Surround- Nas: Zyxel NSA325 v2

(#468) Dzsur válasza djpundro (#467) üzenetére


Dzsur
(kvázi-tag)

Nálam 1080p a max. de csak Full hd-s tvm van nem tudom ez mennyiben befolyásolja a youtube appot.

(#469) tomp válasza djpundro (#464) üzenetére


tomp
(PH! kedvence)

Minden bizonnyal a samsungnak erősebb az antennája ezért megy 2,4GHz-en is az UHD. Habár átmegy "n" wifin egy 60-80Mbps-es film?
De 5GHz-en AC-n semmi baj nincs. 200Mbps-es UHD is akadozás nélkül megy 1 antennával.

[ Szerkesztve ]

(#470) Beni2360 válasza tomp (#469) üzenetére


Beni2360
(PH! addikt)

Szint úgy nálam is.
Más, végre rendeződtek a "pislogások"? minden ok? Kérjél csere tápot az eladótól.

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#471) tomp válasza Beni2360 (#470) üzenetére


tomp
(PH! kedvence)

Eddig úgy tűnik a táp volt a hiba forrás. A rendszeres bekapcsolást még tesztelgetem de eddig 8órája van kikapcsolva és nincs annak jele, hogy be akarna kapcsolni. :)
Meginformálom, hogy kitől kérhetem a tápot aztán írok annak. Amazon vagy Zidoo

(#472) T_Stark válasza djpundro (#464) üzenetére


T_Stark
(őstag)

Nálam X8-on sincs semmi gond a wifi miatt, 3D BD50 ISO simán ment.

(#473) tomp


tomp
(PH! kedvence)

Rendszeres visszakapcsoláshoz: amikor visszakapcsolt mindig 0-ról indult az üzemidő. Standby állapotból visszatérve is. Táp csere óta NEM kapcsol vissza és amikor én magam kapcsolom be standby állapotból az üzemidő NEM 0-ról indul hanem a kikapcsolva töltött idővel növekszik. Azaz most már kijelenthető, hogy azért kapcsolt állandóan be mert a táp eldobta a feszültséget és amiatt bootolt be.

(#474) tomtrial válasza tomp (#473) üzenetére


tomtrial
(kvázi-tag)

Nalam is a tapcsere oldotta meg a problemat. Nekem ugye a rakotott hdd-t nem birta es kikapcsolt, ujraindult a gep. Irtam az eladonak es feladott egy masik tapot, de vettem egyet idokozben ami univerzalis. Ez a tap nem valami jo fajta sajna amit hozza adtak :(

(#475) tomp válasza tomtrial (#474) üzenetére


tomp
(PH! kedvence)

Nálad a megnövekedett terhelést nem bírta a táp. Nálam a minimális terhelést. :DDD
Ilyen típusú táp van a 3db usb 3.0-s hubomhoz is csak azok 5V/2A.
Szerintem szimplán gyártás során valami félrement amit későn vettek észre. De addigra már több elektronikai gyártóhoz is megérkeztek a tápok.
Ma este írok az amazonon keresztül a ZidooDirect EU-nak.

1.2.12-ben nincs javítva a hdmi felvétel során max 4GB bug. Nekem csak ez az 1 gondom van. Remegett a kép->javítva. Annyira nem zavaró status bar->most ezt is javították. (nem látszik) Már csak a fájlméret hibát kell fixálni. :)

(#476) djpundro válasza T_Stark (#472) üzenetére


djpundro
(tag)

Akkor lehet nalam volt valami gond .A you tube t senki nem tudja kiprobalni hogy tudja e a 4k at ?

"Mert az olcso husnak mindeg hig a leve "Player: Samsung UBD-K8500: TV :Sat Receiver Vu+ Duo : Philips 55pus7600 Avr : Pioneer VSX-930 SOUNDSYSTEM :Teufel Ultima 40 Surround- Nas: Zyxel NSA325 v2

(#477) tomp válasza djpundro (#476) üzenetére


tomp
(PH! kedvence)

Chromeból megy a 4K. Appon azért nem megy nálam mert a megjelenítő felbontásáig engedi csak. Mivel fullHD tv-m van így ott a max az 1080p.

(#478) Bugatti63


Bugatti63
(újonc)

Két napja ismerkedek egy X9S-el. Eddig pozitív a véleményem róla, egyet kivéve, hogy a feliratot nem jeleníti meg. Ki van pipálva a felirat látja is, de nem jeleníti meg. Mit csinálok rosszul.

(#479) Beni2360 válasza Bugatti63 (#478) üzenetére


Beni2360
(PH! addikt)

Te vagy a második aki panaszkodik de ő ebben a hsz-ben (#440) cujo69 megtalálta a megoldást.
--------------------------------
Más:
Nálam inkább az zavart, hogy külső feliratot a nasra letöltve nem tudtam betallózni csak a saját gyökérben lehetett keresni, de most már usb is van lehetőség betallózásra, ezen volna mit javítani. Meg dőlt betűs részek nem jók és nincs félkövér és fekete keret a betűknél. Nálam nem tartja meg a Fi. pozícióját ha lejjebb viszem pl a -20 pontra.
Wifi: Tegnap átkapcsoltam valamiért a wifire és a lant meg ki. Este kb 2 H filmnézés után elkezdett szaggatni pedig 80 cm-re van a modemtől. valószínű melegedés vagy nem tudom, hogy mi lehetett a proci 68 fokos volt.

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#480) Bugatti63 válasza Beni2360 (#479) üzenetére


Bugatti63
(újonc)

Hát erre sosem jöttem volna rá. És valóban működik. Ezer köszönet !

(#481) tomp válasza Beni2360 (#479) üzenetére


tomp
(PH! kedvence)

A 68fokos proci nem gond. Nekem az X8 a upc boxon van így 75-78fokot ír ki a CPU-Z alkalmazás. Még egyszer sem akadozott/szaggatott a film. Tegnap egymás után megnéztem 2 UHD filmet.
Wifit milyen módban használtad? 2,4/5GHz? Nálam folyamatosan 5ghz/ac módban megy.

(#482) Beni2360 válasza tomp (#481) üzenetére


Beni2360
(PH! addikt)

Nálam csak 2,4GHz wifi van 5 MBit és elég lefoglalt amint néztem, hiába tettem át más csatornára. De nem gond mivel állandóan lan kábelen lóg, csak tegnap valami végett átkapcsoltam és nem kapcsoltam vissza. Aztán lehetett anyag hiba is. De mint az erősítőn láttam eldobálta a jelet tehát inkább szakadási gondok voltak. :K

[ Szerkesztve ]

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#483) mcmike


mcmike
(őstag)

Sziasztok,

2-3 hete én is boldog tulaja vagyok egy X8-asnak, ami egy Dune HD-TV102W-t nyugalmazott. Amiket eddig nem bírtam megoldani, és tippeket várnék:

1. nem tudom / nem találom hol / hogyan lehet beállítani hogy az external subtitle legyen a default (minden filmnél és sorozatnál manuálisan kell mindíg kiválasztanom)
2. egy pár filmnél / sorozatnál csinálja azt hogy kb. 10-15 percenként laggol, mondjuk 10-15 másodperc erejéig, aztán megjavul
3. nem jegyezte meg (bookmark) a legutolsó állást a filmeknél, amiket egy SMB share-ről nyitok meg -> ezt egyelőre úgy néz ki megoldottam ma, mert másik user jogosultságot állítottam be aminek írási joga is van és egyelőre jónak tűnik

Előre is köszi a segítséget / ötleteket! ;)

[ Szerkesztve ]

Mindenhol jó, de a legolcsóbb otthon... :D

(#484) Beni2360 válasza mcmike (#483) üzenetére


Beni2360
(PH! addikt)

1-re: nem tudod beállítani. csak a 'beépített" fi-t jeleníti meg elérhetőnek.
Kérdésem honnan tallózód be a Fi? mert nekem a film mellől nem tudom csak ha a gyökér mappába átmásolom, vagy most már usb-ről is lehetséges. NAS-ról a film mellöl nem megy.
2-ra: laggol, mondjuk 10-15 másodperc erejéig,- na ezt bővebben mert én semmi gondot eddig nem észleltem.
Állítólag holnap jön egy frissítés.

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#485) tomp válasza Beni2360 (#482) üzenetére


tomp
(PH! kedvence)

Nálam 2,4GHz-en lehetetlen akadozás nélkül lejátszani bármit. Talán egy 720p-s film átmegy. De fullhd már nem.

mcmike
Amikor akadozott a film, a vinyó nem dolgozott keményen? Amikor én 4k filmet nézek a laptopról de épp akkor kezdi el a Plex frissíteni a médiabázist akkor a film elkezd akadozni. De ez azért van mert a 4k-s film egy külső vinyóról megy ami habár usb 3.0-s de 2.0-ra van kötve.

(#486) mcmike válasza Beni2360 (#484) üzenetére


mcmike
(őstag)

Sziasztok,

1. Sajnos a sejtésem beigazolódott... :(

2. Kisebb helyesbítés: bizonyos videók esetében tapasztalok lassulást. :B
Leginkább sorozatoknál van hogy 45 perc alatt kétszer háromszor rövidebb ideig (10mp pl.) akadozva játszik le, de nem mindegyik sorozatra igaz.

@tomp:
Szerintem a performanciával nincs gond. 1Gb kábelen csatlakozik a TP-Link routerbe. Ugyanezen router szolgáltatja OpenWRT Linux alapokon az SMB share-t egy külső házas 3.5" 2TB HDD-ről. Simán lejátszom a BD25 és BD50 tartalamakat is akadás nélkül, de akadt bőven 3GB alatti mkv tartalom ami viszont igen. Talán csak kodek probléma lesz... ;)

[ Szerkesztve ]

Mindenhol jó, de a legolcsóbb otthon... :D

(#487) mcmike válasza Beni2360 (#484) üzenetére


mcmike
(őstag)

Nekem a film mellett vannak mindíg a felirat fileok, és ki is tudom tallózni őket onnan. Csak az zavar egy kicsit, hogy mindíg manuálisan kell megtenni (erre lehetne egy beállítás hogy external subtitle first), illetve hogy egyszer az Auto beállítás a jó a feliratokhoz, egyszer pedig a Western European. Érdekes, hogy a DUNE-nél ezzel egyszer sem volt gond. ;)

[ Szerkesztve ]

Mindenhol jó, de a legolcsóbb otthon... :D

(#488) galbi1972 válasza mcmike (#486) üzenetére


galbi1972
(tag)

Ezt a belassulást én is tapasztaltam sajnos de csak ezzel az új FW-el, úgy is, hogy SATA-n van rajta a HDD amiről megy a film vagy sorozat. X9S v1.2.11

(#489) Beni2360 válasza mcmike (#487) üzenetére


Beni2360
(PH! addikt)

Hát a lassulásra és akadozásra nincs válaszom mivel nálam nem fordul elő. max 1x egy nagy film alatt egy pillanatra, de ez más.
A felirat betallózása meg gondolom nem NAS-ról való lejátszásnál tudod. USB az új fw már megy.
Ha olyan sorozatot töltök le amihez nem talál jó fi-t akkor azt letöltve a gyökér mappában létrehozott felirat mappába másolom és onnan már betallózható.
(erre lehetne egy beállítás hogy external subtitle first) a jó öreg KODI-ban sincs ilyen lehetőség.
Semmi sem tökéletes én úgy vagyok vele, hogy ezek nem olyan nagy munkák, hogy ne lehessen filmnézés előtt megcsinálni. Inkád az idegesítő, hogy a saját lejátszója kevesebb feliratot talál mint a KODI. :W
Na várjuk az úl fw-t talán már fent van mert ott már holnap van.

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#490) tomp válasza mcmike (#487) üzenetére


tomp
(PH! kedvence)

Ha mkv fájl akkor mkvtoolnixel belerakod a feliratot ìgy mindig meg fogja jeleníteni. :-)

(#491) LógaGéza válasza mcmike (#486) üzenetére


LógaGéza
(PH! addikt)

Én pl sorozatokat a ZDMC beépített lejátszójával nézem. Feliratokat tökéletesen kezelni, letölti magának, stb. Filmeket meg a ZidooPlayerrel. Van egy kis képminőség különbség, de nem vészes.

OnePlus 5 - ǝןʇʇǝs ɹǝʌǝu

(#492) Beni2360 válasza LógaGéza (#491) üzenetére


Beni2360
(PH! addikt)

És hagy tegyem hozzá, hogy ZDMC is átvált a megfelelő Hz--re. :C

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#493) mcmike válasza LógaGéza (#491) üzenetére


mcmike
(őstag)

Nem rossz ötlet, lehet ma est ki is próbálom. Köszi a tippet! :R

@tomp: na ezt pont nem fogom csinálni, ennél még a beállítás is gyorsabb. :D

@galbi1972: köszi az infót, akkor ezek szerint elképzelhető hogy a köv fw verzióban javítva lesz. :K

@Beni2360: tallózás alatt én csak annyit értettem, hogy a film lejátszás alatti menüből beállítom hogy external subtitle. SMB share-ről játszok le mindent. ;)

Mindenhol jó, de a legolcsóbb otthon... :D

(#494) tomp válasza mcmike (#493) üzenetére


tomp
(PH! kedvence)

Gyorsabb? :DDD
Belerakod a feliratot így ha elindítod a filmet és be van kapcsolva az auto felirat akkor rögtön felirattal együtt indul. :)

(#495) LógaGéza válasza tomp (#494) üzenetére


LógaGéza
(PH! addikt)

Ha sorozatot darálok, van hogy lemegy 14 rész is naponta átlagban. Ha mindegyikhez így hozzárakosgatom a feliratot, meg is őrülnék...
Ráadásul mivel hozzányúlok az MKV-hez, a seed se tud menni vissza, tárhelyem meg így sincs sosem elég, na és akkor mi lenne ha mindent duplán kéne tárolnom...

OnePlus 5 - ǝןʇʇǝs ɹǝʌǝu

(#496) Beni2360 válasza tomp (#494) üzenetére


Beni2360
(PH! addikt)

Kíváncsi lennék, egy NAS-ról hogyan oldanád meg?

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#497) tomp válasza Beni2360 (#496) üzenetére


tomp
(PH! kedvence)

NAS-hoz hozzáférsz pc-ről mint hálózati meghajtó. Betallózod a programba belerakod a feliratot majd megadod, hogy hová kerüljön a feliratos mkv. Akár a meglévő mellé is mehet. Ez után a felirat nélkülit törli az ember. Ezek után már benne van az mkv fájlban a felirat amit a lejátszó program megjelenít.

(#498) Beni2360 válasza tomp (#497) üzenetére


Beni2360
(PH! addikt)

Én ezt évekkel ezelőtt így csináltam amíg nem volt NAS-om és a tv lejátszóját használtam ami nem kezelte a külső feliratokat.
Ironikusan kérdeztem mivel ez több ideig tart mint a film mellé betallózott feliratot megkeresni, mint ahogy fentebb fórumtársunk említette. :K
Na de mindegy azért köszi.

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

(#499) tomp


tomp
(PH! kedvence)

Nem nagyon akar kijönni X8-ra az 1.2.12-es fw. Van egy érzésem, hogy mi az 1.2.13-at kapjuk meg...

(#500) Beni2360 válasza tomp (#499) üzenetére


Beni2360
(PH! addikt)

Már azt hittem, hogy a megérkezését írod. :W

Béni ---Bluboo Xtouch -- LG-50LB671V - EPSON EH-TW5210 - ONKYO TX-NR545 - Zyxel NSA325 v2 - K1 plus - Mini MX-G - ZIDOO X8 - MECOOL BB2 PRO- bluetooth

Copyright © 2000-2017 PROHARDVER Informatikai Kft.