<!DOCTYPE html>
<html lang="hu">
<head>
	<meta name="charset" content="UTF-8" />
	<meta name="robots" content="index follow" />
	<meta name="description" content="Nokia 5.1 Plus - a szükségtelen plusz - A HMD noccsos phabletje alapvetően nem rossz darab, kellemes a fogása és jól összerakták. Az árcímkét meglátva aztán újfent elillan a nosztalgiafaktor. -- phablet, nokia, hmd global oy,  teszt, " />
	<meta name="keywords" content="nokia 5.1 plus, 5.1 plus, nokia, hmd global, android one, helio p60, phablet, nokia, hmd global oy, teszt, " />
	<meta name="author" content="Bone123" />
	<title>Nokia 5.1 Plus - a szükségtelen plusz - Mobilarena Phablet teszt</title>
	<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon" />
	<link href="/css/common_2371da90.css" rel="stylesheet" />
	<link href="/css/content_2371da90.css" rel="stylesheet" />
	<script src="/js/jquery_2371da90.js"></script>
	<script src="/js/jquery-ui_2371da90.js"></script>
	<script src="/js/dropzone_2371da90.js"></script>
	<script src="/js/chart_2371da90.js"></script>
	<script src="/js/jstree_2371da90.js"></script>
	<script src="/js/libraries_2371da90.js"></script>
	<script src="/js/common_2371da90.js"></script>
	<script type="text/javascript">audit_google("UA-26433777-2");</script>
	<meta property="og:url" content="https://mobilarena.hu/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/kulso_kijelzo_csomagolas.html" />
	<meta property="og:image" content="https://mobilarena.hu/dl/cnt/2018-12/149752s.jpg" />
	<meta property="og:title" content="A szükségtelen plusz - Nokia 5.1 Plus teszt" />
	<meta property="og:description" content="A HMD noccsos phabletje alapvetően nem rossz darab, kellemes a fogása és jól összerakták. Az árcímkét meglátva aztán újfent elillan a nosztalgiafaktor." />
	<meta property="og:site_name" content="Mobilarena" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="article:tag" content="nokia 5.1 plus
5.1 plus
nokia
hmd global
android one
helio p60" />
	<meta property="article:section" content="Phablet" />
	<meta property="article:published_time" content="2018-12-18T10:21:00+01:00" />
	<meta property="article:publisher" content="https://www.facebook.com/MOBILARENA" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:image" content="https://mobilarena.hu/dl/cnt/2018-12/149752s.jpg" />
	<meta property="twitter:title" content="A szükségtelen plusz - Nokia 5.1 Plus teszt" />
	<meta property="twitter:description" content="A HMD noccsos phabletje alapvetően nem rossz darab, kellemes a fogása és jól összerakták. Az árcímkét meglátva aztán újfent elillan a nosztalgiafaktor." />
	<meta property="twitter:site" content="@mobilarena_hu" />
</head>
<body data-h="0c5c305633a6313459d488bcffe787dc3d89f3b49fc2d350c0cfd9a8470b26ae">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDFF1tQ9PbWpphnyEkopnbe9fSqksiM4u9nbnsBQsOz.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><style>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</style>
<div id="page">


<div id="network">
	<div class="bg"></div>
	<span>2018. december 18., kedd</span>
	<div class="hlist">
	<h4>Lapcsaládunk:</h4>
		<ul>
			<li class="ma"><a href="https://mobilarena.hu" title="Mobilarena">Mobilarena</a></li>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ft"><a href="https://fototrend.hu" title="Fototrend">Fototrend</a></li>
		</ul>
	</div>
</div>

<div id="shadow">
				
<div id="main" class="flc">

<div id="head">
	<div class="logo imgsw"><a href="/fooldal/index.html" title="Mobilarena"><span>Mobilarena</span></a></div>
	<div class="quiz imgsw"><a href="https://mobilarena.hu/nyeremenyjatek/huawei_mediapad_m5_lite_nyeremenyjatek.html" title="Nyereményjáték!"><span>nyereményjáték!</span></a></div>
	<div class="social">
		<a href="https://www.facebook.com/MOBILARENA" target="_blank"><img src="/design/headicon-facebook.gif" alt="(F)" title="Csatlakozz Facebook csoportunkhoz!" /></a>
		<a href="https://twitter.com/mobilarena_hu" target="_blank"><img src="/design/headicon-twitter.gif" alt="(T)" title="Kövess minket Twitteren!" /></a>
		<a href="/allando/rss.html"><img src="/design/headicon-rss_ma.gif" alt="(R)" title="Iratkozz fel RSS csatornáinkra!" /></a>
	</div>
	<div class="sepline"></div>
</div>

<div id="ssearch" class="list">
	<h4>Gyorskeresés</h4>
	<form class="flc" name="ssearch1" action="/kereses/keres.php" method="get"><input type="hidden" name="type" value="-" />
		<div class="text">
			<label><input class="iti" type="text" name="stext" value="" alt="" tabindex="1" placeholder="keresés mindenben" /></label>
		</div>
		<div id="ssearch1" class="ddm">
			<a class="open" href="/kereses/keres.php">opciók</a>
  			<div class="menu">
				<ul>
					<li><a href="/kereses/keres.php?type=-" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'-'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés mindenben</a></li>
					<li><a href="/kereses/keres.php?type=news" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'news'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a hírekben</a></li>
					<li><a href="/kereses/keres.php?type=articles" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'articles'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a tesztekben</a></li>
					<li><a href="/kereses/keres.php?type=threads" onclick="var form=formSetAction('ssearch1','/kereses/keres.php',{type:'threads'}); this.ddmCont.ddmDoCloseFocus(); if(!iti_ChangeDefault(form,'stext',getTextContent(this))) form.elements['submit'].click(); return prevDef(event);">keresés a fórumban</a></li>
					<li class="more"><a href="/kereses/keres.php">részletes keresés...</a></li>
				</ul>
			</div>
    	</div>
		<label class="imgbtn btnsearch"><input type="submit" name="submit" value="&nbsp;" tabindex="1" /> <span>OK</span></label><!--[if IE]><input type="text" style="display: none;" /><![endif]-->
	</form>
	<script type="text/javascript">iti_Prepare('ssearch1'); ddm_Prepare('ssearch1');</script>
</div>

<div id="navi" class="hlist nohead">
	<h4>Főmenü</h4>
	<ul class="menu">
		<li class="ci"><a href="/fooldal/index.html">Címlap</a></li>
		<li class="te act"><a href="/tesztek/index.html">Tesztek</a></li>
		<li class="hi"><a href="/hirek/index.html">Hírek</a></li>
		<li class="bl"><a href="/allando/blogok.html">Blogok</a></li>
		<li class="hi"><a href="https://fototrend.hu">Fotók</a></li>
		<li class="fo"><a href="/forum/index.html">Fórum</a></li>
		<li class="hi"><a href="/hirek/rovat/mobilarena_tv/index.html">MA!TV</a></li>
		<li class="qu"><a href="https://mobilarena.hu/nyeremenyjatek/huawei_mediapad_m5_lite_nyeremenyjatek.html">Játék!</a></li>
		<li class="sr">
			<ul>
				<li><a href="https://hardverapro.hu/aprok/mobil/index.html">Apróhirdetések</a></li>
			</ul>
		</li>
	</ul>
</div>

<div id="center" class="">

<div class="path patht">
	<h4>Útvonal</h4>
	<a href="/tesztek/index.html">Tesztek</a>&nbsp;»&nbsp;<a href="https://mobilarena.hu/tesztek/rovat/phablet/index.html">Phablet rovat</a>
</div>
<div class="cntcolumn">

<div class="anyag cikk" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/kulso_kijelzo_csomagolas.html"/>
	<h1 itemprop="name headline">Nokia 5.1 Plus - a szükségtelen plusz</h1>
	<div class="bar barh"><div class="bar flc">
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_nokia_5_1_plus_a_szuksegtelen_plusz/hsz_1-50.html"><img src="/design/icon-forum-gray.gif" alt="(f)" title="Hozzászólások" /></a></li>
			<li class="oprint"><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/nyomtatobarat/kulso_kijelzo_csomagolas.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-print-gray.gif" alt="(p)" title="Nyomtatóbarát verzió" /></a></li>
		</ul></div>
		<div id="toc1" class="ddm list toc">
			<a href="https://mobilarena.hu/teszt/kulso_kijelzo_csomagolas/kulso_kijelzo_csomagolas.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/kulso_kijelzo_csomagolas.html">1. Külső, kijelző, csomagolás</a></li>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/hardver_szoftverek.html">2. Hardver, szoftverek</a></li>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/kamerak_multimedia.html">3. Kamerák, multimédia</a></li>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/adatkommunikacio_uzemido_vegszo.html">4. Adatkommunikáció, üzemidő, végszó</a></li>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/specifikacio.html">5. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc1');</script>
		Írta: <a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="/tag/bone123.html" target="_blank" onclick="return popup(this, event);"><span itemprop="name">Bone123</span></a>
		| <time itemprop="datePublished dateCreated dateModified">2018-12-18 10:21</time>
	</div></div>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://mobilarena.hu/design/sitelogo.png">
			<meta itemprop="width" content="256">
			<meta itemprop="height" content="256">
		</div>
		<meta itemprop="name" content="Mobilarena">
	</div>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://mobilarena.hu/dl/cnt/2018-12/149752s.jpg">
		<meta itemprop="width" content="2048">
		<meta itemprop="height" content="1024">
	</div>
	<h2 itemprop="description about">A HMD noccsos phabletje alapvetően nem rossz darab, kellemes a fogása és jól összerakták. Az árcímkét meglátva aztán újfent elillan a nosztalgiafaktor.</h2>
	<div itemprop="articleBody" class="defcnt cntatc"><h2>Külső, kijelző, csomagolás</h2><p>A HMD Globalnak kívülről nézve jól megy – <a href="https://winfuture.de/news,106463.html" target="_blank">hetvenmillió mobilt</a> szállított le két éves fennállása alatt, és bár ennek jelentős része hagyományos, azaz nem okostelefon volt, a Nokia logó világszerte csábító, az androidos ketyerék pedig általában remekül össze vannak rakva és letisztult Androidot futtatnak. Más kérdés, hogy pénzügyileg mennyire nyereséges a dolog, ott már nem annyira fényes a helyzet. Az sem véletlen talán, hogy a 30-35 évesek között a legnépszerűbbek az aktuális ajánlatok, ez a vásárlócsoport ugyanis még jól emlékszik az olcsóbb kategóriában is fürge Lumiákra. Arra viszont nincs garancia, hogy a HMD Global meg is tartja friss vásárlóit, mi legalábbis úgy találtuk, hogy számos modelljüknél elérhető az adott árszinten lényegesen fürgébb, jobban felszerelt darab.</p><p align="center"><a href="/dl/cnt/2018-12/149752/nokia_5_1_plus_1.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-12/149752/nokia_5_1_plus_1.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>A Kínában <b>X5</b>, nyugaton pedig <b>5.1 Plus</b> néven elérhető phablet a középkategóriában kíván erősíteni – ez egyébként az androidos Nokiák sikerterepe, a zászlóshajók között egyelőre nem tudta a HMD megvetni a lábát. Az 5.1 Plus pedig akár 2018-at is összefoglalhatná küllemével: ott az indokolatlanul méretes noccs elöl, valamint a portrémódos segédkamera hátul – szinte kötelező kellékek ma, ha valaki keleten-nyugaton telefont próbál elpasszolni. A fent emlegetett összeszerelés pedig most is remek: a fémkeret és az üveglapok illesztése hibátlan, és a csúszós kivitelt leszámítva a fogás is rendben, köszönhetően a kellemesen kerekded formának.</p><p align="center"><a href="/dl/cnt/2018-12/149752/nokia_5_1_plus_5.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-12/149752/nokia_5_1_plus_5.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Bár maradt elöl bőven káva az 5,8”-es HD+ kijelző körül, manapság a 149,51 x 71,98 x 8,096 milliméteres paraméterek (igen, ennyire pontosítva) lassan a kis méretkategóriát képviselik, az 5”-es és az alatti ajánlatok kezdenek teljesen kikopni a kínálatból. Az 5.1 Plus rendben kezelhető egy kézzel, a hangerőszabályzó és a bekapcsoló jobbra hüvelykujjra esik, hátul a biometrikus szenzor pedig mutatóujjra, kellően kiemelkedő 13 + 5 megapixeles kamerarendszerrel felette, hogy véletlenül se azt tapogassa össze az ember. Mivel az 5.1 Plus mindent megtesz, hogy a noccsot az előlapon elrejtse (rajta egyébként 8 megapixeles kamera, fénymérő, közelségérzékelő és hangszóró van), feketében a ketyere elég jól mutat.</p><table class="tabla tspecs" border="0">
<tbody>
<tr class="subhead">
<th colspan="5" align="center">Kijelző-teszt</th>
</tr>
<tr>
<td width="30"></td>
<td width="19%"><strong>Nokia 5.1 Plus</strong></td>
<td width="19%"><strong>Xiaomi Mi 8 Lite</strong></td>
<td width="19%"><strong>Huawei P Smart+</strong></td>
<td width="21%"><strong>Samsung Galaxy A8</strong></td>
</tr>
<tr>
<td><em>Képátló</em></td>
<td>5,8 hüvelyk</td>
<td>6,26 hüvelyk</td>
<td>6,3 hüvelyk</td>
<td>5,6 hüvelyk</td>
</tr>
<tr>
<td><em>Felbontás</em></td>
<td>720 x 1520</td>
<td>1080 x 2280</td>
<td>1080 x 2340</td>
<td>1080 x 2220</td>
</tr>
<tr>
<td><em>Technológia</em></td>
<td>IPS LCD</td>
<td>IPS LCD</td>
<td>IPS LCD</td>
<td>Super AMOLED</td>
</tr>
<tr>
<td><em>Fehér fényerő</em></td>
<td>460 nit</td>
<td>410 nit</td>
<td>442 nit</td>
<td>350/740 nit</td>
</tr>
<tr>
<td><em>Fehér fényerő (min.)</em></td>
<td>1,1 nit</td>
<td>0,9 nit</td>
<td>3,2 nit</td>
<td>1,8 nit</td>
</tr>
<tr>
<td><em>Fekete fényerő</em></td>
<td>0,29 nit</td>
<td>0,30 nit</td>
<td>0,29 nit</td>
<td>0 nit</td>
</tr>
<tr>
<td><em>Kontrasztarány</em></td>
<td>1589:1</td>
<td>1367:1</td>
<td>1523:1</td>
<td>végtelen</td>
</tr>
<tr>
<td><em>Színhőmérséklet</em></td>
<td>7129 K + kézi</td>
<td>8295 / 7510 K + kézi</td>
<td>8169 K + kézi</td>
<td>7558 / 6666 K + kézi</td>
</tr>
</tbody>
</table><p align="center"><small><a href="http://mobilarena.hu/hir/fenyerot_is_merunk_mostantol.html" target="_blank">Hogyan mérjük a kijelzőt?</a></small></p><p align="center"><a href="/dl/cnt/2018-12/149752/nokia_5_1_plus_3b.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-12/149752/nokia_5_1_plus_3b.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Bár az állapotsáv háttere mindig rejtve marad, hiába szégyelli a bevágást a Nokia, az a 6-7 ikon, ami itt elfér, illetve a fény alatt azért már jól kivehető betüremkedés leleplezi az értelmetlenül széles bevágást – épp akkor, amikor a szenzorcsepp és a kamerakivágás trendje kezdi elegánsabban letudni a kávamentesítést, keskenyebb alsó sávval. Az IPS panel fényereje odakint éppen elmegy, éjszaka pedig kellően sötét, szemből előnyös kontrasztokkal. Oldalról a kontrasztarány viszont gyorsan csökken, a kékes kalibráción nem lehet igazítani, a 720 x 1520 pixeles felbontás pedig köszönőviszonyban sincs a 80 ezer forintos nyitóárral. Ennél olcsóbban is akad fényesebb, élesebb, jól kalibrálható panel, kisebb noccsal és sarokívekkel.</p><p align="center"><a href="/dl/cnt/2018-12/149752/nokia_5_1_plus_7b.jpg" target="_blank"><img class="nokeret" src="/dl/cnt/2018-12/149752/nokia_5_1_plus_7b.thumb.jpg" alt=""></a><br>
<small>[+]</small></p><p>Az sem válik az 5.1 Plus előnyére, hogy a virtuális kezelősáv nem rejthető el, Android Oreón ragadva pedig a Pie gesztusvezérlése vagy az iPhone X kezelés koppintása sem opció. Legalább az érintési érzékenység rendben, a rezgőmotor ereje közepes. Biztos ami biztos alapon mindkét oldalra került egy Nokia felirat, hátul pedig az Android One szókapcsolat jelzi a készülék részvételét a közel vegytiszta zöld robotos törekvésben, ami mégsem hozott gyorsabb rendszerfrissítést. De legalább a jack kimenetről nem kell lemondani felül, a Type-C port alul pedig kellően modern, balra monó hangszóróval, jobbra mikrofonnal kiegészítve. A SIM tálca balról húzható elő a csomagolásban mellékelt tűvel, és vagy két nanoSIM, vagy egy nanoSIM és egy microSD kártya kerülhet rá. A négyzetes nokiás doboz továbbá Type-C kábelt, 5V / 2A-es töltőt, hagyományos kialakítású headsetet és némi leírást rejt.</p>

		<p class="nextpage">A cikk még nem ért véget, kérlek, lapozz!</p>
	</div>
			<div class="mmdVv3oWAIH0 wIFw-T6wyWy xabre-responsive-640px-360px">
    			<h4>Hi﻿r﻿det﻿és﻿</h4>
    			<div class="cIMcPlUZ9kUo" style="width: calc(33920px / 53); height: calc(19080px / 53);">
				 <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=26674010&PluID=0&w=640&h=360&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=26674010&Page=&PluID=0&Pos=799434524" target="_blank" rel="nofollow"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=26674010&Page=&PluID=0&Pos=799434524" border=0 width=640 height=360></a>
</noscript>
				</div>
			</div>

	<div class="pages flc">
		<div id="toc2" class="ddm list toc">
			<a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/kulso_kijelzo_csomagolas.html" class="open">1. oldal</a>
			<div class="menu">
				<ul>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/kulso_kijelzo_csomagolas.html">1. Külső, kijelző, csomagolás</a></li>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/hardver_szoftverek.html">2. Hardver, szoftverek</a></li>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/kamerak_multimedia.html">3. Kamerák, multimédia</a></li>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/adatkommunikacio_uzemido_vegszo.html">4. Adatkommunikáció, üzemidő, végszó</a></li>
					<li><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/specifikacio.html">5. Specifikáció</a></li>
				</ul>
			</div>
		</div>
		<script type="text/javascript">ddm_Prepare('toc2');</script><h5><a rel="next" href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/hardver_szoftverek.html">Következő oldal</a></h5>
	</div>
	<div class="bar barf"><div class="bar flc">
		<div class="share">
			<div class="fakebook" id="fbl_1" title="A gombot adatvédelmi okokból inaktiváltuk, így a Facebook alapesetben nem tud nyomon követni oldalainkon. Lájkolás, megosztás előtt kattints rá és feléled."></div><script type="text/javascript"> prepare_Fbl(1, 'https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fnokia_5_1_plus_a_szuksegtelen_plusz%2Fkulso_kijelzo_csomagolas.html'); </script>
		</div>
		<div class="share">
			<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fnokia_5_1_plus_a_szuksegtelen_plusz%2Fkulso_kijelzo_csomagolas.html&amp;t=A+sz%C3%BCks%C3%A9gtelen+plusz+-+Nokia+5.1+Plus+teszt" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-facebook.png" alt="f" title="Megosztom Facebookon!" /></a>
			<a href="http://twitter.com/home?status=https%3A%2F%2Fmobilarena.hu%2Fteszt%2Fnokia_5_1_plus_a_szuksegtelen_plusz%2Fkulso_kijelzo_csomagolas.html" target="_blank" onclick="return popup(this, event);"><img src="/design/icon-share-twitter.png" alt="t" title="Megosztom Twitteren!" /></a>
		</div>
		<div class="rss">
			<a href="/allando/rss.html">RSS: iratkozz fel!</a>
		</div>
		<div class="hlist opts"><ul>
			<li class="oforum"><a href="/tema/re_nokia_5_1_plus_a_szuksegtelen_plusz/hsz_1-50.html">Hozzászólások <b>(35)</b></a></li>
			<li class="oprint"><a href="/teszt/nokia_5_1_plus_a_szuksegtelen_plusz/nyomtatobarat/kulso_kijelzo_csomagolas.html" target="_blank" onclick="return popup(this, event);">Nyomtatóbarát verzió</a></li>
		</ul></div>
	</div></div>
</div>

<div class="relcnt relcntp">
	<h4>Előzmények</h4>
	<ul>
		<li class="atc flc">
			<h1><a href="/teszt/nokia_7_1_teszt/bevezeto_doboz.html">Nokia 7.1 - csak a matek nem stimmel</a></h1>
			<a href="/teszt/nokia_7_1_teszt/bevezeto_doboz.html"><img src="/dl/cnt/2018-11/149210i112x84.jpg" alt="" /></a>
			<p>Pont jó méretű, egyedi megjelenésű és villámgyors Android One-mobilt hozott nekünk a HMD, megvannak a kedvelt márkanevek is, de az árazásnál megcsúsztak.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/nokia_5_1_teszt/kulso_kialakitas.html">Nokia 5.1 - 5.1-es körzet</a></h1>
			<a href="/teszt/nokia_5_1_teszt/kulso_kialakitas.html"><img src="/dl/cnt/2018-10/148826i112x84.jpg" alt="" /></a>
			<p>Ismét nem üti meg az ingerküszöböt, viszont továbbra is minőségi és esztétikus készülék. De a Nokia márkajelzésen kívül nagyjából ennyit tud üzembiztosan.</p>
		</li>
		<li class="atc flc">
			<h1><a href="/teszt/nokia_6_1_nokia_6_2018_teszt/kulso_kijelzo_csomagolas.html">Nokia 6.1 - kis verziófrissítés</a></h1>
			<a href="/teszt/nokia_6_1_nokia_6_2018_teszt/kulso_kijelzo_csomagolas.html"><img src="/dl/cnt/2018-05/145358i112x84.jpg" alt="" /></a>
			<p>Sok tekintetben előrelépett az új Nokia 6 a tavalyihoz képest, ám már be is jelentették szenzorszigetes, még ütősebb folytatását, így rövid életű lehet a telített phabletpiacon.</p>
		</li>
		<li class="new flc">
			<h1><a href="/hir/bemutatkozott_a_nokia_x6.html">Bemutatkozott a Nokia X6</a></h1>
		</li>
	</ul>
</div>
<div class="relcmp flc">
	<h4>Gyártók, szolgáltatók</h4>
	<ul>
		<li><a href="/fooldal/marka/nokia/index.html">Nokia</a></li>
		<li><a href="/fooldal/marka/hmd_global_oy/index.html">HMD Global Oy</a></li>
	</ul>
</div>

</div>
				
</div><div id="center" style="display: none;"></div>

<div id="right">

<div class="box nwcm" id="nwcm">
	<h4>Percről percre</h4>
	<ul class="menu">
		<li class="t_ph"><a href="https://prohardver.hu">ph</a></li>
		<li class="t_it"><a href="https://itcafe.hu">it</a></li>
		<li class="t_gp"><a href="https://gamepod.hu">gp</a></li>
		<li class="t_lo"><a href="https://logout.hu">lo</a></li>
		<li class="tmix act"><a href="/">∑</a></li>
	</ul>
	<div class="tabs">
		<div class="tab tmix">
			<div class="list">
				<ul>
					<li>
						<h1><a href="https://prohardver.hu/hir/1more_vezetek_nelkuli_in-ear_fulhallgato.html">Vezeték nélküli in-ear fülhallgatót mutatott be a 1More</a><span class="ph"></span></h1>
						<p>Az amerikai gyártó újdonsága remek jelstabilitást és mikrofonokat ígér.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/alien_isolation_eredetileg_tps_volt.html">Alien Isolation - Eredetileg TPS volt</a><span class="gp"></span></h1>
						<p>Előkerült egy korai felvétel a prototípusról, ebben még külső nézetet használt a játék.</p>
					</li>
					<li>
						<h1><a href="https://prohardver.hu/hir/ujabb_kiadas_erkezett_liva_z2.html">Újabb kiadás érkezett a Liva Z2-ből</a><span class="ph"></span></h1>
						<p>A tenyérnyi méretű gép Z2L névre hallgató variánsa már GPIO csatolófelületet is kapott, ezzel kielégítve a fejlesztők igényeit.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/angels_of_death_hivatalos_warhammer_40k_animacios.html">Angels of Death - Hivatalos Warhammer 40k animációs széria készül</a><span class="gp"></span></h1>
						<p>A websorozat a Games Workshop YouTube csatornáján lesz megtekinthető jövőre.</p>
					</li>
					<li>
						<h1><a href="https://gamepod.hu/hir/mar_gog-on_is_beszerezheto_a_bioshock_ket_reszenek.html">Már GOG-on is beszerezhető a BioShock két részének remaster kiadása (PC)</a><span class="gp"></span></h1>
						<p>Akik esetleg vártak a DRM mentes kiadásra, azok most beszerezhetik mindkét játékot, méghozzá 75% kedvezménnyel.</p>
					</li>
				</ul>
			</div>
			<div class="feat">
				<ul>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/panasonic_fz800e_oled_teve/panasonic_fz800e.html">Panasonic OLED tévé teszt</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2018-12/149606i60x45.jpg" alt="" />
							<p>Nálunk járt az 55 hüvelykes, 4K HDR támogatású FZ800E televízió.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://logout.hu/cikk/a_szovjet_orosz_urhajozas_multja_xx_resz/a_nemzetkozi_urallomas_eloelete.html">Az orosz űrhajózás múltja XX.</a><span class="lo"></span></h1>
							<img src="/dl/cnt/2018-09/147776i60x45.jpg" alt="" />
							<p>A Nemzetközi Űrállomás megszületése és a Mir utolsó reményének, a MirCorpnak bukása.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/hazai_palya_karacsonyi_roham/gamer_notebookok.html">Hazai pálya: karácsonyi roham</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2018-12/149735i60x45.png" alt="" />
							<p>Aktuális csemegézesünkbe sok notebook került, de akadnak komponensek és monitorok is.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/radeon_software_adrenalin_2019_verzio/jobb_adrenalin.html">2019-es verziót kapott a Radeon Software Adrenalin</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2018-12/149726i60x45.jpg" alt="" />
							<p>Az AMD idei nagyobb frissítése most nem vezet be hangzatos jelölést, újítás azonban így is van bőven.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://itcafe.hu/hir/uber_bajok.html">Uber ciki</a><span class="it"></span></h1>
							<img src="/dl/cnt/2018-12/149727i60x45.jpg" alt="" />
							<p>Egy kiszivárgott levél szerint a cégvezetésnek tudnia kellett arról, hogy komoly gondok vannak az önvezető rendszerükkel. Technikaiak és szervezésbeliek egyaránt.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://gamepod.hu/hir/mi_az_ev_jateka_2018-ban_szerintetek.html">GOTY - 2018</a><span class="gp"></span></h1>
							<img src="/dl/cnt/2018-12/149725i60x45.jpg" alt="" />
							<p>Az év utolsó napjáig szavazhattok arra az alkotásra, amely számotokra az elmúlt 12 hónap legjobbjának gondoltok.</p>
						</div>
					</li>
					<li>
						<div>
							<h1><a href="https://prohardver.hu/teszt/lg_lk6100_teve_teszt/lg_lk6100.html">Olcsó LG Full HD tévé tesztje</a><span class="ph"></span></h1>
							<img src="/dl/cnt/2018-11/149413i60x45.jpg" alt="" />
							<p>Kipróbáltuk a webOS 4.0 okostévérendszerrel is rendelkező, mégis kedvező árú LCD tévét.</p>
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">ajaxtab_Prepare('nwcm', 'tmix');</script>
</div>

			<div class="mm5E-jN4HY ooCaxgQ_ xabre-responsive-980px-139px">
    			<h4>Hirde﻿tés</h4>
    			<div class="cIMcPlUZ9kUo" style="width: calc(63700px / 65); height: calc(9035px / 65);">
				 <iframe class="ggrkygVXg6" src="https://mobilarena.hu/ajanlo/lapcsalad.html" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
				</div>
			</div>

<div id="foot" class="flc">
	<div class="sepline"></div>
	<div class="portals">
		<h4>Portáljaink</h4>
		<ul>
			<li class="ph"><a href="https://prohardver.hu" title="PROHARDVER!">PROHARDVER!</a></li>
			<li class="it"><a href="https://itcafe.hu" title="IT café">IT café</a></li>
			<li class="gp"><a href="https://gamepod.hu" title="GAMEPOD.hu">GAMEPOD.hu</a></li>
			<li class="lo"><a href="https://logout.hu" title="LOGOUT.hu">LOGOUT.hu</a></li>
			<li class="ft"><a href="https://fototrend.hu" title="Fototrend">Fototrend</a></li>
			<li class="ha"><a href="https://hardverapro.hu" title="HardverApró">HardverApró</a></li>
		</ul>
	</div>
	<div>
		<h4>Céginfó</h4>
		<ul>
			<li><a href="/allando/impresszum.html">Impresszum</a></li>
			<li><a href="/allando/mediaajanlat.html">Médiaajánlat</a></li>
			<li><a href="/allando/alapelvek.html">Szabályzat</a></li>
			<li><a href="/dl/info/adatvedelem.pdf">Adatvédelem</a></li>
			<li><a href="/allando/copyright.html">Copyright</a></li>
		</ul>
	</div>
	<div>
		<h4>Ajánlatok</h4>
		<ul>
			<li><a href="http://veletech.hu">veletech.hu</a></li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li>&nbsp;</li>
			<li><h4><a href="//m.mobilarena.hu">mobil nézet</a></h4></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Médiapartnereink</h4>
		<ul class="flc">
			<li><a href="http://mobil.startlap.hu" target="_blank" rel="nofollow"><img src="/dl/sp/startlapmobil.png" alt="Startlap Mobil" /></a></li>
			<li><a href="http://applehirek.hu" target="_blank" rel="nofollow"><img src="/dl/sp/applehirek.png" alt="Applehírek" /></a></li>
		</ul>
	</div>
    <div class="partners">
		<h4>Partnereink</h4>
		<ul class="flc">
			<li><a href="https://www.allviewmobile.com/hu/" target="_blank" rel="nofollow"><img src="/dl/sp/allview.png" alt="AllView" /></a></li>
			<li><a href="http://www.xxlgsm.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xxlgsm.png" alt="XXLGSM" /></a></li>
			<li><a href="http://www.speedshop.hu" target="_blank" rel="nofollow"><img src="/dl/sp/speedshop.png" alt="Speedshop" /></a></li>
			<li><a href="http://www.wayteq.eu" target="_blank" rel="nofollow"><img src="/dl/sp/wayteq.png" alt="WayteQ" /></a></li>
			<li><a href="https://vip-phone.hu" target="_blank" rel="nofollow"><img src="/dl/sp/vip-phone.png" alt="VIP-Phone" /></a></li>
			<li><a href="http://www.computextaipei.com.tw" target="_blank" rel="nofollow"><img src="/dl/sp/computex.png" alt="Computex" /></a></li>
			<li><a href="http://www.xprotector.hu" target="_blank" rel="nofollow"><img src="/dl/sp/xprotector.png" alt="XPRO" /></a></li>
			<li><a href="https://bs.serving-sys.com/serving/adServer.bs?cn=trd&amp;mc=click&amp;pli=23050540&amp;PluID=0&amp;ord=[timestamp]" target="_blank" rel="nofollow"><img src="/dl/sp/m2mzona.png" alt="M2M Zóna" /></a></li>
		</ul>
	</div>
</div>

</div>

</div>

<div id="thanks">
	<div class="hlist nohead">
		<h4>Támogatóink</h4>
		<ul>
			<li><a href="https://klixnetwork.hu"  target="_blank" rel="nofollow" style="background: none; margin: 2px 15px 0; display: block;"><img src="/dl/sp/klix.png" /></a></li>
			<li class="sp_guided imgsw"><a href="http://xp-ress.hu/" target="_blank" rel="nofollow" title="guided by xpress!"><span>guided by<br />xpress!</span></a></li>
			<li class="sp_served imgsw"><a href="http://www.netgo.hu" target="_blank" rel="nofollow" title="webáruház készítés"><span>webáruház<br />készítés</span></a></li>
			<li class="sp_designed imgsw"><a href="http://product404.hu" target="_blank" rel="nofollow" title="designed by product404.hu"><span>designed by<br />product404.hu</span></a></li>
			<li class="sp_powered imgsw"><a href="/rios_r5.html" title="powered by RIOS R5"><span>powered by<br />RIOS R5</span></a></li>
		</ul>
	</div>
	<span>Copyright © 2000-2018 PROHARDVER Informatikai Kft.</span>
</div>


</div>

</body>
</html>