Hirdetés

2014. szeptember 21., vasárnap

Hozzászólások

(#51) kisrapi


kisrapi
(újonc)

Hali!
Van már olyan akinek sikerült elérnie hogy dc-n aktív legyen ezzel a routerrel?
Én megcsináltam lépésről lépésre azt mint a fenti képeken le volt írva de egyszerűen nem akar keresni a keresőm dc-n...
Aki tudna segíteni az légyszi vegyen fel msn-re: kisrapi@.hu

Előre is thx

(#52) kisrapi


kisrapi
(újonc)

Már nem aktuális, sikerült magamtól megcsinálni:D

(#53) BMW001


BMW001
(PH! nagyúr)
LOGOUT blog

Srácok, hogy kell kikapcsolnom a DHCP -t ezen a szaron? A rózsaszínű emberke nem tudta megmondani, mikor itt volt kicserélni. Fontos lenne, már már idegesít, hogy itt a gyors net, és nem tudok servert csinálni.

MPower

(#54) kew válasza BMW001 (#53) üzenetére


kew
(senior tag)

Home > Home Network > Interfaces > LocalNetwork-nál tudod kikapcsolni. De szerintem ne tedd :)

vagy a Home > Home Network > Devices-nél alul Assign the public IP address of a connection to a device-al ki tudod osztani a szolgáltatótól kapott ip-t egy routerre kötött masinára, vagy állíts be portforwardot (ezt leírtam a másik topicban). Szvsz utóbbi a legcélszerűbb :)

(#55) BMW001 válasza kew (#54) üzenetére


BMW001
(PH! nagyúr)
LOGOUT blog

Köszi a sok segítésget. Te vagy az első, aki válaszolni tudott nekem erre. :R A DHCP -t miért ne kapcsoljam ki? :F

MPower

(#56) BMW001


BMW001
(PH! nagyúr)
LOGOUT blog

Ja igen. És ha beállítottam a portforward -ot, akkor nekem mi az az IP cím, amit a többiek láthatnak. A Gateway IP címe, vagy az az IP cím, amit az generál a gépemnek?

MPower

(#57) kew válasza BMW001 (#56) üzenetére


kew
(senior tag)

az az ip, amit kapsz a szolgáltatótól.
Home > Broadband Connection > Internet Services > Internet alatt IP address, vagy whatismyip.com :)

Azért ne kapcsold ki, meraztán kézzel kell beírkálni a gépekbe az ipket, amiket rákötsz a routerre. bár tőlem így is használhatod, de szvsz nem sok értelme van :)

(#58) guri


guri
(lelkes újonc)

Sziasztok!!
A segítségeteket kérném, t-online adsl internetem van ,és az lenne a kérdésem hohy hogy kell beállítani az internetet h. folyamatosan működjön, mert minden bekapcsolás után kézzel kell csatlakozni,azt szeretném h.automatikusan kapcsolódjon.

(#59) kew válasza guri (#58) üzenetére


kew
(senior tag)

vagy veszel egy routert, ami felcsatlakozgat helyetted, vagy ha nem akarsz rá költeni, akkor adsl autoconnect-el megoldható :) ez csatlakozik neked mikor indul a win automatice.

de ez itt eléggé offtopic :P

(#60) guri válasza kew (#59) üzenetére


guri
(lelkes újonc)

Köszönöm szépen!! :R :R :R :R :R

(#61) clio11


clio11
(újonc)

Sziasztok!
Valaki légyszi segítsen az ST 780-as wifi csatlakozást beállítani.
Igazából kezdő vagyok, már mindennel próbálkoztam, de eddig sikertelenűl.
Előre is köszönök minden segítséget

(#62) kew válasza clio11 (#61) üzenetére


kew
(senior tag)

Hali!

- Home > Home Network > Interfaces > WLAN
- jobb felül Configure
- Interface Enabled - bepipa
- Network Name (SSID): hálózat neve (ezt fogja szórni a wlan)
- Interface Type: 801.11b/g
- Channel Selection: Automatic

- Broadcast Network Name: bepipa, ha szeretnéd, hogy szórja a hálózatod nevét a router. Ha nem pipálod ki, kézzel kell felvenni, ha kapcsolódni akarsz rá, nem fog látszani talált vezetéknélküli hálózatok között.
- Allow New Devices: New station are allowed
- Encryption: Use WPA-PSK Encryption
- WPA-PSK Encryption Key: kapcsolódásnál ezt a kulcsot kell majd megadnod, amit itt beállítasz
- WPA-PSK Version: WPA+WPA2 ajánlott

- Apply

Ezzel kész, a routeren kigyulladt zölden a wlan led, és kapcsolódhatsz is rá :)

(#63) lymmz válasza deminos (#46) üzenetére


lymmz
(lelkes újonc)

"Anyám erre kicsapta a balhét és láss csodát 3 óra múlva minden volt (úgy látszik így kell velük csinálni)."

Eloszor is ebben nagyon nagyot tevedtetek, azzal foglalkoznak a legkevesebbet aki kiabal vagy balhezik!

"Azóta minden jól működik, bár egy kicsit zavaró, hogy nem lehet beállítani mennyi idő múlva kérjen új ip címet, így 24 óránként retry van."

Ez a hires 24 oras bontas, a legtobb szolgaltato lakossagi csomagainal van ilyen. Ha ennyire zavar fizess elo uzleti csomagra es igenyelj melle fixip cimet. :)

http://www.tamasnaplo.hu

(#64) Ebit válasza lymmz (#63) üzenetére


Ebit
(PH! addikt)

Látom résen vagy egy negyedéves hsz-re reagáltál. ;]

[ Szerkesztve ]

(#65) Ricsit


Ricsit
(újonc)

Helló mindenkinek!
Remélem tud valaki segíteni nekem!
Van egy Speedtouch 780 as készülékem!
Aminek van egy jelszava és egy felhasználó név amivel betudok lépni a menübe!
Én ezt a jelszót megváltoztattam és nem tudom már, hogy mire!
Nem tudom, hogy hogyan lehetne ezt megkerülni vagy valamilyen módon módosítani, hogy betudjak lépni a menübe!
Ha valaki tudna segíteni az írjon nekem!
Előre is köszönöm!

(#66) kew válasza Ricsit (#65) üzenetére


kew
(senior tag)

esetleg resetelheted a routert (valahol van rajta reset gomb), de akkor minden beállítás elszáll belőle. Ez a dsl felhasználónév és jelszót tekintve nem vészes, azt gondolom be tudod újra állítani, viszont ha a telefon is arról megy, akkor a voip beállítások is kiesnek, melyekhez nem is férsz hozzá.

(#67) Ricsit


Ricsit
(újonc)

Helló!
Hát próbáltam már resetelni nem egyszer!
De nem sikerült!
Valami más megoldás kéne!

(#68) T-online válasza Ricsit (#67) üzenetére


T-online
(tag)

A resetelést próbálgasd, azzal vissza kell állnia a 3play felhasználónévnak és jelszónak, a voip beállítással nem lesz probléma, azt nem tudod kiszedni belőle, ha ezek után sem tudsz belépni, akkor hívd a 1412-t és kiküldenek valaki, ha a szerelő sem tudja megoldani, akkor pedig kapsz egy új HGW-t, de legközelebb ne nyúlj ehhez a részhez. :)

T-Home TV - Ne csak nézz, tévézz! (www.t-hometv.hu) - megújultunk

(#69) petne válasza Ricsit (#65) üzenetére


petne
(őstag)

Milyen böngészővel próbálgatod? Az ie7 alatt nem működik a bejelentkezés...

(#70) Ricsit válasza T-online (#68) üzenetére


Ricsit
(újonc)

Helló!
Az a baj, hogy már nem vagyok t-online előfizető!
Így hiába hívtam őket azt mondták, hogy ők így nem tudnak felvilágosítást adni!

(#71) Ricsit válasza Ricsit (#70) üzenetére


Ricsit
(újonc)

Helló!
Hát tudodm, hogy ie7-el nem működik!
De Mozilla firefoxal igen!
Mert régen is használtam Firefoxal!

(#72) T-online válasza Ricsit (#71) üzenetére


T-online
(tag)

Gondolom tudod, hogy ez a T-online tulajdona, tehát elvileg vissza kell szolgáltatnod, pontosabban ha hívnak, hogy mennek érte, akkor vissza kell adnod persze, ha egyéb úton jutottál hozzá, akkor téged nem érint a dolog, de a lényeg, hogy ha resetelted hátul a kis gombbal és úgy sem enged be 3play felhasználónévvel és jelszóval a Firefox, akkor nem tudsz mit csinálni vele.

T-Home TV - Ne csak nézz, tévézz! (www.t-hometv.hu) - megújultunk

(#73) luigi61


luigi61
(újonc)

Sziasztok!
Valaki tudna nekem segiteni?
A t-online internetem van és kaptunk most egy uj modemet ami egyben router is. Típusa speedtouch thomson tg780.
Van egy laptopom amin a wifit szeretném használni, de sajnos nem tudom.
A 194.168.1..... oldalon sikerült bekapcsolni a wirelesst szóval a wlan lámpa zölden világít.
Na most a gondom az hogy hiába ismeri fel a laptop a vezeték nélküli hálózatot nem tud csatlakozni ugyanis a modem nem oszt ki ip cimet igy a kapcsolat nem jön létre.
Mit kell beállítanom ahhoz, hogy tudjam használni a wifit és a modem osszon ki ip cimet?

Segítséget előre is köszönöm :) :R

(#74) kew válasza luigi61 (#73) üzenetére


kew
(senior tag)

Hali!

ha #62 alapján beállítottad, akkor a routerben megadott kulcsot a csatlakozáskor beírva mennie kell.
Milyen wlan kártya van a gépedben? :)

(#75) luigi61


luigi61
(újonc)

szia
a laptopra ez van írva: wireless: 802.11b/g.
A wifi működik a laptopon mert mikor a városban kapcsolódok akkor az mindig sikeres.
Csak akkor nem működik mikor itthon próbálkozok.
Valami átjáró címet meg dns cimet nem ad ki a router.
a beállításokat pontosan ugy csináltam meg mint ahogyan az le van írva a #62.-ben.

Mikor az itthoni wifire szeretnék csatlakozni jó 1 perc próbálkozás után kiirja hogy a kapcsolat nem jött létre vagy korlátozott.
Pedig felismerik egymást mert kiválő a jel erősség.

sajnos nem vagyok nagy számítógép zseni és ez a hiba most nagyon kifogott rajtam.
A t-online-t felhivtam hogy segítsenek, de ők azt mondták hogy csak a szuperszervíz tud nekem ebben segíteni 4500Ft-ért!!!!! :(( :(

(#76) luigi61


luigi61
(újonc)

a kártya szerintem ez:
atheros ar5007eg wireless network adapter

(#77) kew válasza luigi61 (#76) üzenetére


kew
(senior tag)

lehet, hogy az nem támogatja a wpa titkosítást? (http://www.atheros.com/pt/AR5007EG.htm)

próbáld a routert wep-re állítani (Use WEP Encryption), hátha azzal megy.

(#78) luigi61


luigi61
(újonc)

hello
ha továbbra sem működik akkor abban tudsz tanácsot adni hogy a laptopon vagy az asztali pc-n mit tudok beállítani vagy átállítani? :F

(#79) kew válasza luigi61 (#78) üzenetére


kew
(senior tag)

routerben átállítottad a titkosítást wep-re?

(#80) Adam47a


Adam47a
(újonc)

Sziasztok!

Nekem is van T-Home TV-m és ehhez egy speedtouch routerem is, ami tökéletesen működik. Viszont volt egy win reinstall nemrég, és most wifiznék, de nem tudom a jelszóm... (a régit nem fogadta el).

Emlékszeim szerint van egy admin panel ahol jelszót változtathatok. A Dlink routeremnél ezt gond nélkül meg is találtam anno.

Megmondanátok ennek a címét?

Köszi! :)

(#81) petne válasza Adam47a (#80) üzenetére


petne
(őstag)

Gondolom a Speedtouch admin felületére gondolsz: 3play/3play

(#82) kew válasza Adam47a (#80) üzenetére


kew
(senior tag)

(#83) Adam47a


Adam47a
(újonc)

Nagyon szépen köszönöm mindkettőtöknek!

Sikerült. :C

(#84) luigi61


luigi61
(újonc)

igen
wep titkosítást használok

(#85) T-online válasza luigi61 (#84) üzenetére


T-online
(tag)

Hello, szedd ki a titoksítást, próbálj meg úgy csatlakozni (ahogy a városban is) és ha úgy sem müködik, akkor kérj egy HGW cserét, mondd, hogy te kipróbáltál mindent, de egyszerűen nem megy a WLAN.

T-Home TV - Ne csak nézz, tévézz! (www.t-hometv.hu) - megújultunk

(#86) luigi61


luigi61
(újonc)

ha nincs titkosítás akkor müködik :-)
de ha bekapcsolom akkor nem, csak azt nem tudom miert nem :-(

(#87) kew válasza luigi61 (#86) üzenetére


kew
(senior tag)

vegyél egy újabb usb-s wlan adaptert, próbáld azzal. Esetleg szedd le a gépedben lévőhöz a legújabb driver-t, hátha megoldja :)

(#88) yak9515


yak9515
(újonc)

Sziasztok,

Nekem egy olyan problémám lenne, hogy a Thomson ST780-as routert újrakonfigurálva a telefonok nem működnek (foglaltat jeleznek).

Megvan a voip bejelntkezési azonosítom, de nem tudom, hogy azt hova kellene beírni, hogy működjenek a telefonok.

Minden egyéb mükődik.

Légyszi osszátok meg bármi ötlet felmerül. A 192.168.1.254-es felületen nem tudom aktívvá tenni.

(#89) petne válasza yak9515 (#88) üzenetére


petne
(őstag)

Mit jelent az, hogy újra lettek konfigurálva? Világít a VOIP lámpa?

Mivel a felhasználónak nem admin jogosultsága van, ezért ezeket a beállításokat nem lehet elérni, csak a T tudja konfigurálni. Be kell jelenteni és kimegy egy szerelő és megcsinálja.

(#90) yak9515 válasza petne (#89) üzenetére


yak9515
(újonc)

Nem világít.

Én is így gondoltam. Ezt vajon pénzért csinálják?

Majd holnap felhívom őket.

(#91) petne válasza yak9515 (#90) üzenetére


petne
(őstag)

Milyen netcsomagod van egyébként? Ezt a szolgáltatást csak a T-Home Tripla és Dupla csomag mellé jár, mivel ezekhez VOIP telefon jár, egyéb esetben nem aktiválható.

[ Szerkesztve ]

(#92) yak9515 válasza petne (#91) üzenetére


yak9515
(újonc)

T-home dupla van.

Szerinted az hogy kijön és újra beállítja a Voip-ot, pénzbe kerül?

(#93) petne válasza yak9515 (#92) üzenetére


petne
(őstag)

Nem... :)

(#94) yak9515 válasza petne (#93) üzenetére


yak9515
(újonc)

Na legalább egy jó hír.

(#95) BigGabee


BigGabee
(újonc)

Sziasztok.
Segítséget szeretnék kérni.
Speedtouch routerem van,használok IP tv-t,a netem 8 megás,a tv-hez még kaptam plusz 4 megát.eddig nem volt vele gond,de most a napokban valami elállítódott szerintem, és nem tudom visszaállítani a dolgokat.
A problémám a következő:4 megánál nem megy feljebb a sebessége a netemnek(letöltésnél idegesítő)Lehet ez router beállítási gond?Lehet hogy a router fogja a sebességet?
Legyenszíves,segítsen valaki.Köszönöm.

[ Szerkesztve ]

(#96) kew válasza BigGabee (#95) üzenetére


kew
(senior tag)

hali,

indítsd újra a routert, kapcsold ki a stb-ket, és mérj egy sebességet a http://adsltest.t-com.hu oldalon. Ha ez után sem megy a 8 mbit, jelentsd be a 1412-n, az oldalon mért azonosítóval.

(#97) BigGabee válasza kew (#96) üzenetére


BigGabee
(újonc)

Ezeken már sajna túl vagyok,már voltak is kint,kábelt kicserélték,mindent bemértek de sajnos semmi javulás.A routert nem nézték,ezért gondoltam hogy ott lehet valami gond.A héten resetelve lett és ezért gondoltam hogy valami beállítás mehetett el,mert előtte minden jól működött. :W

(#98) kew válasza BigGabee (#97) üzenetére


kew
(senior tag)

ha a tvn mindkét streamet hasznalod, akkor mennyivel megy a net? Ha úgy megy 2,5-3mbiten, akkor megvan a 8mbit, és tényleg csak vmi konfig gond. De ezesetben is jelentsd be, mond ezt el, és kérj hgw cserét

(#99) BigGabee válasza kew (#98) üzenetére


BigGabee
(újonc)

Ha nem mentek a tv-k akkor 10-12 mega volt a sebesség,most ha mennek, ha nem a tv-k akkor is 4 körüli a net.Tehát tökre nem értem mi lehet a gond.Már minden beállítást átnéztem de eddig semmi...Úgy néz ki mintha az eredeti net(8mega)hiányozna...

(#100) BigGabee


BigGabee
(újonc)

Kew,egy kérdés:a DSL lámpa nálad folyamatosan világít vagy villog?

Copyright © 2000-2014 PROHARDVER Informatikai Kft.