Hirdetés

2019. március 23., szombat

Gyorskeresés

Hozzászólások

(#6951) BR4D válasza HSM (#6950) üzenetére


BR4D
(PH! addikt)

Szted fél év alatt nem jöttem rá, hogy mit hol kell állítani? Ne hülyítsél már...
Te mit tennél a helyembe? Hmm?
Nem a tesztprogik a szarok, GTA4 alatt is kékhalál...

(#6952) BR4D válasza BR4D (#6951) üzenetére


BR4D
(PH! addikt)

Sorry, utólag átgondolva ez bunkó volt. Ettől függetlenül te bunkózz velem nyugodtan... Csak mondd el kérlek, hogy te mégis mit tennél a helyembe?

(#6953) syC válasza BR4D (#6952) üzenetére


syC
(PH! addikt)

Jégcsákány 5G-vel :D

www.pcstyle.hu - Újra!

(#6954) BR4D válasza syC (#6953) üzenetére


BR4D
(PH! addikt)

syC neked adom a gépet ok?

HSM: Néztem már alapon a gépet, és nem, nem stabil! F7-es gyári BIOS-t pedig jzElectronic-ra nem tették fel, szóval biztos olyan szar mint az F5...

[ Szerkesztve ]

(#6955) Lauda válasza BR4D (#6954) üzenetére


Lauda
(PH! félisten)

Azt kiprobaltad mar, amit este írtam?

(#6956) BR4D válasza Lauda (#6955) üzenetére


BR4D
(PH! addikt)

Ki.
GTA4 úgy is kékhalál, meg úgy, ahogy belőttem utána én, úgy is. Csak hogy ne a tesztprogramokra hagyatkozzunk...
De megnéztem természetesen, és a teszt program is errorozott kemény 4 másodperc után. :)

[ Szerkesztve ]

(#6957) sniper elite válasza BR4D (#6956) üzenetére


sniper elite
(őstag)

Na az faxa ha már játszani se tudsz rajta :( Tuti valami hardver hiba, tegyél ki egy hirdetést hogy a városodból valaki adjon kölcsön egy napra egy másik ramot, próbáld ki azzal! Vagy másik procival, de ezt nehezen tudom elhinni hogy képes vagy Január óta szenvedni ezzel!

(#6958) ImI87 válasza BR4D (#6954) üzenetére


ImI87
(PH! addikt)

Miért tennék fel, ha a gyári honlapról világszerte elérhető? :F
Az F7 bios kiváló, semmi baja nincs.
Ne válts vissza Core2-re, mert annál több bajod lesz. Őszintén mondom, ez az i7 a legkönnyebben tuningolható konfig, amivel valaha találkoztam.

Ha BP-i vagy, én vállalok tesztelést, meg beállítást....... És nem vagyok lehúzós, csak ez az egyik mellékállásom. :U

(#6959) HSM válasza BR4D (#6954) üzenetére


HSM
(PH! félisten)

Hát ha alapon nem stabil, akkor ne haragudj, de hova akarsz tuningolni??? :W :(
De amúgy érdekes, nekem a szar F7-es gyári BIOS-al röhögve stabil 4ghz-en is.... :(
Azért mondtam azt, mert nálam jól működik. Ott van a Gigabyte hivatalos honlapján: [link]
Innen indulj. Flash, és nullázzon ki mindent. Aztán csinálj egy alapbeállítást. Minden AUTO-n. A ram 1066-on, SPD auto-n, minden auto-n. Ezt ellenőrizd külön:
advanced clock control
CPU Clock Drive [ 800mV]
PCI Express Clock Drive [ 900mV]
Ha ez mind megvolt, mehet a teszt.

(#6960) Lauda válasza BR4D (#6956) üzenetére


Lauda
(PH! félisten)

Milyen feszeket lott be a lap? :) Csak kivancsisagkepp.

(#6961) BR4D válasza HSM (#6959) üzenetére


BR4D
(PH! addikt)

OMG, 100mV volt beállítva mindkettőnél!
Már 30 perce megy a Prime, eddig jó :)

Heh, szép is lenne :D
Hagyjuk a fenébe, marad szar a gépem és kész. Azért köszi.
Most is auto-n van minden... RAM-ok is 1066-on. Mindig beletrafáltok éppen abba a beállításba, amivel tesztelgetem a gépet. :D
De most procicseréig marad is így... Nem érdekel..

(#6962) BR4D válasza Lauda (#6960) üzenetére


BR4D
(PH! addikt)

1.400V Vcore, meg 1.435V QPI asszem.

(#6963) Zájec válasza BR4D (#6961) üzenetére


Zájec
(PH! kedvence)

"OMG, 100mV volt beállítva mindkettőnél!"

az elég érdekes mert annyit nem is enged beállitani....
csak 700 , 800 , 900 , 1000 mV enged......

(#6964) Lauda válasza BR4D (#6962) üzenetére


Lauda
(PH! félisten)

Thx! :) Eleg szepen adja neki a kakaot. :DDD

(#6965) BR4D válasza Zájec (#6963) üzenetére


BR4D
(PH! addikt)

Jó nem baj. Nekem tudja. Mert az én alaplapom menő. :)
Nem érdekel már ez a gép... Folyton kikészít... Az idegrendszerem már oda van... Hagyom alapon azt lepisálom a vinyónak a bal hátsó felét.

(#6966) HSM válasza BR4D (#6961) üzenetére


HSM
(PH! félisten)

Na várj, milyen procicsere? ;]

Amúgy lehet, megtaláltuk akkor a gondot, az nálam is össze-vissza fagyasztott, mikor egyszer véletlen valahogy átállítódott az a két érték 700-700 mv-ra.... :U

(#6967) BR4D válasza HSM (#6966) üzenetére


BR4D
(PH! addikt)

Őőőőőm. Amikor legutóbb néztem azokat az állításokat, 800-900 volt. Most így alapon nekem is 700-700... :U
Neked CMOS Clear után is 800-900? :F

[ Szerkesztve ]

(#6968) HSM válasza BR4D (#6967) üzenetére


HSM
(PH! félisten)

Na várj, nem értelek... :F Azoknak 800-900-on kell lenniük... :F A 700-700-ra tud átállítódni, de az úgy nekem alapon se stabil.... :U

(#6969) BR4D válasza HSM (#6968) üzenetére


BR4D
(PH! addikt)

Akkor belövöm gyorsan 800-900-ra. :R

(#6970) Szuperboci válasza BR4D (#6969) üzenetére


Szuperboci
(senior tag)

mennyi ram van benne?probáltad modulonként?

Music!!!

(#6971) BR4D válasza Szuperboci (#6970) üzenetére


BR4D
(PH! addikt)

Még nem próbáltam. Ha lesz energiám hozzá, majd meglesem. Mára meguntam az egészet.
800-900 mV beállítás sem segített. Már bootnál befagyott...

(#6972) HSM válasza BR4D (#6971) üzenetére


HSM
(PH! félisten)

Még egy F7 BIOS-t próbálhatnál, CMOS CLEAR-el... :F

[ Szerkesztve ]

(#6973) qfm


qfm
(senior tag)

Folyton nézegetem a topicot, jó lenne már beállni a sorba, a lap már lassan 1 hete itt áll (dfi), de a procira még sajnos majdnem egy hónapot várnom kell :U :)

(#6974) szacsee válasza BR4D (#6971) üzenetére


szacsee
(PH! nagyúr)

Ezt próbáld mán meg :

áramtalanít
cmos clear
elem ki
elemtartó érintkező összezár 2-3 mp-ig csavarhúzóval
elem vissza
cmos clear jumper normál állásba (jelen állásba levesz, vagy gomb elenged)
áram alá helyez és próba

(#6975) BR4D válasza HSM (#6972) üzenetére


BR4D
(PH! addikt)

Mááááár az vaaaaaan. :O
Szacsee: Ennek mi értelme? :D

(#6976) szacsee válasza BR4D (#6975) üzenetére


szacsee
(PH! nagyúr)

Nem tépem a szám... hülyeségből nem írnám le.
A lényeg az, hogy full lestornózza a biost. Még az időt is elfelejti.
A többit kitalálod. ;)

(#6977) BR4D válasza szacsee (#6976) üzenetére


BR4D
(PH! addikt)

Okés! Köszi!
Majd ezt is kipróbálom. :R

(#6978) BR4D


BR4D
(PH! addikt)

Nah srácok... Meglestem 1 modullal és 3 modullal is a gépet.
A helyzet az, hogy nem teszteltem sokáig, de 1 modullal ment a Prime, 3 modullal pedig azonnal errorozott. A beállításokon nem változtattam... Tipp? :U
A többi dolgot is megfogom nézni, amit tanácsoltatok, de kíváncsi lennék arra, hogy elöbbi miért lehetett.

Z0 i7-920 @ 6500 MHz @ 1.15Vcore
Corsair Dominator GTXZY @ 3000 MHz @ 1.65Vram
LinX 48h stable: [link]

Szeretem a gépem, yiháá! =)

[ Szerkesztve ]

(#6979) Lauda válasza BR4D (#6978) üzenetére


Lauda
(PH! félisten)

Barmelyik memot tetted bele jo volt? Ugyertem, mikor eggyel probaltad?

(#6980) Zájec


Zájec
(PH! kedvence)

megjött az új redszámom :D ::

FPO : 3847B023

(#6981) sniper elite válasza Zájec (#6980) üzenetére


sniper elite
(őstag)

Hirtelen már azt hittem 975-ös ;]

(#6982) Cyberpunk válasza BR4D (#6978) üzenetére


Cyberpunk
(PH! félisten)
LOGOUT blog

Hát akkor szerintem a memória lesz a ludas ;] Próbáltad mind hárommal külön külön is?
Mert lehet hogy csak az egyik lesz beteg. Bár ha csere akkor az egész kittet cserélik úgy is.
Vagy az alaplapod valamiért nem kedveli a tri ch-t, ezekkel a fajta memóriákkal. Én már láttam ilyet az egy Asus lap volt bár igaz hogy X38 DDR2-vel, de valamiért az sem kedvelte az adott memóriát (aszem Patriott volt :U ).
Bár szerintem az esetedben az előbbi lesz.

"Mert most ők jönnek… A rútak. A tehetségtelenek. A jellemtelenek. És leöntik vitriollal a szépet. Bemázolják szurokkal és rágalommal a tehetséget. Szíven döfik azt, akinek jelleme van."

(#6983) Szuperboci válasza Cyberpunk (#6982) üzenetére


Szuperboci
(senior tag)

jaja ilyen nekem is volt egyik ram elhalálozott.mindegyiket külön külön rakd be és mehet a memtest.

zájec: FPO ba mi számit jónak i7 nél?

[ Szerkesztve ]

Music!!!

(#6984) Lauda válasza Zájec (#6980) üzenetére


Lauda
(PH! félisten)

Grat! :C Nyomasd az eredmenyeket! :DD Most rendeljek en is egyet, tokom se tudja? :P

[ Szerkesztve ]

(#6985) BR4D válasza Szuperboci (#6983) üzenetére


BR4D
(PH! addikt)

Oké, de amikor neked is elhalálozott az egyik RAM-od, akkor ugyanúgy felismerte, és ugyanúgy működött a géped annyi RAM-al, amennyi benne van, csak néha stabil volt, néha meg nem? Mert nekem volt időszak amikor tök stabil volt a gép, pár napig. Aztán gázos lett a szitu, elkezdett szépen lassan egyre jobban szenvedni, míg nem odaértem hogy ki is dobhatnám a gépem a kukába...

Zájec: :C

[ Szerkesztve ]

(#6986) Zájec


Zájec
(PH! kedvence)

Szuberboci :: egyenlöre még nincs annyi tapasztalat,, de elöfordul hogy azonos fpo-nál hogy nem ugyanolyanok.... szóval még arra sem lehet alapozni....
eddig a D0-k jól mennek..

Lauda :: köszi :) mostanáig feszült a húr nálam.. végül d.u-án elpattant az agyam,,, és elrohantam egy D0-ért.... :B :D

az elsö inditás nagyon igéretes a korábbihoz képest.... ::
4.2ghz korábban 1.5v fesz körül bootolt be.. ez meg 1.3v-n egyböl beindult.... :C
azé ez már nem semmi külömbség... nekem személyszerint..
persze jön mjad a finomhangolás ;)

(#6987) sniper elite válasza Zájec (#6986) üzenetére


sniper elite
(őstag)

Ramokat is jobban tudod húzni D0-ás proci mellett? Jajj már kezdek rátok irigykedni :D

(#6988) Lauda válasza Zájec (#6986) üzenetére


Lauda
(PH! félisten)

Hat en nem tudok csak ugy elrohanni egyert, de felmerült bennem a dolog meg multkor.
Meg kicsit varok, mert a heten jon az uj monitorom is es szeretnem kielvezni a dolgot, nem jo ha egyszerre sok ujdonsag zudul az emberre, elveszik az aprosagok szepsege. :P

(#6989) BR4D válasza Lauda (#6988) üzenetére


BR4D
(PH! addikt)

Milyen moncsid lett, bicsi-bocsi hogy kérdizem Laudácska? :DDD

(#6990) Zájec válasza sniper elite (#6987) üzenetére


Zájec
(PH! kedvence)

ezt igy nem lehet igazán mondani... itt az a lényeg hogy kisebb feszen többet visz a proci.... a ramokat meg arra állitod amire akarod... persze a BCLK és szorzók-hoz képest-....

Lauda :: miért te merre laksz ? esetleg fövárosban ?
én a kül-kül külvárosban lakok.. a fövárosban.. :D

[ Szerkesztve ]

(#6991) Lauda válasza BR4D (#6989) üzenetére


Lauda
(PH! félisten)

Kabe.... :P

O lesz az, a fekete, easyup-os talpal. A heten valamelyik nap erkezik, mar nagyon varom, mult het hetfon rendeltem. ;)

Zájec: En kicsit messzebb, Papan lakom. :B

[ Szerkesztve ]

(#6992) Szuperboci válasza BR4D (#6985) üzenetére


Szuperboci
(senior tag)

ahogy mondod.

Music!!!

(#6993) sniper elite válasza Zájec (#6990) üzenetére


sniper elite
(őstag)

Hát igen ezek a feszek elképesztően alacsonyak! D0 nagyon megéri, nekem is váltanom kéne, csak még gondolkodok hogyan és mire!

(#6994) szacsee válasza Lauda (#6991) üzenetére


szacsee
(PH! nagyúr)

Én meg pár km-el arrébb tőled. :P :DDD

(#6995) Acor válasza Zájec (#6990) üzenetére


Acor
(fanatikus tag)

Grat a D0-hoz, nekem már másfél hete ott csücsül az asztalomon :D és csak tegnap raktam össze a teljesen új cofigomat.. meguntam a szarakodást a régi holmival és eladtam mindent.... Sajnos kiderült hogy az alaplap volt a rossz... :O

Szóval kár hogy nem asus lapod van átlőhetted volna a beállításokat, mert ez a Bios egy kicsit más és most újra kell tanulnom :DDD

Szeretném felnyomni ezt legalább 4Ghz-re vagy fölé kell az FSX-nek :)

I7 6700K + Tody féle extrém blokk még mindig Király!! (www.pcvizhutes.hu)

(#6996) Lauda válasza szacsee (#6994) üzenetére


Lauda
(PH! félisten)

Man neztem multkor adatlapodon..... :DDD

(#6997) szacsee válasza Lauda (#6996) üzenetére


szacsee
(PH! nagyúr)

Ha valamiben elakacc szójjá értek én az Asusokhoz is. ;] :DDD

(#6998) HSM válasza Zájec (#6980) üzenetére


HSM
(PH! félisten)

Na erre kíváncsi leszek! :D Látom Te se férsz a bőrödbe! :C
Komolyan mondom, kezdem magányosnak érezni magam a C0-ommal... :D
A végén még ritkább, egyedibb lesz a procim, mint snipernek! Még ő is D0-al akarja nyomni! :D

(#6999) sniper elite válasza HSM (#6998) üzenetére


sniper elite
(őstag)

HSM mi tartsunk össze C0-sok, lassan csak ketten maradunk ezen az elátkozott D0-ás földön :DDD

(#7000) HSM válasza sniper elite (#6999) üzenetére


HSM
(PH! félisten)

Oké! ;] Alapítsunk klubbot! :C

De durva amúgy... Belegondoltam, egy hét múlva lesz pont fél éves a CPU-m! :Y Hogy elrepült az idő... Még egy proci se bírta nálam ilyen sokáig.... :B És ezt még tuningolni se nagyon kellett... :D Ha meg kell, hát az se okoz neki nehézséget! :DD

Szerk.: Tévedtem, a Q6600-am is asszem bírt 6-8 hónapot. :D

[ Szerkesztve ]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.