Hirdetés

Hozzászólok Aktív témák

  • attilav2

    őstag

    válasz attilav2 #15755 üzenetére

    Újabb próbát tettem a Wrt-vel, ezúttal az 1200GU-n. A gyári fw-t reseteltem, majd tftp-vel feltoltam a 19.07.4-et. Most stabilnak tűnik a PPPoE kapcsolat, 22 órája él a session. Sebességeket mértem: Nat gyorsítás nélkül ~500mbit, sw offloaddal ~700mbit, hw offloaddal ~800mbit-et értem el, ez utóbbira háromszor rámértem és rendre hozta a ~800mbit-et. Végre a chrome-val is beenged a luci, 19.07.3-nál nem lehetett chrome-ból belépni. Nem tudom 57U-nál miért szakadozott 19.07.4-nél a PPPoE, talán egy reset rendbehozta volna, de akkor nem akartam a Wrt újra konfigolással bíbelődni így csuklóból ment fel rá a padavan ami persze tartotta a kapcsolatot stabilan. Szűk egy hónapig használtam az 57U-t padavannal, aztán nem bírtam magammal, illetve a kíváncsiságommal, és előkaptam az akkor még cfw szűz 1200GU-t, ment rá a Wrt és láss csodát most egyelőre gond nélkül működik :DDD
    Szóval a 19.07.3 -> 19.07.4 váltásnál lehet hogy elkél a reset ha netán szakadozna a PPPoE.
    A hw nat Wrt alat nem valami hatékony, legalábbis ezt a következtetést vontam le a sebesség tesztemből, hiszen sw offloaddal megvan a ~700mbit, a hw offload csak ~100mbittel többet tudott rádobni erre, gyári és padavan alatt simán megy a ~900mbit. A következtetésem az, hogy _szerintem_ az 57U/1200GU-val azonos architektúrájú (MIPS) qualcomm SoC-os routereken is meg kell legyen a ~700mbit sw offloaddal, kinek mi a tapasztalata ezügyben?

    -||- Asus A88X-PLUS -II-Geil 2x4GB DDR3-II- Sapphire RX550 4GB -||- Dell U2312HM -||- AMD X4 860K -||- AMD 65 Future is fusion

Hozzászólok Aktív témák