Hirdetés

2014. szeptember 19., péntek

Hozzászólások

(#25501) Tesztelo.hu


Tesztelo.hu
(fanatikus tag)

Hali!

Adott a köv. probléma:
Épület alsó szintjén jön be a kábelnet. Ezt lent osztom wifi routerrel, de van eszköz, ami kábelen kell, hogy csatlakozzon. Ezt a netet kell átlőnöm egy 400 m-re levő épületbe. Ehhez a padlástérbe is kell egy router, mert az antennához max. 10 m kábelt akarok csatlakoztatni, hogy ne legyen nagy a veszteség és ez nem ér le. Lentről a padlástéri routerbe vagy wifin v. kábelen juttatnám a netet, még nem döntöttem el. A másik épületben szintén wifi router lenne a fogadó eszköz, de abba is kell, hogy csatlakozzon kábeles eszköz.
Milyen routert ajánlotok milyen beállítással? Gondolom az átlövő és a fogadó routernél is olyat kell keresnem, ami tudja a repeater funkciót, illetve legalább 2 antennával rendelkezik (egyikbe megy az átlövő irányított antenna jele, a másik normál módon szórja a jelet az épületben).
Nem feltétlenül a legdrágább megoldásban gondolkodom. (Antenna már megvan.)

Tesztelo.hu - Hardver, mobiltelefon, autó...

(#25502) Gubek-Einste válasza emje (#25500) üzenetére


Gubek-Einste
(Szakértő)
LOGOUT blog

Ha be van kapcsolva a Cisco-n is a wifi akkor biztos, hogy zavarják egymást ha azonos vagy szomszédos csatornán vannak, deritsd fel a helyzetet EZZEL vagy EZZEL, a későbbi beállításoknál is jól jöhet. A user/pass párosra kérdez rá ITT de a UPC-s verziónál üres/üres az alapértelmezett user/pass páros.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925

(#25503) Gubek-Einste válasza Tesztelo.hu (#25501) üzenetére


Gubek-Einste
(Szakértő)
LOGOUT blog

A legjobb mindkét oldalra 1-1 kültéri AP/irányított antenna lenne természetesen tiszta rálátással, mindkét oldalon az eszközöket kábellel csatlakoztasd mert így lehet elérni a legjobb sebességet, külön eszközt használj a net átlövésére és az épületen belüli szórásra.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925

(#25504) kali válasza emje (#25500) üzenetére


kali
(Szakértő)

a tl-wr1043nd router gyári 3dBi antennáinak a 8dBi értékűre történő cseréjétől nem lehet háromszoros javulást várni, jóval kisebb arányú lesz a szórás erősségének a növekedése.
szükség esetén, az antennák ~ 4500 ft-os cseréje helyett, inkább egy 5 - 6 e ft-os tl-wa730re range extender eszközbe kellene beruházni, jelentősen többet érne, mint az antennák cseréje, és nem sokkal drágább!
simán lehetséges, hogy összeakad a két wifi hálózat, pláne ha azonos vagy szomszédos csatornán forgalmaznak! kapcsold majd ki a wifi szórást a szolgáltatós hgw esetében, a tl-wr1043nd wifi szórása alapon - a gyári antennákkal - is erősebb!
a két eszközt lan <-> lan kapcsolaton kell majd összekötni, a tl-wr1043nd esetében a dhcp kikapcsolandó, így a szolgáltatós hgw dhcp elvégez majd minden feladatot, a saját router esetében a wifi jelszóval levédendő, és kész!
arra érdemes még figyelni, hogy a két eszköz elérési címe ne ütközzön, az epc3925 esetében ez 192.168.0.1, a tl-wr1043nd régebben 192.168.1.1 volt, így nincs ütközés, de mostanság a tp-link is kezd áttérni a 192.168.0.1 címre, amennyiben újabb verziós a router és/vagy a firmware, úgy azon módosítani kell majd a 192.168.0.1 címet, például 192.168.1.1 értékre!
a router ideális helyét látatlanban nem lehet megmondani, a gyakorlati próba során látod majd - a környezeti tényezők függvényében -, hogy hol a legjobb.
nem feleslegesen tették be az epc3925 hgw eszközt, valamilyen eszköz muszáj, és akkor már a jobbat kaptad! a beépített kis antennák miatt a wifi szórása nem valami erős, de más szempontból minden okés vele, ettől csak problémásabb szolgáltatós eszközök adottak!
itt olvashatod a magyar nyelvű leírását; link
alapon üresen kell hagyni a felhasználói név és jelszó mezőket, csak simán log in, és beenged az adminisztrációs felületre! amennyiben lejelszavazták - nem szokásuk! -, úgy mehet a reset, és visszaáll alapra!

(#25505) lanora


lanora
(lelkes újonc)

Hello!

Van egy TD-W8961NB routerem, amikor új eszköz mac címet adom hozzá a mac-filterhez, egy darabig minden jó. Pár óra elteltével azonban 2 kapcsoló gép (Dell 1525, b/g wifi)), nem érzékeli a hálózatot/internet-hozzáférést. A másik két gép (n-es wifi-t tudnak) viszont gond nélkül megy.

A routernek vagy a régi gépeknek a hibája lesz?

[ Szerkesztve ]

(#25506) aviator


aviator
(tag)

Üdv mindenkinek!

Következő lenne a kérdésem, problémám: Már jó régen volt ugyan, de újratelepítettem a win7-et a laptopomon. Egy HP G62-ről van szó, gyári oprendszer volt rajta, ehelyett tettem fel egy másikat. Minden rendben volt, egyedül a wifi eszköz felismerésekor ütköztem problémákba, nem akarta magától felismerni és telepíteni, le kellett szedni a drivert hozzá, de utána működött, azzal a feltétellel, hogy még a windows betöltése előtt bekapcsolom a wifi vevőt, egyébként (tehát windowson belül bekapcsolva) nem hajlandó működni, olyan mintha nem is kapcsoltam volna be. Ez az egyik tünet. A másik tünet ami érdekes módon csak hónapokkal az újratelepítés után jelentkezett az az, hogy rendkívüli mértékben belassult a net. Csak a wifi, a vezetékessel nincs gond. Viszont függetlenül attól, hogy hol netezek (otthon, egyetemen, nyilvános helyen) mindenhol lassú. Szélsőséges esetben használhatatlan, olyan mintha nem lenne net, pedig van, csak az én gépemen borzasztó lassú, és körülöttem mindenkinek normálisan működik, akár wifi akár vezetékes. Az egyik alkalmazás eddig átlagosan 5-6 Mbps-el töltött le, most 20 és 100 kbps között dolgozik. Gyanakodva a wifi driverre, meg már amúgy is itt volt az ideje, ismét csináltam egy újratelepítést, érdekes módon most magától telepítette a wifi egységet, viszont a probléma nem szűnt meg. További tünet még, hogy ha a wifi be van kapcsolva akkor a lejátszott zene akad, ugrál, szakadozik, ha kikapcsolom minden rendben van.
Bocs a sok szövegért, van esetleg valakinek ötlete?

Ádám

(#25507) kali válasza aviator (#25506) üzenetére


kali
(Szakértő)

alap dolog, hogy a hardverek illesztését nem szabad az oprendszerre hagyni, hanem a noti gyártója által adott illesztéseket kell felhúzni!
számtalan olyan hibával találkozni, hogy az eszközkezelő szerint ugyan illesztve az oprendszer által egy hardver, de az nem működik, de legalább is nem rendesen!
én azzal kezdeném, hogy telepíteném az oprendszerre a noti gyártója által adott illesztéseket; chipset...stb!

(#25508) emje válasza kali (#25504) üzenetére


emje
(újonc)

Köszi szépen (neked is Gubek-Einste), mindenképp hasznát veszem azoknak, amit írtál :) Közben sikerült kikapcsolni a cisco wirelessét, de nem történt számottevő javulás (még mindig csak távolról segítek a kalibrálásban). Az L betű függőleges szárának kb a közepén futtatunk speedtestet (a router továbbra is a "lenti" háznak kb közepén van), és ott kb 5 megabites letöltési sebességet sikerült elérni, míg a "lenti" házban hozza a 20-25-öt (25-ös a net). Azt az erősítőt lényegében csak oda tudnánk bekötni, viszont ha már ott is csak 5 megabit van, jól gondolom, hogy az úgy már nem ideális?

Alternatívaként merült még fel, hogy mivel maga a net a "lenti" házban jön be, a cisco maradna ott, a tp-link pedig átmenne a másik házba, a két eszköz pedig kábellel lenne összekötve (antenna kábel megy már át a két ház között, szóval fúrni se kéne). Így a tp-s valószínűleg rendesen lefedné a másik házat, míg a cisco elég lenne a "lentihez". Utóbbinál egyébként 2 kábel is be lett kötve 2 másik szobába, tehát itt biztosan nem lenne probléma.

100 méterre nincs szükség, de én valami ilyesmire gondoltam. Ismerős szerint nagyságrendileg 30 méteren nem lesz veszteség, de vajon ez a kábel van olyan minőségű, hogy tényleg ne legyen? Mert wikipedián úgy szerepel, hogy "szabvány szerint a fali csatlakozótól a lengő (patch) kábel nem haladhatja meg az 5m-t". Talán ez a duplán árnyékolt praktikusabb lehet?

Előre is köszönöm.

[ Szerkesztve ]

(#25509) babu87


babu87
(fanatikus tag)

Sziasztok!

Meg tudjátok nekem mondani, hogy az alábbi képen szereplő adatokat miként töltsem kis, hogy portot tudjak nyitni? A wifin keresztül már sikerült megoldanom, de itt nem tudom hogyan kell beállítani!

(#25510) babu87 válasza babu87 (#25509) üzenetére


babu87
(fanatikus tag)

Csak a kép maradt le :D

(#25511) kali válasza emje (#25508) üzenetére


kali
(Szakértő)

a range extender csak annyit képes továbbítani - sebesség szempontjából -, amennyit megkap, tehát oda kellene betenni, ahol még jó a wifi jel - nem csak a jel erősségét, hanem a sebességet is figyelembe véve!
amennyiben kábelen összeköthető a hgw és a saját router, az a legjobb megoldás, sima cat5e patch kábel teljesen megfelelő erre a célra, 100 méter alatt nincs vele probléma!
az árnyékolt kábellel csak óvatosan, azt csak akkor szabad használni, ha mind a két végén aktív árnyékolt aljzattal rendelkező eszköz fogadja, mert ha az egyik vége szabadon lóg, akkor antenna módjára összeszedheti a zajokat!
a szolgáltatós hgw ilyen szempontból okés, de a tl-wr1043nd esetében - fejből - nem mernék rá megesküdni... link

(#25512) aviator válasza kali (#25507) üzenetére


aviator
(tag)

Köszönöm, megpróbálom!

(#25513) emje válasza kali (#25511) üzenetére


emje
(újonc)

Szuper, köszi szépen! Közben már egy üzletben is meg lett érdeklődve, ott is megerősítették, szóval így most már biztosan belevágunk ebbe a megoldásba :) Az a baj, hogy hiába tanultam már hálózatokról, ha egyszer nincs gyakorlati tapasztalatom. Szóval kösz mindenkinek, ma is tanultam valamit :)

(#25514) jáózsi


jáózsi
(kvázi-tag)

Üdvözlet.
Van egy sima routerem ami az örületbe kerget nem vagyok egy nagy számítógép zseni a lényeg hogy van 2 gépem plusz telefonom amikor kábelen megy a net a gépekhez a ruter wifin nem tudja továbitani a netet a telefonhoz csak néha néha rá rá csatlakozik meghatározatlan idöre amikor a gépek nem mennek akor meg simán megy a telefonon a net már volt nálunk szerelő újra konfigurálta a routert de semmi változás nem volt.
Most mit tegyek tudna nekem valaki segíteni?

(#25515) Csygusz


Csygusz
(tag)

Üdv!

Van egy kis problémám.
Egy PCI-s wlan adapterhez nem tudok drivert telepíteni, mert telepítés közben azt írja, hogy az eszköz nem található, pedig az eszközkezelőben látható egy ismeretlen Hálózati eszköz.

Kütyü: TP-Link WN851ND
Alaplap: ASRock U3S3
Op. r.: Win 7 64bit

Valakinek valami tippje, hogy hogy orvosolható a probléma?

Az ígéret szép szó, ha megtartják.

(#25516) jNk válasza Csygusz (#25515) üzenetére


jNk
(senior tag)

Átrakod a másik pci slotba és/vagy másik drivert telepítesz hozzá.

(#25517) czgabi76


czgabi76
(fanatikus tag)

Sziasztok.
Létezik olyan műszer vagy eszköz ami ki mutatja a wifi antenna pontos decibel értékét?

és még egy hülye kérdés:
grid antennát lehet hangolni?

A felhasználó nevem csak kitaláció!

(#25518) Gubek-Einste válasza jáózsi (#25514) üzenetére


Gubek-Einste
(Szakértő)
LOGOUT blog

Mondhatnál egy pontos típust is mert így egy kicsit nehéz lesz segíteni.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925

(#25519) szabifotos válasza emje (#25500) üzenetére


szabifotos
(fanatikus tag)
LOGOUT blog

Szia!

Nem vagyok nagy szakértő én sem, de van 2 wifis eszközöd:

A cisco router marad az egyik házba ahol most van. Ebből egy kábellel elvezeted a netet a másik routerhez, a ház végébe vagy a "második házon" belülre ha megoldható. A TP-link fogja szórni a jelet a másik házba. (AP módban kell használni a TP linket)
Így mint mondtam az egyik házrészben a Cisco lefedi a területet és gyakorlatilag kiterjeszted a jelet a TP-linkkel. Kb. oda tedd a TP linket ahol még használható, de gyengécske a Cisco jele.

A 2 eszközt ha jól tudom közös csatornán kell használni amit a webes beállítófelületen ki tudsz választani. Így fognak tudni "együttműködni" és nem zavarni egymást. (Ebben sajnos nem vagyok biztos..)
Ehhez a Cisco routernek meg kellene tudnod a belépési adatait. (bár nem értem mi értelme hogy a szolgáltató beállít egy egyedi felhaszn. nevet...)

Pontos elhelyezést nem lehet adni, mert nagyon sok befolyásoló tényező van: falak tipusa, környezeti tényezők, környező wifi hálózatok stb.

Remélem segítettem valamit...

Szerk: Hoppá :B Amikor elkezdtem írni még senki nem írt választ....

[ Szerkesztve ]

---> Kompressziós krimpelőfogó olcsón eladó! <---- Asus P5QL Pro, Intel E5400 2,7Ghz, 2*2GB Kingmax 1066Mhz, 1TB WD Blue, OCZ 500W, GF 9600GT 1GB, Superlux HD662B,

(#25520) Csygusz válasza jNk (#25516) üzenetére


Csygusz
(tag)

Átraktam másik slotba, próbáltam vistás driverrel, érdekes módon 32bites win7-tel tökéletesen működött :S

Az ígéret szép szó, ha megtartják.

(#25521) Tesztelo.hu válasza Gubek-Einste (#25503) üzenetére


Tesztelo.hu
(fanatikus tag)

Köszi. Igen, ez volt a másik megoldás, amire gondoltam. csak beltérben lenne az AP. Konkrét AP-t tudsz ajánlani, vagy pl. megteszi ez is:
http://www.tp-link.com/lk/products/details/?model=TL-WA701ND

Tesztelo.hu - Hardver, mobiltelefon, autó...

(#25522) Gubek-Einste válasza Tesztelo.hu (#25521) üzenetére


Gubek-Einste
(Szakértő)
LOGOUT blog

Megfelelő lesz ha egy normális külső, irányított antennát kötsz rá, akár mindkét oldalra is jó lesz. A másik oldalon mindenképpen legyen egy különálló router amely majd az épületben fogja szórni a netet.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925

(#25523) And válasza czgabi76 (#25517) üzenetére


And
(PH! kedvence)

1.) Nem. Ehhez nem egy műszer kell, hanem több: szignálgenerátor, pontos spektrumanalizátor (jelszintmérő) és referenciaantenna (ismert nyereségű dipól). Úgy nem megy, hogy az antennát rácsatlakoztatjuk egy 'nyereségmérő' műszerre, mert olyan nincs, a nyereség csakis összehasonlító méréssel állapítható meg. Megfelelően pontos, mondjuk 1dB-en belüli méréshez sajnos ezek összköltsége minimum sok százezres, de inkább milliós árkategória.
2.) Nincs értelme, mivel gyárilag már megtették (megfelelő méretezéssel).

(#25524) czgabi76 válasza And (#25523) üzenetére


czgabi76
(fanatikus tag)

értem.köszi. :C

A felhasználó nevem csak kitaláció!

(#25525) Freeze18


Freeze18
(újonc)

Segítségeteket szeretném kérni, az alábbi problémában:

Adott egy TP-link router ([link] és egy USB-s WLAN adapter (http://www.tp-link.com/en/support/download/?model=TL-WN821N&version=V3).

A problémám az lenne, hogy elvileg hiába "-n" szabványos mind a kettő és 300Mbps sebességgel kéne hasítaniuk, 20Mbps-nél többet sehogy nem sikerült kicsikarnom belőle. Se vinyóról vinyóra másolással, se letöltéssel, se speedtest-el ha nézem a net sebességét (~20Mbps le, 10Mbps fel, a feltöltési sebesség rendben is lenne, de lefelé elvileg 120Mbps-t kéne hoznia). Nem a nettel van a gond, mert amint UTP kábellel csatlakozok, akkor hozza az elvárt sebességet, wifi-vel viszont nem hajlandó az előbb említett 20Mbps fölé menni. A TP-Link saját utility-jében jelerősségtől függően ~60-120Mbps-t ír ki, de a tapasztalat szerint a valós sebességnek ehhez köze nincs.

Remélem van valami ötletetek, hogy mi okozhatja. :S

Köszi előre is!

[ Szerkesztve ]

(#25526) kali válasza Freeze18 (#25525) üzenetére


kali
(Szakértő)

a kapcsolati sebesség nem azonos az általad mért a "valós" sebességgel, mivel a hasznos adatok mélyen csomagolva vannak, ezért 300 megabit/sec kapcsolati sebességnél, még a harmadát is nagyon nehéz - mérten - kicsikarni, általában 80 megabit/sec körül mozog a jellemző sebesség - de az is csak ideális esetben, megfelelő beállításokkal, és ideális környezeti tényezők mellett!
mondjum a mostani sebességed még attól is távol van, próbálj ki más/minden csatornát, hátha javul valamennyit!
mekkora a távolság az eszközök között? fal(ak) van(nak)?

(#25527) szabifotos válasza Freeze18 (#25525) üzenetére


szabifotos
(fanatikus tag)
LOGOUT blog

A 20Mbps elvileg a G szabvány gyakorlati maximuma, vagyis a beállításokban próbáld beállítani a wifi résznél az Only N módot vagy hasonlót. A hálózat állapotánál mit ír sebességnek?

---> Kompressziós krimpelőfogó olcsón eladó! <---- Asus P5QL Pro, Intel E5400 2,7Ghz, 2*2GB Kingmax 1066Mhz, 1TB WD Blue, OCZ 500W, GF 9600GT 1GB, Superlux HD662B,

(#25528) kali válasza Freeze18 (#25525) üzenetére


kali
(Szakértő)

jut eszembe; a routeren nem csak 20 megahertz van beállítva? amennyiben igen, úgy 150 megabit/sec alatt lesz csak a kapcsolati sebesség, 40 megahertz értéket kellene beállítani!

szabifotos; azt írta, hogy 60 - 120 megabit/sec a kapcsolati sebesség, tehát n módban megy!

[ Szerkesztve ]

(#25529) --Lorant--


--Lorant--
(senior tag)

Sziasztok! legyen szíves valaki segítsen, lehet unalmas kezdek lenni mivel 2x kérek itt segítséget,de 1x sikerült a segítségetekkel hátha most is sikerülne ,A gondom a következő MSI laptop (notebook) wifi drivert nem tudom honnan szedhetném le ehhez a verzióhoz? MSI MS-163D ja és XP rendszerhez. Kösz előre is.

....

(#25530) csyo


csyo
(senior tag)

sziasztok!

Egy baratomnak nem mukodik a WIFI.

Azt jelzi, mintha csatlakozva lenne, de amint rakattint a bongeszore, megszakad a kapcsolat, és valami DNS-re lenne szukseg,

Mit allitson be?

Legyen szép a napod!

(#25531) jNk válasza --Lorant-- (#25529) üzenetére


jNk
(senior tag)

Az MSI hivatalos support oldalát és/vagy az MSI LiveUpdate-et próbáltad már ?

(#25532) kali válasza --Lorant-- (#25529) üzenetére


kali
(Szakértő)

link és link

(#25533) Vanek Eduard


Vanek Eduard
(kvázi-tag)

Sziasztok!
Egy laptopot újra húztam XP-vel. Minden működik, tök jó, csak: a lakásban működik egy router (ASUS, semmi gond vele), eddig minden kütyü, ami megfordult itt látta, rá tudott csatlakozni a megfelelő jelszóval. Ez a laptop is látja, de nem tudja fogadni róla az infót. Nem tudja bejelentkeztetni a hálózatba (szó szerint ezt üzeni). Valami tanúsítványt is kér. Ha megadom a jelszót, akkor sem hajlandó fogadni a az infókat WEP jelszóval védett a router.
Az XP saját csatlakozó progiját használom. Esetleg másikat kellene? Melyiket? Vagy az egészet rosszul állítottam be?

(#25534) Freeze18 válasza kali (#25528) üzenetére


Freeze18
(újonc)

Átállítottam 40Hz-re, -n only-ra és most teljes jó ~100Mbps körüli efektiv letöltési értéket hoz. Köszi szépen a segítséget!

Lenne még egy kérdésem: A channel számot érdemes auton hagyni vagy inkább állítsam be annyira amennyien legtöbben együtt szoktuk használni?

(#25535) kali válasza Freeze18 (#25534) üzenetére


kali
(Szakértő)

a csatorna beállításánál pont az a lényeg, hogy eltérjen az adott helyen elérhető idegen hálózatok által használt csatornák értékétől - lehetőleg úgy, hogy még a szomszédos értékek sem stimmeljenek -, ellenkező esetben ütközés lesz az átfedés miatt, ami lassulást, akadozást...stb idézhet elő!
manuálisan kell beállítani a legideálisabbat, mert a router által használt automata beállítás csak egy gyárilag előre beállított érték!

Vanek Eduard; a wep felejtős, wpa kellene legalább, de a legjobb a wpa2 - utóbbihoz xp sp3 kell, sp2 esetén külön wpa2 javítást kell feltelepíteni!

[ Szerkesztve ]

(#25536) Freeze18 válasza kali (#25535) üzenetére


Freeze18
(újonc)

Na ezt, jól benéztem, azt hittem, hogy azt jelenti, hogy mennyi csatorna van megnyitva kommunikációs célra a routeren xD

Ha a szomszéd (az egyetlen másik elérhető wlan) a 6os channelt használja, én meg berakom a 13asat akkor nem lesz gondunk egymással elvileg, igaz?

(#25537) kali válasza Freeze18 (#25536) üzenetére


kali
(Szakértő)

akkor biztosan nem, de szerintem inkább 11-ig okés, mert nem minden régióban megy 13 csatorna, és szélsőséges esetben nem látják/szeretik az ellenoldalak a 11 feletti csatornákat!

(#25538) Vanek Eduard válasza kali (#25535) üzenetére


Vanek Eduard
(kvázi-tag)

Bocs az értetlenségért. Ez azt jelenti, hogy akkor routerbe kell belenyúlni? Vagy a WPA-t a szervízpakkal lehet beállítani? Mert nem tudom már, hogy a routeren milyen izé van beállítva, csak a jelszót tudom... :B

(#25539) kali válasza Vanek Eduard (#25538) üzenetére


kali
(Szakértő)

a titkosítást - annak módját - a routeren kell beállítani, illetve ha profilból történik az ellenoldalon a csatlakozás, akkor ott is, de sima manuális csatlakozásnál elég csak előbbi, az ellenoldalak felismerik a módozatot, és csak a jelszótkérim hozzá!
wpa2 esetén kell csak telepíteni javítást, és azt is csak akkor, ha xp és nincs sp3, csak korábbi verziós oprendszer!
milyen xp van fent adott munkaállomáson? sp2 vagy sp3?

(#25540) generic


generic
(fanatikus tag)

Sziasztok.
Wifi router küldi a jelet a számítógépemre, amit egy tp-link wifi adapter segítségével veszek.
Az a problémám, hogy messze van ahhoz a router, hogy a mobilomon is vegyem a jelet.
Kérdezem, hogy megoldható-e, hogy a wifi adapterrrel küldjem a jelet a telefonra? :)

Samsung Galaxy Note 2 (N7100), LG 32LN5400+1 TB HDD, Xbox360 Slim 4GB, Compaq CQ58 Notebook

(#25541) --Lorant-- válasza kali (#25532) üzenetére


--Lorant--
(senior tag)

kali :R

jNk :R

....

(#25542) tototos


tototos
(őstag)

Sziasztok!

Egy számomra megoldhatatlan dologban kérném a segítségeteket. Adott egy Emachines e520 gép win xp proffal Sp3, atheros wlan kártyával. Adott egy vezetéknélküli hálózat wpa2-psk titkosítással. Gép látja a hálózatot fel is csatlakozik rá, kicsit lassan kap ip címet, már kiírja hogy korlátozott hozzáférés majd mégis átugrik arra hogy van ip cím. Megnézve az ip címet minden stimmel. De net az nincs sajnos, még a routert sem lehet pingelni. Amennyiben kábellal dugom a routerre máris van net. Próbáltam hogy kézzel beírom az ip-t de úgy se jó. Van valami ötletetek rá hogy mi a baj?
Windows tűzfal kikapcsolása sem segített semmilyen program nem fut ami blokkolhatná hacsak nem egy vírus, bár fura lenne hogy a lan-t engedélyezi.

Msn: totos@vipmail.hu Skype: ktm640152

(#25543) nemdan válasza generic (#25540) üzenetére


nemdan
(senior tag)
LOGOUT blog

Igen, meg. Erre való a Connectify.

A google olyan , mint a nők... Be sem fejezted a mondatot , már találgat..

(#25544) kali válasza tototos (#25542) üzenetére


kali
(Szakértő)

más wifi hálózatokkal működik rendesen adott munkaállomás?
adott router által szórt wifi hálózatról, másik munkaállomás megy rendesen?
a router milyen régiósan szórja a wifi hálózatot?
nincs túl szélsőséges csatorna beállítva?
illesztés rendben adott munkaállomáson?

(#25545) generic válasza nemdan (#25543) üzenetére


generic
(fanatikus tag)

Köszi, kipróbálom.:)

Samsung Galaxy Note 2 (N7100), LG 32LN5400+1 TB HDD, Xbox360 Slim 4GB, Compaq CQ58 Notebook

(#25546) tototos válasza kali (#25544) üzenetére


tototos
(őstag)

Más laptopok tudnak rendesen csatlakozni a hálózathoz, eddig semmilyen baj nem volt. Az adott laptop eddig nem volt használva wifi hálózattal.

Msn: totos@vipmail.hu Skype: ktm640152

(#25547) nemdan válasza tototos (#25546) üzenetére


nemdan
(senior tag)
LOGOUT blog

utólag lett beletéve a kártya?

[ Szerkesztve ]

A google olyan , mint a nők... Be sem fejezted a mondatot , már találgat..

(#25548) tototos válasza nemdan (#25547) üzenetére


tototos
(őstag)

gyárilag van benne

Msn: totos@vipmail.hu Skype: ktm640152

(#25549) nemdan válasza tototos (#25548) üzenetére


nemdan
(senior tag)
LOGOUT blog

Érdemes lenne egy másik hálózattal megnézni, hogy azzal jó e. Én még megpróbálnék a routeren egy factory reset-et is hátha attól magához térne. Esetleg még driver problémák lehetnek...

A google olyan , mint a nők... Be sem fejezted a mondatot , már találgat..

(#25550) tototos válasza nemdan (#25549) üzenetére


tototos
(őstag)

A router tuti jó mert egy műásik teljesen új laptoppal sikeresen fel lehet csatlakozni és van net plusz másik két régebbin is megy. A wlan drivert újratelepítettem az sem hozott javulást. ilyennel még eddig nem találkoztam.

Msn: totos@vipmail.hu Skype: ktm640152

Copyright © 2000-2014 PROHARDVER Informatikai Kft.