Hirdetés

2014. július 25., péntek

Útvonal

Fórumok  »  Hálózat, szolgáltatók  »  Router gondok (kiemelt téma)

Hozzászólások

(#6051) kali válasza Lajkó (#6050) üzenetére


kali
(Szakértő)

mixed módban wpa esetén csak tkip van, aes nincs!
minden módban a personal (pre-shared key) legyen kiválasztva!

(#6052) Gandalf-lotr válasza Intruder2k5 (#6047) üzenetére


Gandalf-lotr
(újonc)

Ok köszi. :)

Majd megpróbálok valahonnan szerezni modemet vagy routert vagy mindkettőt használtan ismerőstől. :)

Először a modemet próbálom majd cserélni bár nemtom lehet jobban kijönnék ha router csere lenne.Majd még kiderül mi lesz.

Feels like old times already.

(#6053) cmhdistro


cmhdistro
(újonc)

Sziasztok!

Mivel új T-Home csomagot kaptam, jött egy új CISCO EPC3925 router is.
na már most. Mivel csak 2 LAN port van rajta, szeretném rákötni a D-LINK DIR-300 routeremet, ami az előző modemmel is ment.

Úgy látom, hogy az admin felületük azonos a routereknek.
Na ilyenkor mit lehet tenni, mivel a D-LINK routerre nem jön át már a net a CISCO cuccról.

CMH CREW

(#6054) Lajkó válasza kali (#6051) üzenetére


Lajkó
(őstag)

Áh, mára feladtam! Egyszerűen nem tudom beállítani a routert.... :W
Csatlakozik egy pillanatra, aztán ledob! Lila fingom sincs, hogy hogyan állítottam be a múltkor, ezért minden oldalról csináltam screen-t. Beállítottam aszerint, de úgy sem megy! Tele van a HÓCIPŐmmmM! :Y

Suzuki Swift eladó: http://www.hasznaltauto.hu/auto/suzuki/swift/suzuki_swift_1.3_gl-8101937

(#6055) kali válasza cmhdistro (#6053) üzenetére


kali
(Szakértő)

nem 4 lan port van rajta?

epc3925

leírás; link

nálam epc3825 megy úgy, hogy a lan(2) portjára szúrtam rá a tl-wr941nd routerem wan portját, és szépen mennek együtt, az adminisztrációs felületük elérésének a címe, és a dhcp által kiosztott tartomány címzése eltérő, így nincs probléma - de mind a kettő módosítható, így azonosság esetén sem lenne probléma! a tp-link router nekem azért kell, mert jobb a wifi szórása, mint a beépített kis antennás gateway esetében!

[ Szerkesztve ]

(#6056) superecneB


superecneB
(őstag)

Ezeket a módosításokat hajtottam legutóbb létre a routerben: [link]
Egészen a mai napig ment is rendesen, de megint elszállt a net. Próbálkoztam egy router resettel és egy elég érdekes jelenség fogadott kb fél percig volt benyomva a reset gomb majd összedugva a rendszert egyből megjött a net, már ez gyanus volt úgyhogy belementem a beállításokba és admin/admin -nal nem akart belépni - tehát nem resetelte le a rendszert, majd a "régi-jelenlegi" username-mel és jelszóval betudtam lépni láss csodát: Semmit nem resetelt le.
Szerintem ez a router kuka. Amennyiben nem mit lehetne még megpróbálni?
Amennyiben szerintetek (hozzáértők) szerint is kuka milyen routert ajánlanátok egy 75m^2-es lakásba 1 PC 2 laptophoz 30/20as nethez.
TP-Link TL-WR340GD a jelenlegi router tudásával és teljesítményével is megvagyok elégedve de ha most megadta magát akkor alig bírt ki 1 évet valami megbízhatóbbat vennék ha már cserélném mit ajánlanátok?

(#6057) Intruder2k5 válasza superecneB (#6056) üzenetére


Intruder2k5
(Szakértő)

Áram alatt RESET-elted? Csak mert úgy kell... Tehát működő routeren kell nyomni a RESET gombot.

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6058) superecneB válasza Intruder2k5 (#6057) üzenetére


superecneB
(őstag)

Hoppá ezt nem tudtam az előző routeremnél nem így kellet, alaplapot sem és a számológépem sem, sry a lámaságért, akkor megpróbálom így. :R

(#6059) Intruder2k5 válasza superecneB (#6058) üzenetére


Intruder2k5
(Szakértő)

A routerek 90%-ánál így működik...

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6060) Ombi5


Ombi5
(őstag)

Udv.

Van egy Dell Inspirion 6400 (dell 1390 mini wifi card) felszerelt laptop es egy 340GD router.

IP cimet kiosztja laptopnak minden gond nelkul,de internet ne mukodik vele! Mas laptoppal kivaloan mukodik es ez a laptop mas routerrel is megy. Volt probalva titkositas nelkul,titkositassal, winxp tuzfal off stb, de semmi csak kaeblesen mukodik vele!

Van vmi tipp mi okozhatja hibat? :R

(#6061) kopidu


kopidu
(újonc)

Sziasztok!
Nincs valami módszer hogy tudnám megszerezni a routerem belépési adatait? Ezen keresztül van korlátozva a net sebességem és jó lenne megemelni. Resetelni nem szeretném nehogy elszálljanak a beállítások.A MikroTik belépési felületéig eljutok,de ott megáll a tudományom.
Köszönöm a válaszaitokat!

(#6062) Tosee válasza kopidu (#6061) üzenetére


Tosee
(PH! addikt)

ha minden igaz, akkor alapértelmezésben a felhasználónév admin, és jelszó pedig nincs...
De ha ezt megváltoztatták, akkor csak a reset segít!
Egyébként ezt a routert a szolgáltató adta, vagy saját?

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#6063) kopidu válasza Tosee (#6062) üzenetére


kopidu
(újonc)

A routert a szolgáltató adta és a felhasználónevet is megváltoztatta,resetelni nem akarom ,mert elszállnak a beállítások.Nincs valami alternatív megoldás?

(#6064) Intruder2k5 válasza kopidu (#6063) üzenetére


Intruder2k5
(Szakértő)

Sajnos nem igazán... Esetleg, ha megkérdeznéd tőlük?

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6065) DJackson válasza Intruder2k5 (#6064) üzenetére


DJackson
(tag)

szerintem hülyék lennének megmondani neki, hiszen akkor választhatna nagyobb sebességet, pedig nem arra fizetett elő :D

minden jóban van vmi STAR: STAR Trek, STARgate, BattleSTAR Galactica, STARopramen, STARcraft...

(#6066) DJackson válasza Ombi5 (#6060) üzenetére


DJackson
(tag)

leírod milyen ip-t kap a géped a routertől?

minden jóban van vmi STAR: STAR Trek, STARgate, BattleSTAR Galactica, STARopramen, STARcraft...

(#6067) Tosee válasza kopidu (#6063) üzenetére


Tosee
(PH! addikt)

ha a szolgáltató adta, akkor nem kéne babrálni! Biztosan nem véletlenül állították át az user / pass párost! Resetet megint csak nem ajánlom, mert ha nem tudod visszaállítani, akkor a szerelők rájönnek, hogy resetelve lett, mivel minden beállítás visszaáll gyárira!
Ha a sávszélességed szeretnéd növelni, akkor hiába... azt a központban korlátozzák az előfizetéshez mérten!

Alternatív megoldásként: ez nem hacker fórum! ;]

[ Szerkesztve ]

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#6068) Ombi5 válasza DJackson (#6066) üzenetére


Ombi5
(őstag)

Szokasos 192.168.x.x , sok routert uzemeltem mar be, de meg nem talalkoztam ilyen hibaval! :(

(#6069) DJackson válasza Ombi5 (#6068) üzenetére


DJackson
(tag)

Szerintem tedd a következőt: miután wifivel csatlakozol (és kábellel nem) próbáld meg elérni a router config oldalát. Ha eléred akkor a wifi ok, és a routerben máshol kell keresni a hibát, mert valamiért nem engedi ki a forgalmat wifiről. Ha már ez a lap se jön be akkor meg a wifi beállítással lehet a gond. Így legalább le lehet szűkíteni a problémát.

minden jóban van vmi STAR: STAR Trek, STARgate, BattleSTAR Galactica, STARopramen, STARcraft...

(#6070) Intruder2k5 válasza DJackson (#6065) üzenetére


Intruder2k5
(Szakértő)

Abban egész biztosan nem fogja átállítani a kapcsolódási sebességét... Ez biztos! Ellenben hallottam már olyat, mikor valaki rákérdezett a jelszóra - mert szeretett volna egy portot forwardolni -, de nem akarták megadni, erre Ő közölte, hogy akkor reset, és nincs szüksége rá, hogy megmondják... Na erre inkább megmondták neki, és megkérték, hogy ne állítsa el, hogy mindketten hozzáférjenek.

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6071) Ivóvíz


Ivóvíz
(újonc)

Sziasztok!

Vettem egy TP-Link TL-WR941N routert.
Wifi beállításkor kérdezi a régiót, meg kell adnom egy országot.
Ha jól gondolom, akkor az országhoz képest megadott maximum kimenő teljesítménnyel fog üzemelni a wifi-m.
A kérdésem az, hogy melyik országban a legnagyobb a wifi megengedett teljesítménye?

(#6072) Intruder2k5 válasza Ivóvíz (#6071) üzenetére


Intruder2k5
(Szakértő)

Szia!

USA!
Ha minden igaz, akkor 1000mW, azaz 1W. Bár lehet, hogy az már 5GHz-en van.

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6073) Ivóvíz válasza Intruder2k5 (#6072) üzenetére


Ivóvíz
(újonc)

Köszi!

(#6074) swics


swics
(újonc)

Szisztok !!!
van egy olyan problémaám, hogy t-hom modemre ráduktam egy Wifis routert(Belkin) de nincs netem.
hálozat van ! csak net nincs még azt is érzékelo hogy be van dugva (othon müködött, bár nem T-homos cucc volt ott)
stattom:
Version Info
Firmware Version
F5D7230-4_UK_8.01.07
Boot Version
v1.01
Hardware
F5D7230-4 6000
Serial No.
BEL70504d2
LAN Settings
LAN/WLAN MAC
00:17:3f:05:04:d2
IP address
192.168.2.1
Subnet mask
255.255.255.0
DHCP Server
Enabled

Internet Settings
WAN MAC address
00:21:00:9a:f1:62
Connection Type
Dynamic
Subnet mask

Wan IP

Default gateway

DNS Address
84.2.44.1
84.2.46.1

Features
NAT
Enabled
Firewall Settings
Enabled
SSID
belkin54g
Security
segitsetek !!!!!!!!!!!!

(#6075) DJackson válasza swics (#6074) üzenetére


DJackson
(tag)

ha thome adsl, akkor szerintem pppoe kell és nem dynamic a wan beállításánál. Csak így tudod megadni a felhasz nevet és jelszót!

minden jóban van vmi STAR: STAR Trek, STARgate, BattleSTAR Galactica, STARopramen, STARcraft...

(#6076) Edenyke


Edenyke
(PH! nagyúr)
LOGOUT blog

Sziasztok, elég nagy a gondom..
Van egy asus wl520gc routert használok DD-WRT v24-sp2 (10/12/10) micro fw-vel már jó pár hónapja, eddig semmi bajom nem volt.
Kb egy hónapja lecseréltem a gyári antennát egy tp-link nagy nyereségűre, és minden továbbra is jó volt.
Kb két napja eltűnt a wifi minden különösebb ok nélkül, és csak sokadszori újraindításra éledt csak fel.
Mivel minden újra rendben volt, nem foglalkoztam különösebben vele.

A beállításokkal kb 2hónapja nem babráltam, mert minden rendben volt.

Erre ma megint elment a wifi, de most bmit is csinálok, nem jön vissza!
Áramtalanítottam többször is, megcsavartam az antennát, ki-be kapcsoltam a wifit, de semmi!
Lanon továbbra is működik minden.

Mi a fene lehet a baj?! :F

Nagyon nem értem mi történhetett..
Besült volna a wifi?
Létezik ilyen?

We've jumped way beyond the Red Line. Limited supplies. Limited fuel, and now no hope! But I promise you one thing. On the memory of those lying here before you, we shall find it. And Earth will become our new home. So say we all!

(#6077) Ombi5 válasza DJackson (#6069) üzenetére


Ombi5
(őstag)

Elerem a routert siman, csak a net nem megy sehogysem! :(

(#6078) swics válasza DJackson (#6075) üzenetére


swics
(újonc)

kiprobáltam pppoe -ben is be irtam a bejelentkezőmet de semmi
egyébként optikai netem van.

(#6079) DJackson válasza swics (#6078) üzenetére


DJackson
(tag)

A WAN IP-nél nem jelenik meg semmi?
És van valami status kijelző, az mit ír? "connecting"-et?
Vagy valami logot keress, hogy miért nem kapsz ip címet.

minden jóban van vmi STAR: STAR Trek, STARgate, BattleSTAR Galactica, STARopramen, STARcraft...

(#6080) Nightquest


Nightquest
(lelkes újonc)

Sziasztok!

Több éve használok probléma nélkül egy Linksys WRT54GL modemet, jó ideje Tomato firmwarrel (a legfrissebb van fent). Tegnap egyszer csak azt vettem észre, hogy nem megy az internet (sárga felkiáltójel a Windowsban, semmi honlap). Megnézegettem, mi újság, a modemben látszólag minden oké, csatlakozott a netre rendesen, de a router folyamatosan csak annyit ir ki, hogy "Connecting...", de órákon át csak ez volt. Próbáltam resetelni a Tomatóból, illetve a modemet is a webes felületéről, ki is húztam mindkét eszközt, de semmi javulás. Előtte nem állitottam át semmit a routerben, szóval nem értem. Lehet, valami most hirtelen meghalt benne? Vagy hogy teszteljem jobban? Amúgy épp megrendeltünk pár napja egy internetszolgáltatóváltást (ADSL-ADSL), de nem hiszem, hogy ennek lenne köze ehhez, bár azért leirtam a biztonság kedvéért.

A válaszokat előre is köszönöm!

(#6081) Tosee válasza Nightquest (#6080) üzenetére


Tosee
(PH! addikt)

Szia!

Nem lehet, hogy a szolgáltatónál volt valami leállás / karbantartás ami miatt nem tudtál kapcsolódni?

Úgy tudod tesztelni, ha a routert kikötöd, majd a modemet csatlakoztatod közvetlenül a számítógéphez! Hozd létre az ADSL kapcsolatot, majd ha azzal sikerül kapcsolódni, és a routerrel nem, akkor az lesz a ludas! Ha pedig így sem, akkor a szolgáltatónál lesz valami, vagy a modem mondta be az unalmast!

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#6082) Nightquest válasza Tosee (#6081) üzenetére


Nightquest
(lelkes újonc)

Szia!

Mivel most munkában vagyok, nem tudom kipróbálni, de majd este. Amúgy gondoltam én is rá reggel, persze kipróbálom, ha még mindig nem fog menni, csak az gyanús, hogy a modemben látszólag teljesen rendben van a kapcsolódás, mint irtam. Vagy ez nem jelent semmit? (Jelzi, mióta kapcsolódott, kiirja a megfelelő sebességeket, stb.)

(#6083) Tosee válasza Nightquest (#6082) üzenetére


Tosee
(PH! addikt)

Ha a modem ADSL ledje világított / villogott akkor elvileg a szolgáltatással nem lehetett gond!
Esetleg megpróbálkozhatsz egy kábelcserével is a modem és a router között!
Ha továbbra sem jó, akkor iktasd ki a routert, és teszteld csak a modem-el!

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#6084) Intel fan11


Intel fan11
(senior tag)

Üdv!Van egy gigabyte wifis routerem!Az a problémám hogy ha tesóm laptopja kapcsolódik a hálózathoz wifin keresztül teljesen lelassul a net fél nap mire bejön 1 net oldal!Azt mondták hogy az a baj h a wifi elhasználja az egész sávszélességet és az asztali gépeknek nem marad semmi és hogy a routerben kell vmit álítani h ne használja a wifi az egészet!Vki tudja mit kell álítani h normálisan működjön????

Vhol sztem itt lesz a megoldás

Battletag: hojszi#2983

(#6085) Intruder2k5 válasza Intel fan11 (#6084) üzenetére


Intruder2k5
(Szakértő)

A megoldás az, hogy "öcsinek" a fejére kell koppintani, hogy korlátozza le drasztikusan a torrent le, és feltöltéseket...

szerk.:
Amint látom ebben a routerben nincs QoS, pedig arra lenne szükség, hogy el tudd osztani a sávszélességet a gépek közt.

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6086) Intel fan11 válasza Intruder2k5 (#6085) üzenetére


Intel fan11
(senior tag)

hugiról van szó egyébként és nem torrentezik 1szerűen ha csatlakozva van wifivel a netre belassúl az egész!!!

Battletag: hojszi#2983

(#6087) Intruder2k5 válasza Intel fan11 (#6086) üzenetére


Intruder2k5
(Szakértő)

És neki is lassú, vagy csak a Te géped lassul be?

Illetve a WiFi mindig be van kapcsolva a routeren? Csak azért kérdem, mert látom nincs titkosítás beállítva. Nem lehet, hogy lopják a netet? Szomszéd srác, vagy hasonló...

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6088) Intel fan11 válasza Intruder2k5 (#6087) üzenetére


Intel fan11
(senior tag)

CSak az asztali gépeken lassú a net!Mindig bevan kapcsolva!Nem hinném hogy lopnák a netet!nekem azt mondták amit előbbiekben leírtam hogy a wifi lefoglalja az egéasz sávszélességet és nem marad semmi az asztali gépeknek ezért kéne korlátozni a wifit mondjuk 30%ékra hogy ne bírjon többet lefoglalni ezt hol lehet beállítani?

Battletag: hojszi#2983

(#6089) Intruder2k5 válasza Intel fan11 (#6088) üzenetére


Intruder2k5
(Szakértő)

Szerintem ebben a routerben sehol... Vagy van benne valahol "QoS", "Bandwidth Controll", "Bandwidth Limit", vagy hasonló nevű menüpont?

Amúgy olyan, hogy a WiFi lefoglalja a sávszélességet, NINCS! Ha a húgod konkrétan nem csinál olyat, ami ezt indokolná... Ezek általában filemegosztó programok. Torrent, DC++, LimeWire, Emule, stb...

Illetve nem lehetséges az, hogy a huginak tiszta vírus meg worm, stb...a gépe, és amint felcsatlakozik, ezek rögtön elkezdik a forgalmazást? Fel kellene rakni valami hálózat monitorozó programot a gépére, és megnézni, hogy konkrétan mi történik a háttérben, mert csak azért mert WiFi, nem fog meg semmit!

Esetleg tegyél fel a gépekre CfosSpeed-et, azzal látod is, ha van adatforgalom, illetve szabályozni is tudod azt. Ráadásul ha több gépre is telepíted, akkor együtt tudnak működni egymással, azaz ha egy gépen magasabb prioritású csomagok várakoznak, akkor a másik gép forgalmát is vissza tudja venni.

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6090) Intel fan11 válasza Intruder2k5 (#6089) üzenetére


Intel fan11
(senior tag)

Nem értem mivan!Felraktam a cfost nem mutat semmit mármint hogy lenne adatforgalom mégis ful lassú a net!Kikapcsoltuk a laptopot és mingyárt jó i lett a sebesség!Naon fura ez

Battletag: hojszi#2983

(#6091) Tosee válasza Intel fan11 (#6090) üzenetére


Tosee
(PH! addikt)

szerintem Intruder2k5 kolléga arra gondolt, hogy a laptopra rakjátok fel a cfost, és azon nézzétek meg, hogy milyen folyamatok használják az internetet!
De valószínűnek tartom én is, hogy a laptoppal lesz valami gond, mert önmagában a wifi nem viszi el az összes sávszélességet (normál használat mellett), hacsak nem fut olyan valami ami ezt indokolná (le/feltöltés, vírus stb...)! És titkosítás sem ártana!

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#6092) Intel fan11 válasza Tosee (#6091) üzenetére


Intel fan11
(senior tag)

Nem a laptoppal van a baj mert másik laptopja is volt azzal is ugyanez volt a szitu!Felraktuk oda a cfost és nem mutat semmit hogy használná!Ráadsúl nem is használjuk egyszerűen csak kapcsolat van létesítve!Ennyi

Battletag: hojszi#2983

(#6093) Intruder2k5 válasza Intel fan11 (#6092) üzenetére


Intruder2k5
(Szakértő)

A routeredhez nincs újabb firmware?

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6094) Intel fan11 válasza Intruder2k5 (#6093) üzenetére


Intel fan11
(senior tag)

na ezt nem néztem
mindjárt meglesem

Battletag: hojszi#2983

(#6095) Tosee válasza Intel fan11 (#6092) üzenetére


Tosee
(PH! addikt)

Nincs másik wifi hálózat a közeledben? Esetleg próbáld átállítani a csatornát (channel) egy másikra!
A wirless beállításoknál a Rate-t is állítsd át automatáról!

A4-es rajzlapom, hasonló típusú Audira cserélném!

(#6096) Intel fan11 válasza Tosee (#6095) üzenetére


Intel fan11
(senior tag)

hát nem lett jobb semmivel sem!
Mérgemben letiltottam a wifit!Nem értem mi lehet a gond!!Neten nem találtam újabb firmwaret sem! 1.38 van nekem neten meg 1.32-t találtam

Battletag: hojszi#2983

(#6097) Perillustris


Perillustris
(senior tag)

Jó reggelt!

Sok-sok hónap megbízható működés után, bármiféle átállítás-konfigurálás nélkül a routerem port forwarding módja leállt. Kitöröltem, újra beállítottam, semmi. A kívánt játék a belső IP-t látja, így nem is tudok hostolni.

Előre is köszönöm a megoldási javaslatokat! :F

Perillustris

(#6098) ikalav2


ikalav2
(újonc)

Sziasztok!

Egy kis segítséget szeretnék kérni. D-link dir 615 ös router-t vettünk. A telepítés rendben ment, de azóta hol van net, hol nincs. (jópár gép rá van kötve )
Mi lehet a gond?

Köszönöm

(#6099) Intruder2k5 válasza ikalav2 (#6098) üzenetére


Intruder2k5
(Szakértő)

Szia!

Ettől azért egy picit több infóra van szükség szerintem... Mit jelent pontosan ez a van net, nincs net? Valóban csak net nincs, vagy egyáltalán semmilyen hálózati kapcsolat? Amikor nincs net, a router admin felületét eléred? Ott mit látsz, szerinte csatlakoztatva van? Vagy próbálkozik csatlakozni? Aztán milyen neted van, PPPoE, vagy DHCP-s? Illetve a kapcsolat tulajdonságainál (a routerben) beállítottad, hogy a kapcsolat folyamatos legyen? Stb...

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#6100) ikalav2 válasza Intruder2k5 (#6099) üzenetére


ikalav2
(újonc)

Köszönöm a választ!

A helyzet az, hogy kb 5-10percig van net, utána 5-10percig nincs DE a skype folyamatosan megy a háttérben és használható is, akkor is, amikor egy honlapot sem tölt be.
Hálózati kapcsolat tehát van.
Amikor nincs net az Admin felületet elérem, azzal nincs gond, és ott is úgy látom, hogy csatlakoztatva van.
Azt, hogy PPPoE vagy DHCP-s a net nem tudom pontosan (egy kisebb kollégium rendszere ez, én csak használom :) De hogy tudom könnyen megnézni, megállapítani, hogy melyik? Vagy csak a szolgáltatótól lehet megtudni?
A routerben sokmindent nem állítgattam, csak az autómata konfigurálást csináltam a hozzá adott cd-vel (naivan) azt hittem annyi elég. Ezt a folyamatos kapcsolatot, hol tudom beállítani?

Köszönöm a segítséget!

Útvonal

Fórumok  »  Hálózat, szolgáltatók  »  Router gondok (kiemelt téma)
Copyright © 2000-2014 PROHARDVER Informatikai Kft.