Hirdetés

2014. október 23., csütörtök

Hozzászólások

(#2351) user12 válasza patrik1984 (#2348) üzenetére


user12
(fanatikus tag)

Mit értesz az alatt, hogy "nem megy a net". Link van? IP címet kap a gép?
Mi van ha megcseréled a router-modem és a router-gép kábelt?
Router konfigjában a DHCP oldalt ha megnézed, oszt ki ip-t az asztali gépnek (dynamic dhcp client list)?

Rendszergazda vagyok....ha röhögni lát, mentsen

(#2352) user12 válasza domber00 (#2350) üzenetére


user12
(fanatikus tag)

1. mindkét gépnek egy munkacsoportban ajánlott lenni
2. meg kell osztani egy mappát a gépen ahova másolni akarsz (pl az asztalin)
3. a másik gépen (így a laptopon) a hálózati helyekben meglátod az asztali gép megosztását és bele tudod húzni (vagy jobb klikk beillesztés, total commander, stb) a másolandó cuccot

Ha van fönt vmi tűzfal (Kerio, Blackice) előszeretettel blokkolja a helyi hálós elérést, vagy uninstall (egyszerűbb megoldás), de lehet ip cím kivételt is hozzáadni.

Rendszergazda vagyok....ha röhögni lát, mentsen

(#2353) kasam


kasam
(újonc)

Sziasztok!

Wifi-vel kapcsolatos probléma miatt írok.

Az a problémám, hogy egyszerűen nem látom a Wifi-t. Router di-524, kábelen 3 gépen is megy hibátlanul a net, szóval alapvetően a router megy és csatlakozik.
Eddig nem volt semmi probléma és egy áramszünet után eltűnt. Eddig ha bármi gond volt áramtalanítás után ismét működött.

A beállításokon a probléma előtt semmit nem változtattam.
A laptop Dell inspiron 6400, de ez biztos jó mert máshol működik, de más laptoppal is megnéztem és nem látja.

Ilyen problémával azt hiszem nem foglalkoztak eddig, már amennyire végig tudtam futni a 2500 hozzászólást.

Probáltam:
-resetelni
-más titkostítást beállítani (eddig WPA PSK volt)
-levenni a titkosítást
-töltöttem le új firmware-t (V2.07 jelenleg)

Valakinek ötlet mi lehet, vagy hasonló tapasztalat, probléma?
Vagy simán elromlott...?

(#2354) M24 válasza user12 (#2352) üzenetére


M24
(tag)

Szia sikerült megcsinálnom fateromnak a routert.

se4ever W595/ http://ppk.hu/14024 ingyen sms

(#2355) user12 válasza kasam (#2353) üzenetére


user12
(fanatikus tag)

Hűű...hardveres hibának tűnik. :(
Áramszünet okozhat ilyen és ehhez hasonló érdekes dolgokat :F

Rendszergazda vagyok....ha röhögni lát, mentsen

(#2356) user12 válasza M24 (#2354) üzenetére


user12
(fanatikus tag)

Akkor okés minden? :)

[ Szerkesztve ]

Rendszergazda vagyok....ha röhögni lát, mentsen

(#2357) M24 válasza user12 (#2356) üzenetére


M24
(tag)

Igen minden:)

se4ever W595/ http://ppk.hu/14024 ingyen sms

(#2358) Silent77


Silent77
(PH! addikt)
LOGOUT blog

Sziasztok!

Segítséget szeretnék kérni.
Előre szólok nem értek a routerekhez. :B
Ismerősömnek újra raktam a rendszert, de a netet nem tudom belőni rajta.
Router DL-524, adapter DWL-G122.
Feltelepítettem az USB adaptert, látja is a hálózatot, kéri a hálózati kulcsot, nagy nehezen rájöttem, hogy dlink-et kell beírni. Viszont még így sincs net, sárga felkiáltójel van a kapcsolatnál. :F
Felakartam telepíteni a routert is, de ez fogad: [link]
Próbáltam belépni az admin felületbe, de nem nyit meg semmit, csak üres lap.
Ha valaki tudna segíteni hálás lennék. :R
Azt kihagytam, hogy a másik gépünkön megy rendesen a net, de az kábellal van összekötve.

Mindenkinek Kellemes Ünnepeket!

[ Szerkesztve ]

Xbox One Gamertag: Roterhu

(#2359) kbalazsa válasza Silent77 (#2358) üzenetére


kbalazsa
(senior tag)

Én itt válaszoltam rá :R

Az elvileg és a gyakorlatilag közt nincs különbség ... elvileg.

(#2360) szem_y


szem_y
(újonc)

Hi!
Lenne egy kis gondom az otthoni hálózatommal:
A Felállás:
- Modem (UPC internet)
- Router (D-link DI-524)
- PC (Ez kábellel | Intel Pro 100)
- Laptop (kábel | Realtek RTL8139 / Wireless | Intel PRO Wireless 2200BG)

A normál állapot volt: Modem<--->Router<--->PC+Laptop Minden ment rendesen.

A mostani helyzet: Ha így van kötve ahogy régen volt semmin nincsen internet. Sem Kábelen sem Wirelessen. Hogyha kipróbáltam azt hogy Modem<--->Laptop akkor ugyszint nincsen net. Viszont hogyha az a felállás hogy Modem<--->PC akkor gond nélkül megy a netem.

Összefoglalva: Csak PC-n van net semmi más ezközön, illetve hha a PC és a Modem között van még a Router akkor a PC-n sincsen.

Lenne valami ötletetek? :)
(nem vagyok kezdő és mindig megoldottam az ilyen gondokat de ebbe nem látok semmi értelmet.)
Eléggé fontos lenne, megköszönném a HELP-et :B

(#2361) M24


M24
(tag)

Sziasztok!Bocsika h ide irok de olyan kérdésem lenne h a thunderboldet h toombeállítani h tudjak emailt küldeni vele?

[ Szerkesztve ]

se4ever W595/ http://ppk.hu/14024 ingyen sms

(#2362) Silent77 válasza kbalazsa (#2359) üzenetére


Silent77
(PH! addikt)
LOGOUT blog

Köszönöm, megpróbálom amit írtál! :R

Xbox One Gamertag: Roterhu

(#2363) Levi123 válasza szem_y (#2360) üzenetére


Levi123
(senior tag)

Szia,
nem nagyon tiszta ez nekem, próbáld meg az összes beállítást a nulláról kezdeni azaz reseteld a modemet és a routert is, ez lehet bejön. Nekem volt egyszer, hogy összekavarodott és ez segített.
üdv

__Levi123__

(#2364) Levi123 válasza kasam (#2353) üzenetére


Levi123
(senior tag)

Szia,
ha nem látod a wifi hálózatot a laptopról, annak oka lehet az is, hogy
az SSID Broadcast disabled módban van.
Ezt megnézheted az admin felületen:
Advanced >> performance menü >> SSID Broadcast.
Ha Enabled van beállítva akkor látható a hálózat, ellenkező esetben hiába veszed le a titkosítást, a gép pl. notebook nem fogja látni a hálózatot.
remélem tudtam segíteni, üdv.

__Levi123__

(#2365) szem_y válasza Levi123 (#2363) üzenetére


szem_y
(újonc)

Szia,
Köszi közben énis ezt tettem, valahogy meghalt az UPC-s modem. Nem értem egyátalán dehát megoldottam és ez a lényeg :)

köszi Szemy

(#2366) Levi123 válasza szem_y (#2365) üzenetére


Levi123
(senior tag)

Örülök, hogy sikerült orvosolni a problémát!

__Levi123__

(#2367) zefi


zefi
(újonc)

Hali!
Segítsen valaki légyszi!Van egy d-link DIR-301-es wireless routerem.Sehogy nem tudom telepíteni.A telepítöben eljutok addig hogy a router csatlakoztatása az internethez,bedugom a kábelt és folyton azt írja ki hogy a kábel nem csatlakozik megfelelöen és nem enged tovább.Mi lehet a baj?(A kábel természetesen csatlakozik megfelelöen)

[ Szerkesztve ]

(#2368) Levi123 válasza zefi (#2367) üzenetére


Levi123
(senior tag)

Üdv,
nem nagyon ismerem ezt a routert. De találtam hozzá egy manual-t nézd meg, hátha segít:
[link]

__Levi123__

(#2369) sityuka80


sityuka80
(tag)

Sziasztok.
DI-524-es vezeték nélküli routerem van.
A problémám az lenne, hogyha megszakad a net nem csatlakozik vissza teljes sávszélességre.Mondjuk 520 helyett csak 200kb/sec-re.

Firmware:Current Firmware Version: V2.07
Firmware Date: Tue, Mar 18 2008

Mi okozhatja ezt?

(#2370) tamasl


tamasl
(újonc)

x

(#2371) Levi123 válasza sityuka80 (#2369) üzenetére


Levi123
(senior tag)

Szerintem a szolgáltatónál lesz hiba és nem a routerben.

__Levi123__

(#2372) sityuka80 válasza Levi123 (#2371) üzenetére


sityuka80
(tag)

Szia.
Viszont ha kiveszem a routert a gép elől akkor ha meg is szakad úgy vissza tud csatlakozni.
Ötlet még valami?

üdv.

(#2373) Levi123 válasza sityuka80 (#2372) üzenetére


Levi123
(senior tag)

Üdv!
Amikor a router nélkül szakad meg a net, de visszacsatlakozik, akkor megy teljes sávszélességen?

__Levi123__

(#2374) sityuka80 válasza Levi123 (#2373) üzenetére


sityuka80
(tag)

Szia.
Tapasztalataim szerint akkor vagy teljes vagy megközelítőleg teljesen tud csatlakozni.
üdv.

(#2375) Wannacoke


Wannacoke
(kvázi-tag)

üdv:)
előre elnézést kérek ha már volt ien kérdés:
na szóval az a gondom hogy a routerem ( DI-524) olyat csinál hogy a 1 2 3 4 es led folyamatosan világít akár van bele dugva kábe l akár nem. természetesen netet nem oszt. se wifin se utp-n az admin felületre wifin be enged fw frisités megvolt. ja és megnéztem kondikat mind ok. valami ötlet?:)

windows picipuha xp

(#2376) baloo-


baloo-
(újonc)

Segítsetek ha tudtok :W [link]

thx

(#2377) Levi123 válasza Wannacoke (#2375) üzenetére


Levi123
(senior tag)

Üdv!
Próbáld meg többször resetelni lehet helyrejön.
Egyik ismerősöm járt így egy másik tip. routerrel, neki az áramingadozás miatt lett ilyen tünet.
Nem minden esetben gyógyítható ez, ha esetleg garanciális akkor vidd vissza és kicserélik.

__Levi123__

(#2378) Levi123 válasza baloo- (#2376) üzenetére


Levi123
(senior tag)

Üdv!
Nekem sajnos nincs tapasztalatom ilyen vezetéknélküli kamerákkal.
Ha jól értem a dlink router wifi részét nem tudod összehozni?
Utánanézek majd ennek nem lehet ez olyan bonyolult..

__Levi123__

(#2379) Levi123 válasza sityuka80 (#2374) üzenetére


Levi123
(senior tag)

Milyen internet? Mert nem minden szolgáltató garantálja teljes előfizetett sávszélességet.

__Levi123__

(#2380) Wannacoke válasza Levi123 (#2377) üzenetére


Wannacoke
(kvázi-tag)

elöször is köszönöm a választ:) resetelni próbáltam már. semmi:( 10mp -s reset is volt meg rövid reset:( :W

windows picipuha xp

(#2381) sityuka80 válasza Levi123 (#2379) üzenetére


sityuka80
(tag)

Szia.
Magyar Telekom.
Jelenleg 8 megás csomagom van de a max ami szokott jönni az 520kb/sec (a rendszer nem tud többet.).
Ez rendben is van.Már beletörődtem
Mivel a 4 megás csomagjuk 200ft-tal lenne kevesebb így maradtam ennél.
Viszont ha router kihúz újra bekapcs utána van megint teljes sávszél.
Így én nem a szolgáltatóra gyanakszom.

köszi.
üdv.

(#2382) domber00


domber00
(lelkes újonc)

Sziasztok.
Lenne egy olyan gondom hogy eddig kábelnetem volt a router megfelelöen müködött.Mátol adsl netem van és most nem müködik.
Az a helyzet mikor bekötötték simán müködött a net az asztali gépen,gondoltam probálkozok a routerrel is.
Mostani helyzet routeren keresztül szuperül megy a net a notebokon,de az asztali gépen sehogy sem.
Probáltam ugy is hogy router nélkül csak a modem és asztali gép,de sehogy sem..
Ugye eddig az asztali gépen ugy volt hogy csatlakozás gomb a hálozatoknál és felcsatlakozott,most viszont nem tudok vele hiába irom a felhasználonevet jelszot,de nem is csatlakozik elötte vlami hiba van.
Nem lehet hogy a routerrnél átirtam valamit?
Mert átálitottam a router hogy poppe csatlakozzon beirtam a router adataiba a felhasználonevet jelszot.és azota müködik a notebok,az asztaligép meg nem.....
Mit lehetne tennem hogy az asztali gép is menjen rendesen?
Ugy kezdtem a dolgot hogy asztali gép bele a routerbe,routerböl a wanbol bele a modembe.
Itt cseszhettem el valamit?
Pontosan hogy kellene összekötnöm mindent akkor mit hová stb?
Köszi akinek van ötlete.....
esetleg msn-ben valaki?

(#2383) moss75


moss75
(újonc)

Sziasztok,
Tudnátok nekem segíteni? (nem nagyon értek a routerekhez - én sem...)
DSL-G624T routert kaptam ajándékba amely annex A-s tehát analóg vonalhoz való. Valószínűleg ez az oka, hogy nem tudom beállítani... (T-Com a szolgáltatóm).
Olyan kérdésem lenne, hogy lehet-e a firmware-t úgy upgradelni, hogy alkalmas legyen digitális vonalhoz. Tehát lehet-e 664-os router firmware-jét rátölteni az enyémre?
Légyszi segítsetek Mesterek!
Köszi

(#2384) Levi123 válasza Wannacoke (#2380) üzenetére


Levi123
(senior tag)

Üdv!
Ha van rá még garancia akkor vidd vissza hátha megcsinálják, vagy ha van elektroműszerész ismerősöd nézesd meg vele. Javíttatni nem hiszem, hogy megéri mert 6-7 eFt-ért lehet már kapni. Sajnos mást nem tudok tanácsolni.

__Levi123__

(#2385) Levi123 válasza sityuka80 (#2381) üzenetére


Levi123
(senior tag)

Üdv!
Hm.. érdekes probléma. Ha a helyedben lennék én megpróbálnám a régebbi FW -et feltenni, hátha azzal jó lenne.
Most jutott még eszembe, hogy milyen modemed van? Mert valahol olvastam, hogy bizonyos modemekkel nem jól működik ez a router.
Ja és még egy kérdés:
Amikor a routerrel leesik a letöltési sebesség az nem is megy fel a maximumra csak ha kihúzod?

__Levi123__

(#2386) Levi123 válasza domber00 (#2382) üzenetére


Levi123
(senior tag)

Üdv!
Bekötés:
Adsl modemből vezeték a router Wan portjába, a router 1-4 portja köthető össze a pc-vel.
Jól állítottad be a routert hiszen a dsl és a kábelnet eltérő, az egyik MAC cím alapján oszt netet a dsl pedig felh.név és jelszóval. Állítsd be azon a fülön, hogy újratárcsázzon, azaz ne bontsa a kapcsolatot. Így a router mindig felcsatlakozik a dsl modemen keresztül a netre.
Te csak a routerre kapcsolódsz Wlanon és lanon keresztül.
Az asztali PC-den nézd meg a hálózati kártyát, működik-e, ha kell telepítsd újra a driverét.
Ha ezt megnézted állítsd az internet böngészőben az internetkapcsolatot LAN-ra, nem kell dsl-t tárcsázni stb. mert már a router ezt megteszi, neked csak a routerre kell csatlakozni.
Ha nem megy valami írd meg ha tudok segítek.

__Levi123__

(#2387) Levi123 válasza moss75 (#2383) üzenetére


Levi123
(senior tag)

Üdv!
Ha jól értelmeztem eddig volt a régi dsl előfizetésed ami most a digitális (vagy milyen, nem jut eszembe) telefon előfizetésed van és ezen keresztül dsl előfizetésed.
Ez esetben nem kell ilyenekkel foglalkoznod, szerintem ugyanúgy kell működnie, bár azt nem tudom kell-e másfajta modem. De szerintem az se.

__Levi123__

(#2388) moss75 válasza Levi123 (#2387) üzenetére


moss75
(újonc)

Levi,
Köszi a válaszod.
Jelenleg is Dlink modet használok (360R) amivel simán megy a net már évek óta. Nemrég ajándékba kaptam egy olyan wifi routert amibe a modem is be van építve, szóval elég lenne ezt az új G624T-t használni...
Nos a probléma az, hogy miután összekötöm az új routert az adsl lámpa nem gyullad ki.
Azt olvastam, hogy az ANNEX A-s routerek nem jók mert nem szinkronizálnak (?). Tehát úgy gondolom az a baj , hogy ez ANNEX A-s.
A kérdés csak az, hogy lehet-e a firware-t upgredelni ANNEX-B-re.
Üdv.,
Moss75

(#2389) farkinca40


farkinca40
(újonc)

Sziasztok!
Lenne 2 problémám DI-524up-pal (Firmware Version: v1.06) kapcsolatosan.
Az első:
10 / 2Mbps-os netre csatlakoztatva wireless-en keresztül a sebességgel minden ok!
kábeles csatlakozásnál letöltési seb. ok, viszont feltöltés csak max. 400 Kbps-ot éri el.
A router-en mind a négy csatlakozó aljzaton kipróbáltam. Ha kihagyom a routert minden ok a feltöltéssel.

A második:
Az USB portra kötöttem egy Canon PIXMA iP4000 nyomtatót de nem tudom hogyan kelthető életre ez a felállás.

Ha valakinek lenne ötlete, nagyon hálás lennék!

[ Szerkesztve ]

(#2390) domber00


domber00
(lelkes újonc)

Szoval én vagyok akinek nem ment,megy a router.
Optikai internetem van,ehez teljesen más modem van mint a hygományos adsl,de a lényege az ugyanaz,felhasználo név jelszo,csatlakozás.
Az az érdekes hogy a net megy a notebokon,vezetéknélkül rendesen az asztalin meg most sem.
Notbokon nem is kell csatlakoznom simám bekapcsolom a gépet és megy a net.
Asztalin meg semmi,ott még a csatlakozást sem engedi már meg sem nyitja....
Lehet ott rontottam el valamit,átálithattam talán?

(#2391) forrest85 válasza domber00 (#2390) üzenetére


forrest85
(senior tag)

Vezetékekkel minden ok?

A futás csak azoknak való, akik nem elég intelligensek a TV nézéshez! Szebb jövőt!

(#2392) Levi123 válasza moss75 (#2388) üzenetére


Levi123
(senior tag)

Szia,
értem már, de ebben sajnos nincs tapasztalatom..

__Levi123__

(#2393) Levi123 válasza domber00 (#2390) üzenetére


Levi123
(senior tag)

Megnézted amit írtam? [link]

__Levi123__

(#2394) Levi123 válasza farkinca40 (#2389) üzenetére


Levi123
(senior tag)

Üdv!
A 2. kérdésedre talán tudom a választ:
Kösd össze a nyomtatót a routerrel, kapcsold be a nyomtatót és a routert, majd a routerbe csatlakoztatott számítógépen nézd meg ezt:

START > Beállítások > Vezérlőpult > Nyomtatók > felül: Nyomtató hozzáadása > Hálózati... nyomtató hozzáadása

Itt egy manual a dlink di524up-hoz [link]

__Levi123__

(#2395) domber00 válasza Levi123 (#2393) üzenetére


domber00
(lelkes újonc)

Sziasztok...Igen köszi a leirást Levi,megnéztem azt csináltam hogy ugye az asztalain nem ment a net a notebokon meg igen,hogy az asztali gépen teljesen ujra raktam mindent...
Azota itt is jo..
Szerintem valami beállitást átirt vagy valami ilyesmi lehetett talán.......

(#2396) Levi123 válasza domber00 (#2395) üzenetére


Levi123
(senior tag)

Örülök, hogy sikerült megoldani a problémát!

__Levi123__

(#2397) sityuka80 válasza Levi123 (#2385) üzenetére


sityuka80
(tag)

Szia.
D-Link DI 524.
Így van utána már nem megy fel magától a letöltési sebesség.
Csak ha újraindítom max.

köszi.

(#2398) sityuka80 válasza Levi123 (#2385) üzenetére


sityuka80
(tag)

Tehát a modem D-Link DSL 360L.

(#2399) sityuka80 válasza farkinca40 (#2389) üzenetére


sityuka80
(tag)

Szia.
Próbáld meg régebbi FW-vel.
Talán
Én is most ezt teszem.

(#2400) kayaman


kayaman
(senior tag)

Sziasztok!
Van egy d-link di524 es routerem amit wifivel használok, és az a probléma, hogy töltök le ált max sebességgel, ami kb 1,2-1,3 MB/s (adsl) és a routre rendszeresen behal, csak az segít rajta ha kihúzom 220 ból majd vissza
amúgy mikro behal akkor sárga háromszög jelenik meg a jel erősségnél és azt írja korlátozott hozzáférés..
valaki tudja miért csinálja ez ill. hogyan lehet orvosolni?

köszi

http://flickriver.com/photos/mukk/

Copyright © 2000-2014 PROHARDVER Informatikai Kft.